Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Clignotants gauche en panne !
Aller à la page: 1, 2, 3, 4  >
 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Clignotants gauche en panne !
Auteur Message
picou
Sportster d'argent

Hors ligne

Inscrit le: 04 Mar 2011
Messages: 1 453
Localisation: Nantes
Masculin

Message Clignotants gauche en panne ! Répondre en citant
Depuis deux jours je n'ai plus de clignotants gauche Shocked
Quand j'active les feux de détresses les quatre feux clignotent normalement, donc les ampoules du coté gauche fonctionne très bien.
Mais quand je mets les clignotants gauche seul, pas de voyant de clignotant et les ampoules ne s'allume pas.
Si quelqu'un à une idée, je suis preneur.

_________________
Mer 6 Mar - 19:39 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 6 Mar - 19:39 (2013)
Baduk
Sportster d'argent

Hors ligne

Inscrit le: 13 Nov 2010
Messages: 1 032
Localisation: Bordeaux
Masculin

Message Clignotants gauche en panne ! Répondre en citant
Fusible des clicos je dirais.

_________________
Mer 6 Mar - 19:52 (2013)
picou
Sportster d'argent

Hors ligne

Inscrit le: 04 Mar 2011
Messages: 1 453
Localisation: Nantes
Masculin

Message Clignotants gauche en panne ! Répondre en citant
Il n'y à pas de fusible exclusif aux clignotants et si c'était le cas, aucun des clignotants ne marcheraient.

_________________
Mer 6 Mar - 19:58 (2013)
Sith
Invité

Hors ligne




Message Clignotants gauche en panne ! Répondre en citant
PAs les fusibles, sinon aucun des clico ne fonctionnerait

Mauvais contact au commodo, j'crois que le meme soucis est passé y a peu de temps sur le forum

Pour tester, ouvre le commodo et shunte derriere le bouton, normalement ca doit declencher le clico
Mer 6 Mar - 19:59 (2013)
picou
Sportster d'argent

Hors ligne

Inscrit le: 04 Mar 2011
Messages: 1 453
Localisation: Nantes
Masculin

Message Clignotants gauche en panne ! Répondre en citant
J'ai démonter le comodo et j'ai retirer tout ce qu'il y avait debans, j'ai vérifié tous les contacts, ca viens apparemment pas de là

_________________
Mer 6 Mar - 20:19 (2013)
chrilouk
Sportster d'Honneur

En ligne

Inscrit le: 26 Nov 2010
Messages: 6 669
Localisation: Belgique
Masculin

Message Clignotants gauche en panne ! Répondre en citant
MAX a eu cette mésaventure , c'était une prise deutsch en dessous du résé qui était déconnecter Neutral

_________________
>>> ex Iron et little boy ici <<<
>>> Fatboy ici <<<

Mer 6 Mar - 21:06 (2013)
-MAX-
Sportster de Platine

Hors ligne

Inscrit le: 29 Jan 2012
Messages: 20 220
Localisation: Sur la cote Vendéenne (85)
Masculin

Message Clignotants gauche en panne ! Répondre en citant
chrilouk a écrit:
MAX a eu cette mésaventure , c'était une prise deutsch en dessous du résé qui était déconnecter Neutral


Okay

_________________
http://flns.leforum.eu
Mer 6 Mar - 21:22 (2013) Visiter le site web du posteur
picou
Sportster d'argent

Hors ligne

Inscrit le: 04 Mar 2011
Messages: 1 453
Localisation: Nantes
Masculin

Message Clignotants gauche en panne ! Répondre en citant
C'est pas possible, je n'ai plus une seule prise sous le réservoir, je les aient toutes retirées.
Max, c'était les même symptome ?

_________________
Mer 6 Mar - 21:54 (2013)
-MAX-
Sportster de Platine

Hors ligne

Inscrit le: 29 Jan 2012
Messages: 20 220
Localisation: Sur la cote Vendéenne (85)
Masculin

Message Clignotants gauche en panne ! Répondre en citant
oui avec le phare AV en +

la je suis en train de les viré les prises Deutsh

_________________
http://flns.leforum.eu
Mer 6 Mar - 21:56 (2013) Visiter le site web du posteur
picou
Sportster d'argent

Hors ligne

Inscrit le: 04 Mar 2011
Messages: 1 453
Localisation: Nantes
Masculin

Message Clignotants gauche en panne ! Répondre en citant
Ca voudrait dire que j'ai une soudure qui ne fait pas bien contact ?
Tu te rappel de quelle couleur était le fil responsable ?

_________________
Mer 6 Mar - 22:06 (2013)
-MAX-
Sportster de Platine

Hors ligne

Inscrit le: 29 Jan 2012
Messages: 20 220
Localisation: Sur la cote Vendéenne (85)
Masculin

Message Clignotants gauche en panne ! Répondre en citant
oui je pense que ton probleme viens de la

non aucune idée pour la couleur du fil vue que moi c'était juste la prise qui été débrancher et la je l'ai virai pour brancher en direct je pourrai éventuellement faire des teste demain pour te dire sinon il me semble avoir vue un plan sur la prez du Night de Fab29

_________________
http://flns.leforum.eu
Mer 6 Mar - 22:13 (2013) Visiter le site web du posteur
-MAX-
Sportster de Platine

Hors ligne

Inscrit le: 29 Jan 2012
Messages: 20 220
Localisation: Sur la cote Vendéenne (85)
Masculin

Message Clignotants gauche en panne ! Répondre en citant
Sith a écrit:
La connexion coté faisceau principal du faisceau compteur




ca peut aidé ?

_________________
http://flns.leforum.eu
Mer 6 Mar - 22:14 (2013) Visiter le site web du posteur
picou
Sportster d'argent

Hors ligne

Inscrit le: 04 Mar 2011
Messages: 1 453
Localisation: Nantes
Masculin

Message Clignotants gauche en panne ! Répondre en citant
Merci beaucoup, ca oriente un peu mes recherches.
Je vais refaire mes soudures, en croisant les doigts pour que ca vienne de là.

_________________
Mer 6 Mar - 22:28 (2013)
-MAX-
Sportster de Platine

Hors ligne

Inscrit le: 29 Jan 2012
Messages: 20 220
Localisation: Sur la cote Vendéenne (85)
Masculin

Message Clignotants gauche en panne ! Répondre en citant
ok je testerai quand même demain au cas ou, moi il me reste a isolé tout les fils donc ca pose pas de probleme Okay

_________________
http://flns.leforum.eu
Mer 6 Mar - 22:31 (2013) Visiter le site web du posteur
picou
Sportster d'argent

Hors ligne

Inscrit le: 04 Mar 2011
Messages: 1 453
Localisation: Nantes
Masculin

Message Clignotants gauche en panne ! Répondre en citant
Si tu peut me dire quel fil est la source du soucis ca m'aiderais beaucoup.
Je compte sur toi avec tes tests.

_________________
Mer 6 Mar - 22:35 (2013)
Contenu Sponsorisé






Message Clignotants gauche en panne !

Aujourd’hui à 17:56 (2017)
Montrer les messages depuis:    
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4  >
Page 1 sur 4

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com