Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
[RESOLU] Probleme Demarreur
Aller à la page: 1, 2, 3, 4  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
[RESOLU] Probleme Demarreur
Auteur Message
Sith
Invité

Hors ligne




Message [RESOLU] Probleme Demarreur Répondre en citant
Bon je vous fais un retour sur un soucis que j'ai depuis quelques temps et qui est en court de résolution, je modifierais le tire en conséquence une fois terminé.

Donc depuis qques temps soucis de démarrage récurant mais aléatoire.
A savoir: Sur certain démarrage, un clic clic se fait entendre au démarreur, symptome d'une batterie HS, mais pas d'indication sidestand au compteur, et apes avoir insisté, ca fini par partir. Tu roules fait quelques bornes et si tu veux repartir idem.... ou pas

J'ai dans un premier temps soupçonné la batterie et les pannes traditionnelles qui y sont liées.

J'ai donc:
- chargé la batterie dans un premier temps avec mon chargeur et ensuite avec un optimate de pret, au cas ou elle aurait eu besoin d'etre reconditionnée. RAS
- Controlé les serrages des cosses, des masses sur carter plus nettoyage de celles_ci: RAS
- Controlé l'alternateur et le régulateur: RAS
-Controlé que lors d'un demarrage l'intensité ne baissait plus que de raison: RAS

Et toujours cette aléa, parfois démarrage sans problèmes et parfois pas (aussi bien a chaud, qu'a froid)

De fait j'élimine un problème de batterie.
JE passe voir un collègue électricien auto dans nos atelier et lui expose le problèmes et les contrôles effectués.

Il élimine également assez rapidement un problème de batterie et m'oriente sur 3 pistes (dont 2 que j'avais de mon coté listée), mais j'attendais de voir ses conclusions

1- Relais de démarreur défectueux
2- Problème de contact au niveau de la commande de démarrage au commodo (bouton, contact charbonné)
3- Solénoïde encrassé ou défectueux


J'ai donc dans un premier temps sorti le relais pour le démonter et vérifier les contacts intérieur, malheureusement c'est du moulé dans la résine donc pas possible. J'ai quand même nettoyé les broches de celui-ci et remis en place. Premier démarrage sans Pb mais la panne étant aléatoire, je referais d'autres test pour contrôler.

Je vais voir également pour contrôler le relais avec un pote qui a un 48 pour échanger avec lui le relais et voir si la panne perdure chez moi, ou se transmet à son brelon. De la je saurais si cela vient bien de ce relais (auxquel cas echange) ou pas, l'objectif étant de tout vérifier le reste avant d'être obliger de démonter le démarreur et le solénoïde

Je ferais le controle du commodo ce week end.

Voila ou j'en suis pour le moment, je vous tiens au jus de l'avancé et je ferais un synthese a toutes fins utile au final

Si d'autres idées vous viennent je suis preneur, en dehors de la part batterie connexion qui sont déja controlés


Dernière édition par Sith le Jeu 28 Mar - 18:24 (2013); édité 1 fois
Mar 26 Mar - 16:32 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 26 Mar - 16:32 (2013)
Chubaka
Sportster d'argent

Hors ligne

Inscrit le: 21 Nov 2012
Messages: 1 274
Localisation: Bordeaux
Masculin

Message [RESOLU] Probleme Demarreur Répondre en citant
En effet, la perfusion fait pas tout Sad

_________________
http://sportster.xooit.com/t9170-Mon-1200-Low.htm#p333985
Mar 26 Mar - 16:54 (2013)
-MAX-
Sportster de Platine

Hors ligne

Inscrit le: 29 Jan 2012
Messages: 20 220
Localisation: Sur la cote Vendéenne (85)
Masculin

Message [RESOLU] Probleme Demarreur Répondre en citant
Bizard encore cette histoire, y'aurai une petite couille du a l'électronique que ca m’étonnerai pas

du mémoire t'a pas délocaliser l'allumage et le neiman?

_________________
http://flns.leforum.eu
Mar 26 Mar - 20:06 (2013) Visiter le site web du posteur
Sith
Invité

Hors ligne




Message [RESOLU] Probleme Demarreur Répondre en citant
Nop full stock de ce coté la Mr. Green
Mar 26 Mar - 20:33 (2013)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message [RESOLU] Probleme Demarreur Répondre en citant
Le démarreur probablement. La piste du solénoïde me parait pas mauvaise...

Wink

_________________
Mon blog, clique ici This is good
Mar 26 Mar - 20:36 (2013)
Sith
Invité

Hors ligne




Message [RESOLU] Probleme Demarreur Répondre en citant
hdmanillac a écrit:
Le démarreur probablement. La piste du solénoïde me parait pas mauvaise...

Wink


Va pas me porter la poisse, le relai ne coute que 13€ Mr. Green
Mar 26 Mar - 20:42 (2013)
Pinocchio
Sportster de bronze

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 877
Localisation: Naoned
Masculin

Message [RESOLU] Probleme Demarreur Répondre en citant
J'ai eu ce type de problème, et c'était le contacteur qui avait pris du jeu avec le temps.

_________________
Ma moto:

http://www.forumsportster.com/t8164-Mon-1200-R-2007.htm?start=375
Mar 26 Mar - 20:54 (2013)
Sith
Invité

Hors ligne




Message [RESOLU] Probleme Demarreur Répondre en citant
Pinocchio a écrit:
J'ai eu ce type de problème, et c'était le contacteur qui avait pris du jeu avec le temps.


Quel contacteur ???
Mar 26 Mar - 20:55 (2013)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message [RESOLU] Probleme Demarreur Répondre en citant
Le relais.

Wink

_________________
Mon blog, clique ici This is good
Mar 26 Mar - 21:23 (2013)
Sith
Invité

Hors ligne




Message [RESOLU] Probleme Demarreur Répondre en citant
hdmanillac a écrit:
Le relais.

Wink


Ben j'ai compris comme ca aussi mais je prefere confirmation Mr. Green
Mar 26 Mar - 21:24 (2013)
Pinocchio
Sportster de bronze

Hors ligne

Inscrit le: 06 Oct 2012
Messages: 877
Localisation: Naoned
Masculin

Message [RESOLU] Probleme Demarreur Répondre en citant
Enfaite, je dis contacteur, mais c'est le Neiman...

Il y avait un faux contact qui devenait de pire en pire. Je n'arrivais plus à la démarrer, sauf en titillant la clé pendant 10 minutes...

_________________
Ma moto:

http://www.forumsportster.com/t8164-Mon-1200-R-2007.htm?start=375
Mar 26 Mar - 21:31 (2013)
Tozaure
Sportster d'or

Hors ligne

Inscrit le: 11 Nov 2011
Messages: 3 781
Localisation: Vernon (Eure)
Masculin

Message [RESOLU] Probleme Demarreur Répondre en citant
Vu de loin, a priori, si ça fait clic-clic au démarreur, c'est que du jus arrive sur le solenoide. Si il ne fait pas contact et ne lance pas le démarreur à chaque fois, , c'est qu'il est en tres proche de la fin de vie. J'ai vu sur un site de voitures que ça pouvait etre remis en état. Mais difficile de faire un diagnostic à distance.

_________________
883R 2010 stock, leurres Nightrider x14ied, filtre à air Rough Crafts, NGK Iridium
Mer 27 Mar - 12:16 (2013)
Sith
Invité

Hors ligne




Message [RESOLU] Probleme Demarreur Répondre en citant
Yes ca se refait sans probleme. Un peu galère a tomber le démarreur, il faut tomber avant le carter de primaire, ces crétins on mis les vis de fixation du démarreur a l’intérieur plutot qu'a l’extérieur (ca aurait été tellement facile)

Après, le collègue elec auto m'a expliqué que, si le relais était fatigué, le contact ne se faisant pas franchement à l’intérieur,l'intensité qui passait était parfois insuffisante pour lancer correctement le démarreur. Idem pour le contact du commodo s'il est légèrement charbonné, il commande mal le relais.

Normalement, un pote passe cet AM avec son brelon. On va échanger les relais pour voir. Et ce matin la brèle a fait 1 clic et a démarré sur le lancement suivant, et pas de soucis ensuite.
Mer 27 Mar - 12:41 (2013)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message [RESOLU] Probleme Demarreur Répondre en citant
On est sur les dents !

Anger

_________________
Mon blog, clique ici This is good
Mer 27 Mar - 13:11 (2013)
Sith
Invité

Hors ligne




Message [RESOLU] Probleme Demarreur Répondre en citant
Kilekon Mr. Green
Mer 27 Mar - 13:19 (2013)
Contenu Sponsorisé






Message [RESOLU] Probleme Demarreur

Aujourd’hui à 15:25 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4  >
Page 1 sur 4

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com