Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
soucis de voyant
Aller à la page: 1, 2, 3  >
 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
soucis de voyant
Auteur Message
Davydoph
Sportster de bronze

Hors ligne

Inscrit le: 29 Déc 2012
Messages: 104
Localisation: Livry Gargan
Masculin

Message soucis de voyant Répondre en citant
J'ai les boules....

Ce soir en rentrant, après avoir bien roulé (en ville), je me suis apercu qu'en freinant de l'avant le voyant alarme + le voyant cligno droit ainsi que les cligno s'allumaient...??

En arrivant à la maison, j'ai de suite remplacer la pile du transpondeur mais c'est pareil Crying or Very sad

Ca s'allume par intermitence...pas à chaque freinage....
Je suis dans le garage en train de vérifier les connectiques... je ne comprends pas

avis aux connaisseurs ou piste de vérification svp Sad
Jeu 18 Avr - 19:55 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 18 Avr - 19:55 (2013)
Raf
Sportster d'or

Hors ligne

Inscrit le: 27 Sep 2011
Messages: 5 318
Localisation: La brousse dans le 38490 Isère
Masculin

Message soucis de voyant Répondre en citant
Shocked

_________________
Motorcycle clubs are not street gangs
Jeu 18 Avr - 20:08 (2013)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message soucis de voyant Répondre en citant
Encore jamais vu ça.

T'as batterie est comment ? Dans quel état ?

Rolling Eyes

_________________
Mon blog, clique ici This is good
Jeu 18 Avr - 20:11 (2013)
Davydoph
Sportster de bronze

Hors ligne

Inscrit le: 29 Déc 2012
Messages: 104
Localisation: Livry Gargan
Masculin

Message soucis de voyant Répondre en citant
Je viens de prendre les mesures de la batterie:
> 12.8 à l'arret
> 12.4 ignition
> 13.8 moteur démarré

Aucun soucis au démarrage...

Pour info, j'ai pris une énorme saucée samedi (+1h30 sous la flotte)
Moto lavée dimanche matin avec précaution puis séchage soigneux.... et je m'en suis servi toute la semaine pour aller au taf 20km aller + 20 km retour.

Ce qui est déconcertant c'est que dans le garage à l'arret ca ne le fait pas.... Shocked
Jeu 18 Avr - 20:20 (2013)
Sith
Invité

Hors ligne




Message soucis de voyant Répondre en citant
Surement un faux contact qque part, qui se crée avec les vibrations.

Démonte ta selle et range un peu le merdier de connectique dans le delta du cadre.

Et je dirais aussi, un petit controle visuel en ouvant les commodo.
Jeu 18 Avr - 20:25 (2013)
Davydoph
Sportster de bronze

Hors ligne

Inscrit le: 29 Déc 2012
Messages: 104
Localisation: Livry Gargan
Masculin

Message soucis de voyant Répondre en citant
C'est ce que je viens de faire, j'ai sorti la selle et controlé les connectiques, idem coté cache batterie.... et rien d'anormal
Je viens de mettre un coup de soufflette dans les commodos, car j'arrive pas à les demonter... Mad
Jeu 18 Avr - 20:29 (2013)
Davydoph
Sportster de bronze

Hors ligne

Inscrit le: 29 Déc 2012
Messages: 104
Localisation: Livry Gargan
Masculin

Message soucis de voyant Répondre en citant
Je viens d'aller faire le tour du paté de maison et c'est pire maintenant, ca s'allume par intermitance même sans freiner le voyant cligno s'affole et s'éteind comme si rien n'était et idem avec la clé de l'alarme....

Je voudrais démonter le commodo mais j'arrive pas à l'ouvrir (vis du dessus sortie)
Jeu 18 Avr - 20:40 (2013)
Sith
Invité

Hors ligne




Message soucis de voyant Répondre en citant
Question con, mais tu as enlevé la vis du dessous ??

Autrement jete un oeil la

http://sportster.xooit.com/t10178-Clignotants-gauche-en-panne.htm

et surtout la

http://sportster.xooit.com/t9718-Cligno-droit-intempestif.htm?start=15
Jeu 18 Avr - 20:51 (2013)
Davydoph
Sportster de bronze

Hors ligne

Inscrit le: 29 Déc 2012
Messages: 104
Localisation: Livry Gargan
Masculin

Message soucis de voyant Répondre en citant
Merci sith Okay
j'y suis vraiment un ane avec deux mains gauches, j'avais pas vu la vis du dessous....
J'ai démonté et rien vu de suspect même pas d'humidité...

Les cligno semblent fonctionner normalement lorsque je les actionne seuls et les symptômes apparaissent uniquement en roulant (vibrations état de la route...?), ce qui me surprend, c'est la clé d'alarme qui s'allume également ce qui normalement est indépendant du commodo (mais je n'ai que peu de connaissance)

Demain je tente de regarder les prise deutch sous le résé, il me semble avoir vu un tuto pour la dépose du résé

Là j'y vois plus grand chose dans le garage Sad

Affaire à suivre
Jeu 18 Avr - 21:19 (2013)
Davydoph
Sportster de bronze

Hors ligne

Inscrit le: 29 Déc 2012
Messages: 104
Localisation: Livry Gargan
Masculin

Message soucis de voyant Répondre en citant
Putain... j'avais oublié que je venais de faire le plein il y a peu...
Y a t'il un moyen de vérifier la connection des prise deutch sans déposer le résé

J'en profites, si quelqu'un pouvait me donner un coup de main (j'suis vraiment nul) ce we, j'habite à peine à 10 kms de la porte de Pantin
Bien sur les binouses sont déjà dans le frigo
Ven 19 Avr - 07:04 (2013)
Stephanouze
Sportster d'or

Hors ligne

Inscrit le: 29 Avr 2012
Messages: 5 855
Localisation: Bourges, à côté
Masculin

Message soucis de voyant Répondre en citant
Alors là, les problèmes électriques... dur !

Tu as au moins une piste, ta moto a pris l'eau.

Sinon tu la nettoie souvent au karsher ?

Regarde là où l'eau de pluie aurait pu couler et examine les connectiques. Avec le fusible débranché, petite précaution quand même, fait et défait chaque connectique, en mettant un petit coup de laine d'acier ou papier de verre fin.

Peut-être qqchose d'oxydé qui brise le courant avec les vibrations ?

_________________


Le courant passe mieux quand il est Alternatif.
Ven 19 Avr - 07:22 (2013)
Davydoph
Sportster de bronze

Hors ligne

Inscrit le: 29 Déc 2012
Messages: 104
Localisation: Livry Gargan
Masculin

Message soucis de voyant Répondre en citant
Jamais de karcher, à peine un petit coup de jet d'eau lorsque elle est vraiment crade.
La plus part du temps je la lave avec des lingettes Vulcanet

C'est vrai qu'on a pris cher samedi, mais aucun signe de toute la semaine et compte-tenu de la météo ça a très largement eu le temps de sécher.
Ca craind.... et je ne me sent pas capable de voir ça tout seul... Crying or Very sad

Je voudrais vérifier les connectiques sous le résé (voir même s'il n'y en a pas une de déconnectée ou mal emboitée) mais je ne vois pas comment y accéder.
C'est quel fusible qu'il faut sortir ? une petite photo serait la bienvenu
Merki
Ven 19 Avr - 07:42 (2013)
CC_Indian Rider
Sportster d'Honneur

Hors ligne

Inscrit le: 27 Déc 2010
Messages: 10 377
Localisation: Loos (59, Lille)
Masculin

Message soucis de voyant Répondre en citant
Il est de quelle année ? Encore sous garantie ?
Idea mets à jour ton profil avec l'année à côté de "Iron" sous ton avatar...

_________________
Indian Chief Vintage 2014 : http://www.forumsportster.com/t16891-Mon-b-b-111ci-ICV.htm
Mon Chti Iron (la précédente) : http://www.forumsportster.com/t1423-Ma-Ch-tite-Iron.htm?q=chti iron
Ven 19 Avr - 07:52 (2013)
Davydoph
Sportster de bronze

Hors ligne

Inscrit le: 29 Déc 2012
Messages: 104
Localisation: Livry Gargan
Masculin

Message soucis de voyant Répondre en citant
Mise à jour effectuée cc59120
Le brelon est de Fév 2009 et plus sous garantie
Ven 19 Avr - 08:15 (2013)
CC_Indian Rider
Sportster d'Honneur

Hors ligne

Inscrit le: 27 Déc 2010
Messages: 10 377
Localisation: Loos (59, Lille)
Masculin

Message soucis de voyant Répondre en citant
Okay j'avais pas trouvé de présentation de ton Iron...

D'après les symptômes, ça marche à l'arrêt (moteur tournant ?) et plus en roulant, tu doit avoir des connections mauvaises quelque part qui te donnent ces effets avec les vibrations en roulant...
Idea peut-être que ta centrale clignotante (qui fait aussi sécurité au démarrage) a pris l'eau, ce qui pourrait expliquer à la fois le PB avec les clignotants et la clé d'alarme...

_________________
Indian Chief Vintage 2014 : http://www.forumsportster.com/t16891-Mon-b-b-111ci-ICV.htm
Mon Chti Iron (la précédente) : http://www.forumsportster.com/t1423-Ma-Ch-tite-Iron.htm?q=chti iron
Ven 19 Avr - 08:25 (2013)
Contenu Sponsorisé






Message soucis de voyant

Aujourd’hui à 07:34 (2017)
Montrer les messages depuis:    
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com