Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Panne 883R !
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Panne 883R !
Auteur Message
Chris98
Sportster

Hors ligne

Inscrit le: 01 Juin 2013
Messages: 41
Localisation: Belgium
Masculin

Message Panne 883R ! Répondre en citant
Salut à tous,

Ben voilà, suis en rade avec mon 883 r Mad

j'ai regardé sur le forum mais j'ai vu que cela pouvait venir de bcp de chose, donc si qqn pouvait m'orienter pour remplacer la bonne pièces ce serait super Okay

Je résume le topos;

888r de 2003 acheté en février, j'ai roulé en février - mars - avril là aucun problèmes Okay
Le matin elle démarre illico, sans choke, je roule à l'aise mais par contre depuis qui fait chaud - elle s'arrête après 20 à 30 min... Mad

Etant depuis peu propriétaire d'Harley - avant je roulais depuis 30 ans en japonaise...j'ai écouté ici et là les conseils et donc j'ai remplacé :

bobine allumage- cable - bougies - voes - boisseaux - démonté et réglé le carbu... changé les gicleurs, je suis en 180- 48 1tours 2/8 à la richesse, avant 190-45...
ça le fait tjrs; elle roule mieux démarre mieux à froid et le fait moins souvent quand i fait plus frais mais à chaud dès qu'elle s'arrête je dois attendre 1h30 min avant qu'elle reparte ...J'ai consulté le forum et j'ai trouvé que cela pourrait venir du plateau d'allumage ? Est-ce sur et certain et si oui quel allumage me conseilliez- Dynatek mais lequel ? et bien sur le moins cher pour mon porte monnaie Mr. Green

Est-ce aussi possible que ce soit les bougies trop chaudes ?

Merci à tous d'avance car j'en ai marre de pousser maintenant qui fait beau ! Okay

A plus

Chris

_________________
883 R 2003 Anniversary à carbu - allumage dynatek - filtre KN - Pot 2/1 sortie Screamin'eagle pro
Jeu 18 Juil - 17:58 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 18 Juil - 17:58 (2013)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message Panne 883R ! Répondre en citant
T'as pas changé le bouchon d'essence par hazard ?

Rolling Eyes Mr. Green

_________________
Mon blog, clique ici This is good
Jeu 18 Juil - 19:26 (2013)
magwa
Sportster d'or

Hors ligne

Inscrit le: 04 Mai 2011
Messages: 3 066
Localisation: 44 st nazaire
Masculin

Message Panne 883R ! Répondre en citant
le moins cher a la limite c'est de l'envoyer chez le dealer.

_________________
Jeu 18 Juil - 22:26 (2013)
Chris98
Sportster

Hors ligne

Inscrit le: 01 Juin 2013
Messages: 41
Localisation: Belgium
Masculin

Message Panne 883R ! Répondre en citant
T'as pas changé le bouchon d'essence par hazard ?

Rolling Eyes Mr. Green

_____________


Ben si bouchon acheté sur ebay avec clef mais déjà essayé avec mon bouchon origine et même merdasse :mrgree

y a t il des bougie harley plus froides que 6r12 par ex 7r'12 ?.r ou ngk dcpr7e ? Ou bin mon module Hs ?


ou alors j'ai une harley pout faire 15 ou 20 km d'un coup .... Mort de Rire

_________________
883 R 2003 Anniversary à carbu - allumage dynatek - filtre KN - Pot 2/1 sortie Screamin'eagle pro
Jeu 18 Juil - 22:48 (2013)
Stephanouze
Sportster d'or

Hors ligne

Inscrit le: 29 Avr 2012
Messages: 5 855
Localisation: Bourges, à côté
Masculin

Message Panne 883R ! Répondre en citant
Tu as vérifié le niveau de cuve ? Ton pointeau est-il en bon état ?
Il y aurait peut-être aussi l'étanchéité du circuit de dépression... Ta moto date un peu, alors peut-être un joint qui part en cacahuète ?

Sinon à mon avis ne changes pas toutes les pièces, repère déjà d'où vient la panne...

_________________


Le courant passe mieux quand il est Alternatif.
Ven 19 Juil - 07:01 (2013)
eagle52
Sportster de bronze

Hors ligne

Inscrit le: 18 Oct 2010
Messages: 685
Localisation: 52 Hte-Marne Saint-Dizier
Masculin

Message Panne 883R ! Répondre en citant
Salut ,
perso , pour moi c'est les symptômes d'un module d'allumage qui s'envoit en l'air ! Crying or Very sad
Y a déjà eu un post sur le forum sur ce genre de soucis !
quand a te conseiller quoi pour changer , la je ne sais vraiment pas , perso , je remettrai de l'origine , c'est largement suffisant pour ta configuration , après tu fais comme tu veux !
A titre d'infos sur ma moto , j'ai encore celui d'origine et il a plus de 110 000 bornes Wink

bon courage Wink

eagle A+

_________________
Ven 19 Juil - 07:22 (2013) Skype
arno
Sportster d'argent

Hors ligne

Inscrit le: 22 Oct 2010
Messages: 1 699
Localisation: Bordeaux
Masculin

Message Panne 883R ! Répondre en citant
Chris98 a écrit:
j'ai écouté ici et là les conseils et donc j'ai remplacé :
bobine allumage- cable - bougies - voes - boisseaux - démonté et réglé le carbu... changé les gicleurs, je suis en 180- 48 1tours 2/8 à la richesse, avant 190-45...
ça le fait tjrs; elle roule mieux démarre mieux à froid et le fait moins souvent quand i fait plus frais mais à chaud dès qu'elle s'arrête je dois attendre 1h30 min avant qu'elle reparte ...J'ai consulté le forum et j'ai trouvé que cela pourrait venir du plateau d'allumage ? Est-ce sur et certain et si oui quel allumage me conseilliez- Dynatek mais lequel ? et bien sur le moins cher pour mon porte monnaie Mr. Green


Oulà...si tu écoutes tout le monde...change de moto directement ça te coutera moins cher.
en gros ta moto démarre, elle roule bien, pas de bruits étranges.
une fois bien chaude tu coupes le moteur
et là....c'est le drame...
...
elle ne veut plus redémarrer ?


c'est bien ça ?
parce que ce que tu as écris est pas clair
Chris98 a écrit:
Le matin elle démarre illico, sans choke, je roule à l'aise mais par contre depuis qui fait chaud - elle s'arrête après 20 à 30 min... Mad

tu veux dire que le moteur s'arrête tout seul au bout de 20 à 30 minutes ?



en tout cas,
si c'est juste lorsque tu coupes le moteur et qu'ensuite ça ne veut plus redémarrer à chaud...je commencerais par regarder du coté de la batterie
tiens nous au jus (si j'ose dire) Mr. Green

édit
j'oubliais : pourquoi je te parle de ta batterie ? parce que j'ai rencontré ce problème étrange.



_________________
"Le problème avec les citations trouvées sur internet, c'est que l'on n'est jamais sûr de leur authenticité" Abraham Lincoln
Ven 19 Juil - 08:08 (2013)
CC_Indian Rider
Sportster d'Honneur

Hors ligne

Inscrit le: 27 Déc 2010
Messages: 10 377
Localisation: Loos (59, Lille)
Masculin

Message Panne 883R ! Répondre en citant
Pour abonder dans ce que dit arno, un client de mon gris (Motoclinic) a exactement les mêmes symtômes avec une... SUZUKI Ayabuza, et une batterie neuve est en commande... Wink

_________________
Indian Chief Vintage 2014 : http://www.forumsportster.com/t16891-Mon-b-b-111ci-ICV.htm
Mon Chti Iron (la précédente) : http://www.forumsportster.com/t1423-Ma-Ch-tite-Iron.htm?q=chti iron
Ven 19 Juil - 08:43 (2013)
Obscure
Sportster d'argent

Hors ligne

Inscrit le: 10 Mar 2012
Messages: 2 099
Localisation: 78/95
Masculin

Message Panne 883R ! Répondre en citant
Ou alors un problème d'arrivé d'essence (de la merde peut colmaté la crépine et quand la moto s’arrête l'essence s’écoule doucement et rerempli la carbu).

Ou le bouchon qui est boucher (au niveau de la mise a l'air) ce qu'il fait que tu est en dépression dans le réservoir et l'essence ne s’écoule pas.

_________________
On ne peut pas vivre en s'isolant du danger, vivre est dangereux en soit , d'ailleurs tout le monde en meurt .(Mickael Forbes)

Et 2 injecté sauvé

My 883 Iron Black Denim => http://www.forumsportster.com/t5560-The-Obscure-Bike-Iron-Black-DENIM.htm
Ven 19 Juil - 11:16 (2013) MSN
arno
Sportster d'argent

Hors ligne

Inscrit le: 22 Oct 2010
Messages: 1 699
Localisation: Bordeaux
Masculin

Message Panne 883R ! Répondre en citant
Obscure a écrit:
Ou alors un problème d'arrivé d'essence (de la merde peut colmaté la crépine et quand la moto s’arrête l'essence s’écoule doucement et rerempli la carbu). Ou le bouchon qui est boucher (au niveau de la mise a l'air) ce qu'il fait que tu est en dépression dans le réservoir et l'essence ne s’écoule pas.


Dans ces cas il aurait des "ratés" dans le genre "carbu crado"

_________________
"Le problème avec les citations trouvées sur internet, c'est que l'on n'est jamais sûr de leur authenticité" Abraham Lincoln
Ven 19 Juil - 13:22 (2013)
Chris98
Sportster

Hors ligne

Inscrit le: 01 Juin 2013
Messages: 41
Localisation: Belgium
Masculin

Message Panne 883R ! Répondre en citant
Hello à tous,


D'abord merci à tous de m'avoir répondu aussi vite, c'est bien de se sentir soutenu Okay Je vais essayer de répondre à toutes les réponses :

Stephanouze a écrit:
Tu as vérifié le niveau de cuve ? Ton pointeau est-il en bon état ?
Il y aurait peut-être aussi l'étanchéité du circuit de dépression... Ta moto date un peu, alors peut-être un joint qui part en cacahuète ?

Sinon à mon avis ne changes pas toutes les pièces, repère déjà d'où vient la panne...


Niveau d cuve ok, pointeau pas neuf mais contrôlé il ferme et ouvre bien, les autre joint dont tu parles , C'st quoi en fait ?





eagle52 a écrit:
Salut ,
perso , pour moi c'est les symptômes d'un module d'allumage qui s'envoit en l'air ! Crying or Very sad
Y a déjà eu un post sur le forum sur ce genre de soucis !
quand a te conseiller quoi pour changer , la je ne sais vraiment pas , perso , je remettrai de l'origine , c'est largement suffisant pour ta configuration , après tu fais comme tu veux !
A titre d'infos sur ma moto , j'ai encore celui d'origine et il a plus de 110 000 bornes Wink

bon courage Wink

eagle A+



Perso je crois que c'est de la que pourrait venir ma panne, j'ai le module intégré dans le nez de cochon et j'ai demonté le couvercle et quand elle s'arrete une led rouge est allumé j'ai tapoté dessus et là elle est repartie !

Le module neuf fait 450 roros chez harley !


arno a écrit:
Chris98 a écrit:
j'ai écouté ici et là les conseils et donc j'ai remplacé :
bobine allumage- cable - bougies - voes - boisseaux - démonté et réglé le carbu... changé les gicleurs, je suis en 180- 48 1tours 2/8 à la richesse, avant 190-45...
ça le fait tjrs; elle roule mieux démarre mieux à froid et le fait moins souvent quand i fait plus frais mais à chaud dès qu'elle s'arrête je dois attendre 1h30 min avant qu'elle reparte ...J'ai consulté le forum et j'ai trouvé que cela pourrait venir du plateau d'allumage ? Est-ce sur et certain et si oui quel allumage me conseilliez- Dynatek mais lequel ? et bien sur le moins cher pour mon porte monnaie Mr. Green


Oulà...si tu écoutes tout le monde...change de moto directement ça te coutera moins cher.
en gros ta moto démarre, elle roule bien, pas de bruits étranges.
une fois bien chaude tu coupes le moteur
et là....c'est le drame...
...
elle ne veut plus redémarrer ?


c'est bien ça ?
parce que ce que tu as écris est pas clair
Chris98 a écrit:
Le matin elle démarre illico, sans choke, je roule à l'aise mais par contre depuis qui fait chaud - elle s'arrête après 20 à 30 min... Mad

tu veux dire que le moteur s'arrête tout seul au bout de 20 à 30 minutes ? ----> oui quand il fait très chaud dehors par temps plus frais aucun problèmes



en tout cas,
si c'est juste lorsque tu coupes le moteur et qu'ensuite ça ne veut plus redémarrer à chaud...je commencerais par regarder du coté de la batterie
tiens nous au jus (si j'ose dire) Mr. Green

édit
j'oubliais : pourquoi je te parle de ta batterie ? parce que j'ai rencontré ce problème étrange.

-----> ben ici je vois pas donc si tu pouvais m'éclairer, ma batterie est neuve



Obscure a écrit:
Ou alors un problème d'arrivé d'essence (de la merde peut colmaté la crépine et quand la moto s’arrête l'essence s’écoule doucement et rerempli la carbu).

Ou le bouchon qui est boucher (au niveau de la mise a l'air) ce qu'il fait que tu est en dépression dans le réservoir et l'essence ne s’écoule pas.


---> réservoir nettoyé, robinet changé par un neuf mais pas à dépression.


arno a écrit:
Obscure a écrit:
Ou alors un problème d'arrivé d'essence (de la merde peut colmaté la crépine et quand la moto s’arrête l'essence s’écoule doucement et rerempli la carbu). Ou le bouchon qui est boucher (au niveau de la mise a l'air) ce qu'il fait que tu est en dépression dans le réservoir et l'essence ne s’écoule pas.


Dans ces cas il aurait des "ratés" dans le genre "carbu crado"


---> exacte j'ai pas de ratés elle s'arrête net comme si je coupais le contact on/off....



voilà j'espère avoir été clair pout tout le monde, pour ma part je crois bien que c'est tjrs quand il fait très chaud donc module intégré dans le nez de cochon qui chauffe, en plus le pot 2/1 passe juste devant le nez de cochon donc à creuser peut -être...

Peut on tester le module ?

Est possible que ce soit les bougies trop chaudes ?

Merci à tous et à +

chris

_________________
883 R 2003 Anniversary à carbu - allumage dynatek - filtre KN - Pot 2/1 sortie Screamin'eagle pro
Sam 20 Juil - 09:51 (2013)
Tof851
Sportster d'argent

Hors ligne

Inscrit le: 22 Mar 2013
Messages: 1 673
Localisation: Hourtin
Masculin

Message Panne 883R ! Répondre en citant
Juste les bougies d'un mauvais indice, c'est peu probable.

Pour tester ton allumage, lorsque ta meule coupe, prends une bougie, débranche un des antiparasite et branche ta bougie dessus, pose son culot à la masse et tente un démarrage. Si tu as une belle étincelle bien bleue, teste ensuite avec l'autre, si c'est bon l'allumage fonctionne. Gaffe à pas laisser les doigts trop proches...

Ta batterie même neuve peut être défaillante, c'est pas courant mais ça arrive.

Le niveau de cuve n'a aucun lien avec la température, idem pour le pointeau, si il y a soucis à ce niveau là il va se retrouver n'importe quand.
Un problème de dépression empècherait la prise des tours correcte, mais pas au moteur de démarrer ou tourner au ralenti (si du moins la carburation est par ailleurs ok...).

La mise à l'air bouchée me semble aussi peu probable mais c'est possible, facile à vérifier, quand ça coupe, ouvre le bouchon, attends 30 secondes et teste le démarrage.

Si ta meule a beaucoup de bornes, ça peut aussi venir d'un problème d'étanchéité d'une soupape d'échappement mais c'est déjà moins courant, encore que... Vu la liberté de certains échappements...

_________________
Sam 20 Juil - 17:37 (2013)
Chris98
Sportster

Hors ligne

Inscrit le: 01 Juin 2013
Messages: 41
Localisation: Belgium
Masculin

Message Panne 883R ! Répondre en citant
ok
Tof851 a écrit:
Juste les bougies d'un mauvais indice, c'est peu probable.

Pour tester ton allumage, lorsque ta meule coupe, prends une bougie, débranche un des antiparasite et branche ta bougie dessus, pose son culot à la masse et tente un démarrage. Si tu as une belle étincelle bien bleue, teste ensuite avec l'autre, si c'est bon l'allumage fonctionne. Gaffe à pas laisser les doigts trop proches...

Ta batterie même neuve peut être défaillante, c'est pas courant mais ça arrive.

Le niveau de cuve n'a aucun lien avec la température, idem pour le pointeau, si il y a soucis à ce niveau là il va se retrouver n'importe quand.
Un problème de dépression empècherait la prise des tours correcte, mais pas au moteur de démarrer ou tourner au ralenti (si du moins la carburation est par ailleurs ok...).

La mise à l'air bouchée me semble aussi peu probable mais c'est possible, facile à vérifier, quand ça coupe, ouvre le bouchon, attends 30 secondes et teste le démarrage.

Si ta meule a beaucoup de bornes, ça peut aussi venir d'un problème d'étanchéité d'une soupape d'échappement mais c'est déjà moins courant, encore que... Vu la liberté de certains échappements...


ok, j'ai testé, c'est encore arrivé et pas d'étincelle aux bougies et le led rouge sur le plateau etait allumé, suis revenu à pied 2 h plus tard et broum du premier coup, et là le led était éteint ...donc module Hs ?

A+
chris

_________________
883 R 2003 Anniversary à carbu - allumage dynatek - filtre KN - Pot 2/1 sortie Screamin'eagle pro
Sam 20 Juil - 17:56 (2013)
CC_Indian Rider
Sportster d'Honneur

Hors ligne

Inscrit le: 27 Déc 2010
Messages: 10 377
Localisation: Loos (59, Lille)
Masculin

Message Panne 883R ! Répondre en citant
Faudrait que tu testes avec une batterie neuve : comme je l'ai dit page précédente, c'est arrivé sur une Suzuki Ayabusa (démarrage impec à froid, pas de problème en roulant. arrêt du moteur chaud quelques secondes ou quelques minutes et plus moyen de démarrer, comme si la batterie était déchargée).
Avec une batterie neuve, elle tourne impec et redémarre sans problème à froid comme à chaud...

_________________
Indian Chief Vintage 2014 : http://www.forumsportster.com/t16891-Mon-b-b-111ci-ICV.htm
Mon Chti Iron (la précédente) : http://www.forumsportster.com/t1423-Ma-Ch-tite-Iron.htm?q=chti iron
Sam 20 Juil - 18:03 (2013)
Tof851
Sportster d'argent

Hors ligne

Inscrit le: 22 Mar 2013
Messages: 1 673
Localisation: Hourtin
Masculin

Message Panne 883R ! Répondre en citant
Si le démarreur tourne normalement, ça ne vient à priori pas de la batterie, l'allumage ne demande sur un moteur à carbu que peu de jus pour fonctionner, en tout cas nettement moins que le démarreur.
Sur une injection, surtout en 4 cylindres (démarreur moins puissant), le démarreur peut tourner sans qu'il reste assez de jus pour l'injection et l'allumage.

Je ne connais pas le fonctionnement de l'allumage HD des "anciennes". La LED elle indique quoi ? Le point de calage de l'allumage ?

_________________
Sam 20 Juil - 18:15 (2013)
Contenu Sponsorisé






Message Panne 883R !

Aujourd’hui à 17:11 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com