Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
probleme démarage!!!

 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
probleme démarage!!!
Auteur Message
pt jean
Sportster

Hors ligne

Inscrit le: 24 Aoû 2013
Messages: 18
Localisation: bretagne
Masculin

Message probleme démarage!!! Répondre en citant
coucou a tous!!

jexpose mon probleme!!lje demare et la clack!!(un seul clack)je met un peu de wd 40 sur les connectiques et au bout de 2,3 fois sa démare.

dans la journée plus tard, moto refroidi sa redémare mais au bout de 2,3 jours s'en rouler le probleme recommence,j'ai testé ma batterie ,nikel ,j'ai vérifier mes serrages ,nikel donc la je suis perdu!!!! s.v.p
Mer 28 Aoû - 21:20 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 28 Aoû - 21:20 (2013)
chrilouk
Sportster d'Honneur

Hors ligne

Inscrit le: 26 Nov 2010
Messages: 6 669
Localisation: Belgique
Masculin

Message probleme démarage!!! Répondre en citant
Meme si tu dit quel est nickel , ca pue la batterie nase Wink

_________________
>>> ex Iron et little boy ici <<<
>>> Fatboy ici <<<

Mer 28 Aoû - 21:34 (2013)
pt jean
Sportster

Hors ligne

Inscrit le: 24 Aoû 2013
Messages: 18
Localisation: bretagne
Masculin

Message probleme démarage!!! Répondre en citant
sa voudrait dire qu'elle est pas encore morte mais que sa va tarder??parce que je vien de re tester et 12,5 a l'arret et 14 au rarenti!!
Mer 28 Aoû - 22:08 (2013)
chrilouk
Sportster d'Honneur

Hors ligne

Inscrit le: 26 Nov 2010
Messages: 6 669
Localisation: Belgique
Masculin

Message probleme démarage!!! Répondre en citant
Me disais bien , regarde ici

http://www.forumsportster.com/t150-Etat-de-charge-des-batteries.htm

http://www.forumsportster.com/t12096-A-Propos-des-Batteries.htm

Je locke Wink

_________________
>>> ex Iron et little boy ici <<<
>>> Fatboy ici <<<

Jeu 29 Aoû - 00:58 (2013)
Contenu Sponsorisé






Message probleme démarage!!!

Aujourd’hui à 21:48 (2017)
Montrer les messages depuis:    
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com