Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
1000 fonte de 79 qui veut pas rouler
Aller à la page: 1, 2, 39, 10, 11  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
1000 fonte de 79 qui veut pas rouler
Auteur Message
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
bonsoir , voilà j explique un peu la situation ,jai changer le regulateur,regler mes gicleurs, mais rien y fait au bout de peu de temps elle calle et apres impossible de redemarer, est ce que çà peu venir de l avance?, elle chauffe vite et apres elle calle, est ce l huile qui est trop viellle? ou que faire? je suis pas une lumière en mécanique, merci d avance

_________________
ride free
Lun 23 Sep - 19:35 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 23 Sep - 19:35 (2013)
Blastomyc
Sportster de bronze

Hors ligne

Inscrit le: 14 Juin 2013
Messages: 198
Localisation: Paname
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
Quelques temps c'est en secondes ? minutes ? heures ?

Au débotté si c'est de l'ordre de quelques minutes je dirai flotteur grippé/axe tordu ? ( = arrivée d'essence limité, arrivant moins vite qu'elle n'est consommée, ca ne fonctionne que le temps de vider la cuve ?)

L'huile non ca ne joue pas ici; avance elle tournerait pas ou juste ne prendrait pas les tours; on suppose que la batterie est pleine, bougies qui font une belle étincelle violette.

-B-

_________________
48 - S&S / SE / DPV

_


La Machine
Le Pilote
Lun 23 Sep - 22:38 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
oui c est bien çà quelques minutes 8 à 10 mais des fois un peu plus genre je roule 1 ou 2 km et là beuhhhh, et plus rien , des essais jusqu a vider là batterie ,et puis ben je rentre en poussant !!!http://img.xooimage.com/files1/c/r/cry-1615.gifhttp://img.xooimage.com/files1/q/u/question-161f.gif

_________________
ride free
Mar 24 Sep - 06:11 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
heu ,bougie noyer ; mais etincelle blanc bleu; ?????????

_________________
ride free
Mar 24 Sep - 06:13 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
trop de richess ??
chuis paumée et là voire bloquer dans le garage; y a rien de plus frustrant;

_________________
ride free
Mar 24 Sep - 06:16 (2013)
eagle52
Sportster de bronze

Hors ligne

Inscrit le: 18 Oct 2010
Messages: 685
Localisation: 52 Hte-Marne Saint-Dizier
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
Salut ,
Perso , pour moi t'as un soucis avec ton allumage (d'où les bougies noyées) , style capteur qui s'envoit en l'air , moteur chaud !(tu peux avoir une etincelle aux bougies mais si elle est faible c'est pas suffisant !)

contrôles tes cables de bougies aussi et les bougies sont elles bonnes et du bon indice thermique ?controles la bobine aussi !

controles les fusibles aussi ( c'est des fusibles thermiques sur les anciens modéles )

Et t'as touché a rien d'autre avant ce soucis ? elle tournait bien quand tu l'as acheté ?

je sais ça fait beaucoup de choses , mais faut proceder méthodiquement et controler les choses une par une , si c'est OK tu passes a autre chose , sinon , tu part vas partir dans tout les sens

comme je t'ai déjà dit , faire un diagnostic a distance comme ça c'est pas simple Rolling Eyes

eagle A+

_________________
Mar 24 Sep - 07:13 (2013) Skype
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
bonjour , ok j vais faire plus métodique et je vais controler ces fils ,mais en fait non elle ne roulais pas du tout quand je l est recuperer, donc vraiment pas cher $$$ moi le peu quee jai fait ,c est le regulateur et un peu de netoyage car les fusibles etait peint en noire et j ai fait changer l embrayage en consecion, oui c est des thermique,( enormes avec des ecrous pour les causses ) , je vais controler tous çà et je te tiendrais au courant des resultats ,merci , je ferais un tchek liste un par un , va bien falloir kelle roule, j ai un cadre rigide atten ce moteur url=http://www.forumsportster.com/image/96/e/6/1/970060_1394291970...517563_n-410faa2.jpg.htm]
[/url]

_________________
ride free
Mar 24 Sep - 07:31 (2013)
eulsyd
Modérateur

Hors ligne

Inscrit le: 01 Aoû 2012
Messages: 11 747
Localisation: Margaux
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
Tu peux aussi controler ton arrivée d'air.
Moteur froid, tu as besoin de peu d'air et beaucoup d'essence, quand il chauffe ça s'équilibre. Si ton arrivée d'air est colmatée (filtre encrassé, saleté etc) ça peut être un symptôme Okay

_________________
Eul'Carb


Je suis bipolaire et je vous aime tous ... bande d'enculés !
Mar 24 Sep - 07:38 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
j ai une bobine neuve, je vais là montée dessus , je l avais reverver pour le rigid mais bon avant les transformation faut quelle roule correctement, je vais essayer çà dans là journée , tu boss ?

_________________
ride free
Mar 24 Sep - 07:42 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
ha oui la mousse du filtre a aire est pas super ( elle est dépoque elle aussi, 79-80)

_________________
ride free
Mar 24 Sep - 07:44 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
est ce que je peus l enlever ???

_________________
ride free
Mar 24 Sep - 07:46 (2013)
eagle52
Sportster de bronze

Hors ligne

Inscrit le: 18 Oct 2010
Messages: 685
Localisation: 52 Hte-Marne Saint-Dizier
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
Re ,
essayes de faire un essai sans la mousse du filtre a air pour voir , mais , tu vas te retrouver avec une carburation plus pauvre (tiens en compte ) !

pour la bobine , fait gaffe qu'elle soit adaptée a ton allumage (méme resistance) ! Wink

eagle A+

_________________
Mar 24 Sep - 07:57 (2013) Skype
eulsyd
Modérateur

Hors ligne

Inscrit le: 01 Aoû 2012
Messages: 11 747
Localisation: Margaux
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
Pour un essai oui, mais pas pour rouler à la longue.
Ce filtre est là pour évitr que de la merde passe dans le carbu Okay

Edit : grillé par l'ami eagle. Comme il le dit, tu aura une carbu plus pauvre donc ça tournera peut-être pas très "rond" mais au moins, tu verras si ton fonte cale dès qu'il est chaud ou non Okay

_________________
Eul'Carb


Je suis bipolaire et je vous aime tous ... bande d'enculés !
Mar 24 Sep - 07:57 (2013)
Proteus
Sportster d'or

Hors ligne

Inscrit le: 21 Nov 2011
Messages: 4 631
Localisation: Liège (Belgique)
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
eagle52 a écrit:
Salut ,
Perso , pour moi t'as un soucis avec ton allumage (d'où les bougies noyées)


Si les bougies se noient, c'est qu'il y a trop d'essence qui arrive dans les cylindres, rien à voir avec l'allumage.

Comme il vaut mieux procéder méthodiquement, commence par les deux choses à vérifier en premier:

- arrivée d'air vers les cylindres (filtre à air colmaté ou laissant peu d'air passer)
- arrivée intempestive d'essence dans le conduit d'admission (pointeau qui ne pose pas sur son siège quand la cuve est pleine, suite à une crasse qui empêche le pointeau de se fermer, ou flotteur de cuve mal positionné/crevé/poreux si en matière synthétique).

Question: fume t'elle noir ou sens tu des imbrûlés quand tu roules? Si oui, voir ci-dessus.

Pour le reste, bonne chance, je n'ai jamais eu d'ironhead, il paraît que ces machines sont fort exigeantes question entretien pour tourner convenablement.

_________________


Je me suis engagé dans la Marine le jour où mon père m'a dit que j'étais sur terre pour travailler. (Pierre Doris, 1919-2009)

my breuleunz prézeuntécheune:
http://www.forumsportster.com/t4937-Twelve-Cee-2012.htm?q=
Mar 24 Sep - 08:02 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
ha oui jai le premier pots qui crache plus noir que le deuxieme et mon pointeau et pas tous jeune et voir porreux , oui ont me là déja dit qu avec ce genre de moteur j allais etre obliger de mi connaitre en mécanique, mais j suis pres a apprendre quand ont veus ont peus et le l aime cette moto en fait c est mon ex qui me là offerte ,mais quand le rigid a finis dans le salon ben c est elle qui a fuits(( passion trop envahissante ))

_________________
ride free
Mar 24 Sep - 08:17 (2013)
Contenu Sponsorisé






Message 1000 fonte de 79 qui veut pas rouler

Aujourd’hui à 12:22 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 39, 10, 11  >
Page 1 sur 11

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com