Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
1000 fonte de 79 qui veut pas rouler
Aller à la page: <  1, 2, 3, 49, 10, 11  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
1000 fonte de 79 qui veut pas rouler
Auteur Message
ezy17
Sportster d'or

Hors ligne

Inscrit le: 31 Mai 2013
Messages: 3 828
Localisation: La Rochelle
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
bon , elle est foutue... je te fais une fleur je te la rachète pas chère ! Mr. Green Mr. Green Mr. Green Mr. Green Mr. Green

Non, je rigole ! plus sérieusement : il me semble que les 1000 fonte ont un allumage à rupteur condensateur, logé dans trou habituel coté pot, derrière un couvercle .

les condo, des fois, ça se fout en panne quand c'est chaud. je sais pas pour les sporst, mais sur les mob anciennes c'est une panne ultra classique. j' ai redonné vie à une Mobylette bleue de 1957 juste en changeant cette pièce.



regarde ce coté, dés fois... je peux même te scanner ma revue technique Haynes si tu comprends l'anglais , ( mais que ce soir, là je suis au taf ! )

_________________
my 883 carb' Custom , un p'tit bob qui joue les chop' ...

" Daddy's Girl " mon terrible engin...



Dernière édition par ezy17 le Mar 24 Sep - 10:53 (2013); édité 1 fois
Mar 24 Sep - 10:42 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 24 Sep - 10:42 (2013)
Proteus
Sportster d'or

Hors ligne

Inscrit le: 21 Nov 2011
Messages: 4 633
Localisation: Liège (Belgique)
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
eagle52 a écrit:

Salut ,

ah bon ???? eh ben essayes de debrancher tes cables d'allumage et tires sur le demarreur et regarde l'etat de tes bougies Wink

mais si tu le dit Wink

eagle A+


Sid a signalé qu'il avait une belle étincelle aux bougies, si j'ai bien compris. Si c'est le cas, son problème de bougies noyées vient d'ailleurs. De toute façon, les 79 et années suivantes n'ont plus de vis platinées, mais un allumage électronique (qui n'était pas d'une qualité extraordinaire, raison pour laquelle pas mal de proprios ont fait un rétro-fit en mettant des vis platinées, à vérifier sur la bécane de Sid)...

EDIT: c'est une 79 ou une 80? Parce que les 79 sont des cas uniques, pas beaucoup de pièces interchangeables avec les précédentes ni avec celles qui ont suivi.

@ Sid,

si tu pouvais nous mettre des tofs de ton brelon, ainsi que le n° de cadre (sans les 3 derniers chiffres), ça nous permettrait de mieux t'orienter.

_________________


Je me suis engagé dans la Marine le jour où mon père m'a dit que j'étais sur terre pour travailler. (Pierre Doris, 1919-2009)

my breuleunz prézeuntécheune:
http://www.forumsportster.com/t4937-Twelve-Cee-2012.htm?q=

Dernière édition par Proteus le Mar 24 Sep - 10:50 (2013); édité 1 fois
Mar 24 Sep - 10:44 (2013)
ezy17
Sportster d'or

Hors ligne

Inscrit le: 31 Mai 2013
Messages: 3 828
Localisation: La Rochelle
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
refais cette opération à chaud... tu verras si le condo est foiré ou pas ( pas ou peu d'étincelage )

attention :l' étincelle doit être bien belle et franche, par juste un petit pet foireux tout pâlot...

_________________
my 883 carb' Custom , un p'tit bob qui joue les chop' ...

" Daddy's Girl " mon terrible engin...

Mar 24 Sep - 10:49 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
bon filtre mousse enlever,bouchon aussi mais une fois la cuve pleine elle n aspîre plus d essnce donc le flotteur; non ???

_________________
ride free
Mar 24 Sep - 10:56 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
et là si je ne vide pas là cuve elle ne redemare pas !!??? Embarassed

_________________
ride free
Mar 24 Sep - 10:57 (2013)
Popster
Sportster d'argent

Hors ligne

Inscrit le: 31 Juil 2012
Messages: 1 322
Localisation: Val de Marne
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
Tu mets du starter ou pas? Ca influence le fonctionnement?

_________________
Ride on a Night, what else?
Mar 24 Sep - 11:00 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
merci ezy 17 mais jai les trois revue clymer haynes et moto revue mais mon allumage est plus vieux que celui que tu me montre moi c est 79 en 80 y z ont celui ke tu montre , et y a untruc en plastik blanc ???

_________________
ride free
Mar 24 Sep - 11:01 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
ha une vrai source a soucis, je plenche plus pour le truc du flotteur

_________________
ride free
Mar 24 Sep - 11:02 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
avec le sarter elle calle aussitot elle est chaude ??

_________________
ride free
Mar 24 Sep - 11:04 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
mais l étincelle nest pas super flash ???

_________________
ride free
Mar 24 Sep - 11:05 (2013)
Popster
Sportster d'argent

Hors ligne

Inscrit le: 31 Juil 2012
Messages: 1 322
Localisation: Val de Marne
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
Question elle cale quand elle est chaude. C'est ça? OK...

PS: arrête les "?" quand tu affirmes quelque chose... Parce que là dur à suivre Wink

_________________
Ride on a Night, what else?
Mar 24 Sep - 11:08 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
ok

_________________
ride free
Mar 24 Sep - 11:12 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
pour proteus

en zoom tu doit voir lu numero mais y correspond a rien ???

_________________
ride free
Mar 24 Sep - 11:13 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
LE NUMERO EST 3 A68666H9

_________________
ride free
Mar 24 Sep - 11:15 (2013)
sid
Sportster de bronze

Hors ligne

Inscrit le: 09 Sep 2013
Messages: 117
Localisation: ambert 63
Masculin

Message 1000 fonte de 79 qui veut pas rouler Répondre en citant
CEST BIEN UNE 79

_________________
ride free
Mar 24 Sep - 11:18 (2013)
Contenu Sponsorisé






Message 1000 fonte de 79 qui veut pas rouler

Aujourd’hui à 12:58 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 49, 10, 11  >
Page 3 sur 11

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com