Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
HELP ! Comodo HS après démontage/remontage
Aller à la page: 1, 2, 3  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
HELP ! Comodo HS après démontage/remontage
Auteur Message
Neux
Sportster

Hors ligne

Inscrit le: 28 Mar 2013
Messages: 95
Localisation: Champigny Sur Marne (94)
Masculin

Message HELP ! Comodo HS après démontage/remontage Répondre en citant
Salut les mécanos de l'extrême !

Bon j'ai un gros souci, après avoir fais mon changement de guidon (tout s'était bien passé), en voulant ajuster les comodos, j'ai eu le plaisir de constater que celui de droit ne répondait plus après l'avoir bouger :'( Donc plus moyen de démarrer la moto, j'ai démonter et j'ai vu que deux cables étaient aplatit (sans aucun doute dans mon montage de guidon j'ai du resserrer dessus comme un con !!) et surtout ce qui m'inquiète c'est comme une sorte de pâte qui a couler au niveau de la commande de clignotant et de celui du démarreur (j'ai pris des photos avec mon téléphone pour que se soir plus parlant )

N'y connaissant absolument rien en éléctricité, je viens vous demander votre aide, j'ai peur que ce soit grave !!

Les photos :






Voilà, je suis perdu et un peu paniqué aussi (je me retrouve à pied étant donné que je n'ai pas d'autre moyens de locomotion que ma bécane) j'ai peur d'avoir une grosse bourde là !

_________________
Loud Pipes Save Lives.
Dim 29 Sep - 14:25 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Dim 29 Sep - 14:25 (2013)
Sith
Invité

Hors ligne




Message HELP ! Comodo HS après démontage/remontage Répondre en citant
laisse moi le temps de regarder le schema elc et j'essai de te dire quoi faire

dis moi la couleur des fils qui sont ecrasés

pour l'espece de pate, nos panique c'est une graisse speciale contact elec pour eviter l'oxydation, il en foute partout, voir les ampoules de clico tu verras
Dim 29 Sep - 14:31 (2013)
Neux
Sportster

Hors ligne

Inscrit le: 28 Mar 2013
Messages: 95
Localisation: Champigny Sur Marne (94)
Masculin

Message HELP ! Comodo HS après démontage/remontage Répondre en citant
Merci pour la réponse rapide Sith !

Tu me rassures pour la pate déjà, je commençai a me faire des films Smile Les fils écrasés sont le blanc avec bande jaune et blanc avec bande noire. De ce que j'ai vu le blanc/jaune vas au cligno, le blanc/noir vas au démarreur ou coupe circuit.

_________________
Loud Pipes Save Lives.
Dim 29 Sep - 14:58 (2013)
Sith
Invité

Hors ligne




Message HELP ! Comodo HS après démontage/remontage Répondre en citant
OKi

alors le blanc orange effectivement, commande de clico droit. a des chances que les clicos ne fonctionne plus non plus

tu as du jus ailleurs ??
le feu avant fonctionne ???
les feux de positions arriere ??

Si pas de clico et pas de feu de position fuse accessoire HS n°7




1 System relay
2 Start relay
3 Ignition (15 amp)
4 Lights (15 amp)
5 ECM (15 amp)
6 Battery (15 amp)
7 Accessory (15 amp)
8 Spare (15 amp)

Le blanc/noir va au relay system. la protection par fuse ce fait en amont du relay sur l'ECM et la pompe

verifie fuse n° 3-5-7

si rien du tout verifie le 30A

pour les fils, tu les isoles chacun avec du bon vieux chaterton et tu testes sans remonter apres controle des fuses si ca refonctionne, t'as plus qu'a enrober le tout de chaterton et a remonter, en faisant gaffe.
Dim 29 Sep - 15:17 (2013)
Neux
Sportster

Hors ligne

Inscrit le: 28 Mar 2013
Messages: 95
Localisation: Champigny Sur Marne (94)
Masculin

Message HELP ! Comodo HS après démontage/remontage Répondre en citant
D'accord merci Sith, je vais regarder tout ça. Les commandes de droite ne fonctionnent plus, mais à gauche tout est bon, sauf le cligno :/ J'ai bien mes feux de positions, pleins phare, feux stop aussi. Sur le compteur, je n'ai plus d'affichage non plus.

Merci en tout cas, je vous tiens au courant Wink

_________________
Loud Pipes Save Lives.
Dim 29 Sep - 15:44 (2013)
Neux
Sportster

Hors ligne

Inscrit le: 28 Mar 2013
Messages: 95
Localisation: Champigny Sur Marne (94)
Masculin

Message HELP ! Comodo HS après démontage/remontage Répondre en citant
Une question bête, je cherche sur le net comment tester mes fusibles ... je les ai bien localisé dans le cache gauche, mais après avec les petits bouts bleus, je les retires et je teste avec un volt/Ampère mètre ?

EDIT : http://www.youtube.com/watch?v=teEDuIB6iWM J'ai trouver c'est bon, mais j'ai pas de diode pour tester, seulement un voltmètre, la manip reste la même je suppose ?

_________________
Loud Pipes Save Lives.

Dernière édition par Neux le Dim 29 Sep - 16:13 (2013); édité 2 fois
Dim 29 Sep - 16:00 (2013)
Pepito
Invité

Hors ligne




Message HELP ! Comodo HS après démontage/remontage Répondre en citant
Pour les fusibles tu vois à l'oeil nu s'ils sont ok ou pas. Y a des chances qu'ils en y est qui ont cassés, le fil ayant du faire un cour circuit ...
Dim 29 Sep - 16:05 (2013)
Sith
Invité

Hors ligne




Message HELP ! Comodo HS après démontage/remontage Répondre en citant
Comme dit le mexicain , ca se voit a l'oeil si le fuse est HS, mais si tu as un doute tu fais un test de continuité avec ton multimetre.

Bizarre que tu n'es qu'un coté de clico HS, normalement c'est protégé par le meme fuse que les positions et les stops. Bon maintenant, avec mon manuel 2009, il y a quelques differences.

Juste par acquis de concience, quand tu dis que les clicos droit ne marche plus, c'est avant arriere droit ou juste l'avant ?? (je pose la question parce que parfois, quand on verifie on va au plu simple et vu que le clico avant est juste a coté du guidon, on regarde pas derriere) Et si ca fonctionne derriere, c'est que c'est l'ampoule qui a claqué ( ce qui expliquerait que stop et position arriere fonctionnent.
Dim 29 Sep - 16:40 (2013)
Neux
Sportster

Hors ligne

Inscrit le: 28 Mar 2013
Messages: 95
Localisation: Champigny Sur Marne (94)
Masculin

Message HELP ! Comodo HS après démontage/remontage Répondre en citant
Les cligno droit et gauche sont HS avant et arrière. Je vais tester les fusibles, je vous retiens au news !
Et merci pour votre aide Okay

_________________
Loud Pipes Save Lives.
Dim 29 Sep - 16:49 (2013)
Sith
Invité

Hors ligne




Message HELP ! Comodo HS après démontage/remontage Répondre en citant
Oki plus d'eclairage compteur et plus de clico, je dirais bien le fuse acces.

ils ont du modifier la repartition des protections par fusible sur les post 2010 et separer position et stop des accessoires (ce qui n'est pas plus mal, vu qu'avant quand ce fusible claquait, tu te retrouvais juste avec le feu avant, donc en position de blackout total sur l'arriere. Et pour avoir testé de nuit sur plus de 60 bornes, ca fout les jetons)

Et je vois bien ce fuse proteger le circuit de demarrage en plus maintenant. (moins de fuse que sur les pre 2010)
Dim 29 Sep - 16:55 (2013)
Neux
Sportster

Hors ligne

Inscrit le: 28 Mar 2013
Messages: 95
Localisation: Champigny Sur Marne (94)
Masculin

Message HELP ! Comodo HS après démontage/remontage Répondre en citant
J'ai tester mes fusibles, a vu tout est bon, au multimètre aussi, il y a juste sur les fuses ecm et batterie où je détecte seulement avec la clef en ignition. Du coup je sais plus quoi faire là :-\

_________________
Loud Pipes Save Lives.
Dim 29 Sep - 17:22 (2013)
Sith
Invité

Hors ligne




Message HELP ! Comodo HS après démontage/remontage Répondre en citant
tu as testé les fuses en position par la petite encoche au dessus ??
Dim 29 Sep - 17:27 (2013)
Sith
Invité

Hors ligne




Message HELP ! Comodo HS après démontage/remontage Répondre en citant
Si oui c'est normal que tu trouve bon puisque tu mets ton multimetre en parallele sur le circuit. Si c'est comme ca que tu as procédé et que tu as trouvé 12V partout, c'est rassurant car ca veut dire que le jus arrive bien. Mais ca veut pas dire que le fuse est pas claqué.

La position 8 du schema est un fuse de remplacement, met le en 7 pour tester
Dim 29 Sep - 17:35 (2013)
Neux
Sportster

Hors ligne

Inscrit le: 28 Mar 2013
Messages: 95
Localisation: Champigny Sur Marne (94)
Masculin

Message HELP ! Comodo HS après démontage/remontage Répondre en citant
Je l'ai mis en 7 sur ton schéma, ça ne change rien c'était le fusible allumage qui était raide! Merci énormément pour votre aide, je met du chaterton sur les fils j'emballe toute ça et ce coup ci je vais pas serrer trop fort! :-) encore merci vous êtes au top!

_________________
Loud Pipes Save Lives.
Dim 29 Sep - 17:47 (2013)
Sith
Invité

Hors ligne




Message HELP ! Comodo HS après démontage/remontage Répondre en citant
Voila une affaire qui roule

Au dela du serrage, fait surtout gaffe de bien placer les empreintes du guidon, pour ne pas les pincer entre les 2 demi cocottes et y aura pas de soucis.

Okay Okay

Par contre faut que je trouve les nouveaux schema pour piger le nouveau routage
Dim 29 Sep - 17:53 (2013)
Contenu Sponsorisé






Message HELP ! Comodo HS après démontage/remontage

Aujourd’hui à 15:24 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com