Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Voyant Phare allumé!!!
Aller à la page: <  1, 2, 3, 4, 5  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Voyant Phare allumé!!!
Auteur Message
EdP883
Sportster

Hors ligne

Inscrit le: 14 Aoû 2012
Messages: 40
Localisation: Bordeaux
Masculin

Message Voyant Phare allumé!!! Répondre en citant
Seulement dans ce cas les clignots ne fonctionnent plus mais la resistance est brulante!
Oui tous les fusibles sont ok. Je vais faire controler les deux relais.

_________________
En cours de transformation vers un Bobber Japan Style
http://www.forumsportster.com/t12724-Avant-maintenant.htm
Mar 8 Oct - 10:13 (2013) Visiter le site web du posteur
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 8 Oct - 10:13 (2013)
Sith
Invité

Hors ligne




Message Voyant Phare allumé!!! Répondre en citant
debranche la resistance et tu verras deja si ca refonctionne, faut peut etre commencer par la.

et le branchement de la resistance ce faut en parrallele et pas en serie, donc a voir le branchement que tu as fait

t'as mis des cligno a led mais quoi ??? devant, derriere, les 2 ??? origines HD, aftermarket ???

Avec un peu plus d'elements ca serait deja plus facile a comprendre ce qui se passe.

tu as testé tes clico sans resistance ??? y en a peut etre pas besoin
Mar 8 Oct - 11:31 (2013)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 257
Localisation: West coast
Masculin

Message Voyant Phare allumé!!! Répondre en citant
Sith a raison (encore... Rolling Eyes Mr. Green ), il faudrait que tu expliques exactement les modifs que tu as fait ou qui ont été fait sur la moto...

_________________
Mar 8 Oct - 12:45 (2013) Visiter le site web du posteur
EdP883
Sportster

Hors ligne

Inscrit le: 14 Aoû 2012
Messages: 40
Localisation: Bordeaux
Masculin

Message Voyant Phare allumé!!! Répondre en citant
Alors :-)
- J'ai débranché la résistance et toujours rien.
- La résistance est bien branchée en parallèle (j'ai trouvé les photos sur le forum, merci les gars ;-)
Avant de mettre la résistance cela fonctionnait "bien": clignotements rapides et voyant d'erreur allumé.
voilà pourquoi j'ai mis la résistance. Et la, plus de voyant d'erreur.
- j'ai changé les quatre clignos, aftermarket. http://www.bikers-store.fr/fr/fiche.cfm?article=9817

_________________
En cours de transformation vers un Bobber Japan Style
http://www.forumsportster.com/t12724-Avant-maintenant.htm
Mar 8 Oct - 16:45 (2013) Visiter le site web du posteur
detomaso
Sportster de bronze

Hors ligne

Inscrit le: 30 Sep 2013
Messages: 243
Localisation: deux sévres
Masculin

Message Voyant Phare allumé!!! Répondre en citant
donc le problème, il se trouve "dans ton travail"....
tu doit poursuivre à l'envers ce que t'as déjà modifié... pour, enfin arriver la, ou t'as fait (bien sur, pas exprès..) LA faute...
quelque part, t'as "mélangé" les câbles.... Shocked
Mar 8 Oct - 17:21 (2013)
Sith
Invité

Hors ligne




Message Voyant Phare allumé!!! Répondre en citant
EdP883 a écrit:
Alors :-)
- J'ai débranché la résistance et toujours rien.
- La résistance est bien branchée en parallèle (j'ai trouvé les photos sur le forum, merci les gars ;-)
Avant de mettre la résistance cela fonctionnait "bien": clignotements rapides et voyant d'erreur allumé.
voilà pourquoi j'ai mis la résistance. Et la, plus de voyant d'erreur.
- j'ai changé les quatre clignos, aftermarket. http://www.bikers-store.fr/fr/fiche.cfm?article=9817


Oki voila qui est deja plus precis

Question suivante

Tu dis que les fuses sont ok

Tu les a testé ou juste regardé ??? (ne prend surtout pas ca comme du foutage de gueule, j'essais d'avoir une logique dans le cheminement du truc. Il y a qques jours une soucis de fuse a pris la journée a etre reglé du a une mauvaise approche du controle)
Mar 8 Oct - 18:05 (2013)
EdP883
Sportster

Hors ligne

Inscrit le: 14 Aoû 2012
Messages: 40
Localisation: Bordeaux
Masculin

Message Voyant Phare allumé!!! Répondre en citant
Je les ai tous enlevés, regardés et remis dans un ordre différent, mais pas contrôlés c'est vrai.
Je vais le faire de ce pas ;-)

_________________
En cours de transformation vers un Bobber Japan Style
http://www.forumsportster.com/t12724-Avant-maintenant.htm
Mar 8 Oct - 18:15 (2013) Visiter le site web du posteur
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 257
Localisation: West coast
Masculin

Message Voyant Phare allumé!!! Répondre en citant
EdP883 a écrit:
Alors :-)
- J'ai débranché la résistance et toujours rien.
- La résistance est bien branchée en parallèle (j'ai trouvé les photos sur le forum, merci les gars ;-)
Avant de mettre la résistance cela fonctionnait "bien": clignotements rapides et voyant d'erreur allumé.
voilà pourquoi j'ai mis la résistance. Et la, plus de voyant d'erreur.
- j'ai changé les quatre clignos, aftermarket. http://www.bikers-store.fr/fr/fiche.cfm?article=9817


C'est quoi que tu appelles le voyant d'erreur?

_________________
Mar 8 Oct - 19:56 (2013) Visiter le site web du posteur
EdP883
Sportster

Hors ligne

Inscrit le: 14 Aoû 2012
Messages: 40
Localisation: Bordeaux
Masculin

Message Voyant Phare allumé!!! Répondre en citant
Cela ne pourrait il pas venir de l alarme qui bloque le systeme de demerrage?

_________________
En cours de transformation vers un Bobber Japan Style
http://www.forumsportster.com/t12724-Avant-maintenant.htm
Mer 9 Oct - 11:57 (2013) Visiter le site web du posteur
detomaso
Sportster de bronze

Hors ligne

Inscrit le: 30 Sep 2013
Messages: 243
Localisation: deux sévres
Masculin

Message Voyant Phare allumé!!! Répondre en citant
 si l'alarme a été bloque, la moto est 100% morte...
pas de phare...RIEN ne va plus... Idea
souvenez toi comment c'était avant t'as commencer de faire les modifs... quelque part, t'as un problème avec la polarisation.
il y a quelque part un court circuit...   marre
Mer 9 Oct - 17:52 (2013)
EdP883
Sportster

Hors ligne

Inscrit le: 14 Aoû 2012
Messages: 40
Localisation: Bordeaux
Masculin

Message Voyant Phare allumé!!! Répondre en citant
Fusibles et relais testés, tout est ok.

Du nouveau !!!! Je viens de lever le réservoir pour accéder aux cables, tout regardé pour voir si il n'y avait pas de fils fondu ou je ne sais quoi.
Rien. je remonte tout. Je mets le fusible principal et là le voyant bleu du phare ne s'allume plus !
Je tourne la clef, le phare s'allume et le voyant du cligno droit s'allume !!!! Aucun autre, juste lui. je mets en plein phare et il s'éteint !!!!!
Il y a un faux contact quelque part, mais ou????

_________________
En cours de transformation vers un Bobber Japan Style
http://www.forumsportster.com/t12724-Avant-maintenant.htm
Mer 9 Oct - 17:57 (2013) Visiter le site web du posteur
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 257
Localisation: West coast
Masculin

Message Voyant Phare allumé!!! Répondre en citant
Pour que ça touche des trucs différents comme ça juste en bougeant le résé, je dirais une masse qui merde quelque part... Faut démonter et bouger le faisceau petit à petit en regardant si ça change quelque-chose à tes voyants ou autre! Wink

_________________
Mer 9 Oct - 20:18 (2013) Visiter le site web du posteur
detomaso
Sportster de bronze

Hors ligne

Inscrit le: 30 Sep 2013
Messages: 243
Localisation: deux sévres
Masculin

Message Voyant Phare allumé!!! Répondre en citant
oui, ça c'est (une...) des dernières solutions, avant de chercher un prof (ou un gris..)
Jeu 10 Oct - 10:17 (2013)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 257
Localisation: West coast
Masculin

Message Voyant Phare allumé!!! Répondre en citant
Bah au bout d'un moment, s'il ne trouve pas... Faudrait qu'un membre l'aide! Wink

_________________
Jeu 10 Oct - 12:27 (2013) Visiter le site web du posteur
3ZEF
Sportster de bronze

Hors ligne

Inscrit le: 05 Oct 2013
Messages: 199
Localisation: loiret
Masculin

Message Voyant Phare allumé!!! Répondre en citant
Qu'est ce que ça fait si tu ébranches tes clignotant que tu as installé (les deux) Question

Si ça ne fonctionne toujours pas:

-Démonte ton phare et vérifie l'état des fils et cosses, ça peu venir de là. S'ils te semblent bon débranche ton phare et essaye de démarrer, tu me diras ce que ça donne.

-Quand tu essaye de démarrer que se passe t il ? il y a rien du tout ou le démarreur se lance?

-Mets aussi le contact et vérifie la tension au borne de ta batterie.

_________________
CARPE DIEM
Vous êtes les bien venue---> http://symboliks.wix.com/symbolik-s
Et
Pour le plaisir des yeux---> http://www.flickr.com/photos/97702997@N05/
Jeu 10 Oct - 17:12 (2013)
Contenu Sponsorisé






Message Voyant Phare allumé!!!

Aujourd’hui à 05:01 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5  >
Page 2 sur 5

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com