Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème de démarrage
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Problème de démarrage
Auteur Message
matafari
Sportster de bronze

Hors ligne

Inscrit le: 20 Oct 2013
Messages: 240
Localisation: rouen
Masculin

Message Problème de démarrage Répondre en citant
BOnsoir à tous,

Je suis en galère avec mon 883 Xl de 01.
Je suis très jeune motard et je ne connais pas grand chose en mécanique et elctricité moto.

Voilà mon problème :
Clés de contact tournée, lorsque j'appuie sur l'allumage, il ne se passe rien.
Ce matin vers 11 heure, j'ai démarré la moto pour la montrer à un pot. En l'éteignant, j'ai tourné et enlevé la clé mais les feu sont restés allumé. JE m'en suis rendu compte vers 15h00. Du coup j'ai coupé le ju.

J'ai l'ai démarré 1 heure plus tard pour la déplacé, aucun problème. J'ai du la mettre dehors sous une bache mais dehors quand meme avec ce temps de merde.

Quand j'ai voulu la remettre dans le garage, elle a démarré mais j'étais un peu bloqué ( jeune permis Smile ) et doc la moto a tourné 5 mn dehors sous l'eau (jusque la je ne vois pas le soucis) et puis le moteur s'est coupé.

Les lights marchent sans problème, pareil pour les voyants mais quand je mets le contact, rien comme s'il y avait un coup circuit (chose qu'il n'y a pas).

J'ai récupéré un chargeur de batterie. Après 1 heure de charge....pas de changement.

J'ai brancher le chargeur directement sur les cosses + et - sans débranché la batterie.

Au fait j'ai vérifié les fusibles, tout va bien...

Que pensez vous de tout cela ? J'avoue avoir un peu les boules....enfin vous savez

En tout cas merci pour votre aide.

++


Dernière édition par matafari le Jeu 7 Nov - 20:35 (2013); édité 1 fois
Jeu 7 Nov - 20:29 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 7 Nov - 20:29 (2013)
VDB
Sportster d'or

Hors ligne

Inscrit le: 27 Sep 2011
Messages: 7 609
Localisation: Doubs
Masculin

Message Problème de démarrage Répondre en citant
commence par laisser charger ta batterie toute la nuit,car en 1 heure de charge ça ne va pas donner grand chose
tu as assez de batterie pour allumer les feux,mais pas assez pour lancer le démareur
et comme on dit demain il fera jour Smile

_________________


mon 12 custom
Jeu 7 Nov - 20:33 (2013)
matafari
Sportster de bronze

Hors ligne

Inscrit le: 20 Oct 2013
Messages: 240
Localisation: rouen
Masculin

Message Problème de démarrage Répondre en citant
Jour, jour.....faut voir, vu les nuage gris Smile en tout cas, il fera pluvieux Ah Ah Ah...

Merci à toi VDB, c'est un peu ce que je pense mais le doute me fait stresser Smile Enfin u know ^^
Jeu 7 Nov - 20:38 (2013)
VDB
Sportster d'or

Hors ligne

Inscrit le: 27 Sep 2011
Messages: 7 609
Localisation: Doubs
Masculin

Message Problème de démarrage Répondre en citant
de plus laisser tourner la bécane,sans rouler ne sert pas a grand chose
allez ! on croise les doigts Mr. Green

_________________


mon 12 custom
Jeu 7 Nov - 20:42 (2013)
matafari
Sportster de bronze

Hors ligne

Inscrit le: 20 Oct 2013
Messages: 240
Localisation: rouen
Masculin

Message Problème de démarrage Répondre en citant
juste découvrir l belle sonorité du carbu Smile

Merci
Jeu 7 Nov - 20:51 (2013)
Bavmorda
Sportster d'argent

Hors ligne

Inscrit le: 22 Aoû 2011
Messages: 2 463
Localisation: tours
Masculin

Message Problème de démarrage Répondre en citant
il faut en gros 15 min de route pour commencer à charger une batterie et avec ton chargeur il faudra bien quelques heures si la batterie est à 0.

Pas de panique laisse charger

_________________
Ni Dieu Ni Maître
OCOS
http://www.forumsportster.com/t4962-La-BAVBIKE.htm?q=bavbike
Jeu 7 Nov - 21:09 (2013)
matafari
Sportster de bronze

Hors ligne

Inscrit le: 20 Oct 2013
Messages: 240
Localisation: rouen
Masculin

Message Problème de démarrage Répondre en citant
La batterie n'est pas à zéro. Après branchement l’écran LCD m'affichait un taux de charge de 2/3....source d’inquiétude du reste ^^
Jeu 7 Nov - 21:17 (2013)
matafari
Sportster de bronze

Hors ligne

Inscrit le: 20 Oct 2013
Messages: 240
Localisation: rouen
Masculin

Message Problème de démarrage Répondre en citant
Salut à tous,

Bon bah ce n'est pas la batterie, aprè une nuit de charge, tentative au petit matin => RIEN !#??##!

Je crois que ca va finir avec l'assistant à domicile....pfff je suis vert
Ven 8 Nov - 07:39 (2013)
hdmanillac
Administrateur

En ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message Problème de démarrage Répondre en citant
La batterie a quel age ?

Rolling Eyes

_________________
Mon blog, clique ici This is good
Ven 8 Nov - 07:44 (2013)
3ZEF
Sportster de bronze

Hors ligne

Inscrit le: 05 Oct 2013
Messages: 199
Localisation: loiret
Masculin

Message Problème de démarrage Répondre en citant
Vérifies l'état de tes fils.
Quand tu dis qu'il n'y a rien ça veut dire qu'il n'y a même pas de début de démarrage ?
Vérifie aussi ton coupe circuit, commodo de droite.

_________________
CARPE DIEM
Vous êtes les bien venue---> http://symboliks.wix.com/symbolik-s
Et
Pour le plaisir des yeux---> http://www.flickr.com/photos/97702997@N05/
Ven 8 Nov - 09:12 (2013)
matafari
Sportster de bronze

Hors ligne

Inscrit le: 20 Oct 2013
Messages: 240
Localisation: rouen
Masculin

Message Problème de démarrage Répondre en citant
Salut à tous,

A priori il n'y a pas de coupe circuit sur la moto.
Je ne connais pas l'age de la batterie mais elle est totalement chargé et à priori selon le charge batterie en bon état de fonctionnement.

Lorsque la clé est totalement tournée et que j'appuie sur le démarreur, il n'y a rien, pas un bruit, exactement comme s'il y a avait un coupe circuit.

Ce qui m'étonne c'est qu'hier elle tournait et d'un coup s'est coupé.....

Ca va finir avec l'assistance de l'assurance cette connerie, je suis dingue !!!
Ven 8 Nov - 09:50 (2013)
Bavmorda
Sportster d'argent

Hors ligne

Inscrit le: 22 Aoû 2011
Messages: 2 463
Localisation: tours
Masculin

Message Problème de démarrage Répondre en citant
un taux de charge sur un modèle de 2001 ? je vois qu' on aime les gadget. Mr. Green

ça sent le fusible ça.
normalement batterie à plat quand tu essai de démarrer ça fait un bruit de mitraillette, bon petite la mitraillette

_________________
Ni Dieu Ni Maître
OCOS
http://www.forumsportster.com/t4962-La-BAVBIKE.htm?q=bavbike
Ven 8 Nov - 09:52 (2013)
f@bi1
Sportster d'or

En ligne

Inscrit le: 19 Sep 2013
Messages: 6 196
Localisation: Belgique (Tournaisis)
Masculin

Message Problème de démarrage Répondre en citant
ce qui arrive très souvent... (tes câbles ont quand même 12 ans)


à la connexion batterie : les fils + et - se cassent dans la gaine ...


prends ton courage à deux mains... démonte ta batterie et vérifie les 2 fils....  même si d'apparence ils n'ont rien !!  mon fil + était cassé sous la gaine...


parfois j'avais du jus... parfois pas....


une tof de mon câble :  (y a des mesures car j'ai fait refaire le même au taf)




_________________
mon ex 1200 S = clic
mon road king custom = clic

OCOS' life membership / chapter 64 "les Goupils" / n° 3834
Ven 8 Nov - 09:56 (2013)
matafari
Sportster de bronze

Hors ligne

Inscrit le: 20 Oct 2013
Messages: 240
Localisation: rouen
Masculin

Message Problème de démarrage Répondre en citant
Re salut les gars,

JE SUIS UN GROS BLAIREAU !!!!!! Effectivement y a un coup circuit, eh oui comme toutes les motos et on te l'apprends même au permis !!!!

AH AH AH coup circuit sur OFF, j'ai honte, est ce que vous m'autoriser à rester sur le forum ou je dois sortir ? !!!!!!

Désolé pour la pollution du post !
Ven 8 Nov - 09:59 (2013)
f@bi1
Sportster d'or

En ligne

Inscrit le: 19 Sep 2013
Messages: 6 196
Localisation: Belgique (Tournaisis)
Masculin

Message Problème de démarrage Répondre en citant
on a tous eu la blague au moins une fois......   Mort de Rire

_________________
mon ex 1200 S = clic
mon road king custom = clic

OCOS' life membership / chapter 64 "les Goupils" / n° 3834
Ven 8 Nov - 10:02 (2013)
Contenu Sponsorisé






Message Problème de démarrage

Aujourd’hui à 08:18 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com