Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Elle démarre toute seule...
Aller à la page: 1, 2, 3  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Elle démarre toute seule...
Auteur Message
atommm
Sportster

Hors ligne

Inscrit le: 27 Nov 2013
Messages: 8
Localisation: paris
Masculin

Message Elle démarre toute seule... Répondre en citant
Bonjour,

Comme je l'ai indiqué dans ma présentation j'ai un "léger" problème sur mon Iron de 2010 (30 000km).

Pour mieux cadrer voici le contexte:

- je me sert quasiment quotidiennement de ma moto
- mes trajet moyen sont assez faible en ce moment, en moyenne une demi-heure / jours
- Il fait froid
- la moto dort dans un parking

a mon retours après une semaine de vacance (sans moto):

- La moto a commencée a avoir du mal a démarrer (mais démarre)
- Quelques calages au démarrage avec l'indication que la béquille est dépliée (alors que je je suis au point mort) ... c'est aléatoire, parfois pas de souci malgré des difficultés a lancer le moteur (on sent que la batterie est un peu faiblarde)

-> donc je me dis ... bon on va acheter un chargeur et hop...

en fin de semaine dernière ... je la fait tomber, a l'arret ... mon pieds a glissé en manœuvrant... et patatra. Pas de dégât, je la relève et on repart.

Lundi, pas de souci...toujours la batterie un peu faiblarde (pas eu le temps d'acheter le chargeur)

hier, je démarre et quelques minute après j'entends un bruit bizarre, assez difficilement descriptible, en provenance de la moto. Je m'inquiète, elle roule...et le bruit recommence par intermittence... puis s’arrête.
Durant la journée je réfléchi et je me dis... tiens c'est marrant çà ressemble au son du démarreur qui se lance lorsque l'on touche au commodo pendant que la moto roule... ça m'arrive très peu souvent, mais parfois avec les gants...

bref... en repartant le soir... rebelote et le son confirme ce que je pensais ... avec en plus une baisse de tension dans les phare visible puisque c'est le soir... là je m'inquiète vraiment.

- Ce matin je réessaye ... je démarre la moto sur sa béquille, sans rien toucher et again... de plus en plus insistant d'ailleurs.
- Je coupe le contact ... je le remet ... et hop elle démarre toute seule.... puis cale... et redemarre.

Au delà du coté "rigolo" de la moto qui prend vie, je pense qu coté beaucoup moins rigolo d'amener ma moto chez mon concessionnaire... mais franchement si je peux éviter...

Je suis un peu bricoleur, mais électricité ... bof bof.

Est ce que ce quelqu'un parmi vous aurai déjà connu ce problème? Y a t'il un moyen simple d'y remédier ... sans aller me ruiner chez mon cher concessionnaire parisien...

Bref toutes les remarques peuvent m’intéresser.

Merci d'avance.
Mer 27 Nov - 12:38 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 27 Nov - 12:38 (2013)
prof_venkman
Sportster d'or

Hors ligne

Inscrit le: 18 Juin 2011
Messages: 6 018
Localisation: 91490
Masculin

Message Elle démarre toute seule... Répondre en citant
c'est un poltergeist, tu as mis la petit clochette ?


_________________
_____Laurent_____



-> sorties
-> Black Knight
-> 83000 Kms
Mer 27 Nov - 12:47 (2013) Visiter le site web du posteur Skype
fredlsn
Sportster d'or

Hors ligne

Inscrit le: 14 Oct 2010
Messages: 7 805
Localisation: TOULOUSE
Masculin

Message Elle démarre toute seule... Répondre en citant
Il semble qu'il y ait un bon gris sur Paris
http://www.forumsportster.com/t9903-VTWIN-CORNER.htm
si tu ne veux pas te ruiner.
Le message "side stand" apparait en cas de batterie faible
http://www.forumsportster.com/t12096-A-Propos-des-Batteries.htm

_________________
Fredlsn
IRON BlackMat

http://www.forumsportster.com/t43-Presentation-des-motos.htm
Mer 27 Nov - 12:49 (2013)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message Elle démarre toute seule... Répondre en citant
Achète un chargeur.

Et jète un oeil ici:

http://www.forumsportster.com/t150-Etat-de-charge-des-batteries.htm

http://www.forumsportster.com/t9084-Il-fait-froid-Ma-becane-demarre-pas-je-…

Okay

_________________
Mon blog, clique ici This is good


Dernière édition par hdmanillac le Mer 27 Nov - 13:33 (2013); édité 1 fois
Mer 27 Nov - 12:54 (2013)
Sith
Invité

Hors ligne




Message Elle démarre toute seule... Répondre en citant
Comme dit par fred (le neo toulousain) l'indicateur side stand indique une batterie faible (securité low voltage) donc pour ca pas d'autres solutions que de rouler au moins 30 bornes pour recharger ou alors de la mettre sous optimate (malgré tes 30k kms, si tu fais beaucoup de petit trajet, tu uses ta batterie plus rapidement)

Pour ce qui est de ton soucis de lancement "fantome" du demarreur:

Deja ta brele est tombé de quel coté ?? D ou G ??

Petit truc a regarder, on se sait jamais, avec les mysteres de l'elec (c'est comme pour l'informatique)

Si ta becane est tombé du coté gauche:
il se peut que le relais de demarrage ait bougé et qu'un faut contact intermittent lance le demarreur
Lorsque tu ouvres le cache batterie, tu as les fusible et 2 relais (bloc cubique noir)
Verifie qu'ils sont bien emboité. Celui du haut est le relais de demarreur, celui en dessous celui de pompe a injection.
Au pire si tu veux lever le doute, inverse les, ce sont exactement les memes.

Si ta becane est tombé du coté droit:

Si le guidon a touché le sol, peut etre que le commodo a bougé et créé une deterioration des isolant des fils du contact de demarreur. Creant un contact occasionnel (vibration) ce qui donne le meme resultat que l'appui sur le bouton.

Sinon, comme dit, tu as V twin corner sur Paris, ou aussi Cycle & Bike2 sur Bagneux


@Fred: le probleme de charge peut etre resolu avec les liens que tu as donné, cependant l'autre probleme est independant, on peut peut etre essayer d'aider.... (c'est pas moi qui ait délocké le sujet Mr. Green )
Mer 27 Nov - 13:25 (2013)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message Elle démarre toute seule... Répondre en citant
C'est moi qui ai locké et délocké.

Mr. Green

_________________
Mon blog, clique ici This is good
Mer 27 Nov - 13:33 (2013)
Sith
Invité

Hors ligne




Message Elle démarre toute seule... Répondre en citant
Mort de Rire
Mer 27 Nov - 13:34 (2013)
atommm
Sportster

Hors ligne

Inscrit le: 27 Nov 2013
Messages: 8
Localisation: paris
Masculin

Message Elle démarre toute seule... Répondre en citant
merci pour ces remarques.... je vais verifier cela (elle est tombé a gauche).

Okay
Mer 27 Nov - 14:03 (2013)
fredlsn
Sportster d'or

Hors ligne

Inscrit le: 14 Oct 2010
Messages: 7 805
Localisation: TOULOUSE
Masculin

Message Elle démarre toute seule... Répondre en citant
D'abord je suis pas un néo-toulousain, mais un sino-tahitiano-toulousain Mr. Green

_________________
Fredlsn
IRON BlackMat

http://www.forumsportster.com/t43-Presentation-des-motos.htm
Mer 27 Nov - 15:20 (2013)
Sith
Invité

Hors ligne




Message Elle démarre toute seule... Répondre en citant
Mort de Rire
Mer 27 Nov - 15:23 (2013)
JaneDoe
Bikeuse

Hors ligne

Inscrit le: 14 Sep 2013
Messages: 612
Localisation: St Jean de Luz
Féminin

Message Elle démarre toute seule... Répondre en citant
Je ne suis qu'une femme, Very Happy mais un petit coup de WD 40, sur le commando, peut-être que le froid avec humidité ne lui convient pas.
On sait jamais et cela ne coûte pas gransd chose.
Mr. Green
Mer 27 Nov - 18:01 (2013)
Sith
Invité

Hors ligne




Message Elle démarre toute seule... Répondre en citant
C'est pas faux Mr. Green
Mer 27 Nov - 18:04 (2013)
JaneDoe
Bikeuse

Hors ligne

Inscrit le: 14 Sep 2013
Messages: 612
Localisation: St Jean de Luz
Féminin

Message Elle démarre toute seule... Répondre en citant
Sith a écrit:
C'est pas faux Mr. Green


Que je suis une femme ou le WD40

santé Sith
Mer 27 Nov - 18:10 (2013)
Sith
Invité

Hors ligne




Message Elle démarre toute seule... Répondre en citant
On va dire les 2 Mr. Green

MAis j'ai testé que le WD40


santé


Dernière édition par Sith le Mer 27 Nov - 18:16 (2013); édité 1 fois
Mer 27 Nov - 18:10 (2013)
JaneDoe
Bikeuse

Hors ligne

Inscrit le: 14 Sep 2013
Messages: 612
Localisation: St Jean de Luz
Féminin

Message Elle démarre toute seule... Répondre en citant
Wink
Mer 27 Nov - 18:16 (2013)
Contenu Sponsorisé






Message Elle démarre toute seule...

Aujourd’hui à 02:48 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com