Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
[Probleme] Lampe neutral

 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
[Probleme] Lampe neutral
Auteur Message
hitcher
Sportster de bronze

Hors ligne

Inscrit le: 11 Jan 2013
Messages: 249
Localisation: Belgique
Masculin

Message [Probleme] Lampe neutral Répondre en citant
Bonjour , voila mon problème ma moto un sportster de 2007 custom (injection) elle est restée dans le garage pendant 3 mois je n'ai que placé un câble pour mettre un optimate.
Ce matin je tourne la clé de contact tout s'allume sauf la lampe verte de témoin du point mort.
Âpres 10 essais sur le sélecteur j'arrive enfin a avoir la lampe qui s'éclaire et donc mise en route de la moto sans problème.
Je m’arrête a la pompe essence plus de lampe alors qu'elle n'est pas en vitesse .
J'ai lus un topic sur un problème éventuel du câblage de ce témoin.

En allant faire 50 bornes , il me semble aussi que la poignée d'embrayage à un peu de jeux .
Serait il possible que si la garde embrayage n'est plus dans les normes de jeux que le témoin ( lampe verte ) poserait problème aussi ?
J'attends vos avis car c'est assez chiant ( calé 3 fois devant les gens a la pompe Embarassed )
D'avance merci pour votre aide
Ven 7 Mar - 17:36 (2014)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 7 Mar - 17:36 (2014)
millenium
Sportster de bronze

Hors ligne

Inscrit le: 12 Avr 2011
Messages: 885
Localisation: 78
Masculin

Message [Probleme] Lampe neutral Répondre en citant
Bof, je n'ai plus de témoin neutre depuis 3000 bornes et je m'en passe très bien.
Tu as une sécurité au démarrage: quand le témoin est HS, il faut systématiquement débrayer pour démarrer mais une fois le moulin lancé, plus de problèmes.
Je n'ai pas entendu parlé des soucis de câblage. Faut dire, je n'ai pas approfondi le diagnostic et j'avais acheté direct un contacteur de rechange. Par contre, comme pour le changer il faut démonter la poulie coté moteur et que je trouve ça un peu chiant, je procrastine un max Very Happy

_________________
Conduire dans Paris, c'est une question de vocabulaire. (M. Audiard)
Chopper type "Zero" base sportster
http://www.forumsportster.com/t17562-Type-Zero.htm
http://www.forumsportster.com/t28527-Les-hommes-preferent-les-grosses.htm
Ven 7 Mar - 19:40 (2014)
hitcher
Sportster de bronze

Hors ligne

Inscrit le: 11 Jan 2013
Messages: 249
Localisation: Belgique
Masculin

Message [Probleme] Lampe neutral Répondre en citant
la lampe moi fonctionne mais 1 fois sur 10 donc je dirais problème du contact qui se trouverai parait il sur la boite de vitesse mais je ne possede pas la doc technique.
Ou alors une rupture dans la cablage.
Sam 8 Mar - 11:11 (2014)
millenium
Sportster de bronze

Hors ligne

Inscrit le: 12 Avr 2011
Messages: 885
Localisation: 78
Masculin

Message [Probleme] Lampe neutral Répondre en citant
Il est situé à cheval derrière la poulie de sortie de boite. Dans l'absolu, c'est pas compliqué de le changer mais il faut également démonter les échappements et tout le toutim. Donc, ça attendra pour moi.

_________________
Conduire dans Paris, c'est une question de vocabulaire. (M. Audiard)
Chopper type "Zero" base sportster
http://www.forumsportster.com/t17562-Type-Zero.htm
http://www.forumsportster.com/t28527-Les-hommes-preferent-les-grosses.htm
Sam 8 Mar - 15:34 (2014)
stelian
Sportster

Hors ligne

Inscrit le: 22 Sep 2011
Messages: 61
Localisation: Saint Malo de Beignon
Masculin

Message [Probleme] Lampe neutral Répondre en citant
Vérifie le câblage. Moi j'ai eu le même souci pour le témoin neutre et c'était le câble qui frottait sur le cadre et du coup l'isolation du câble s'est barré et le fil touchait carrément le cadre quand c'était mouillé. Depuis que j'ai isolé avec du ruban électrique plus de souci.

Le mieux aurait été de changer le câble, mais là c'est le faisceau tout entier à changer (ou faire du rafistolage...)
Ven 14 Mar - 15:57 (2014)
hitcher
Sportster de bronze

Hors ligne

Inscrit le: 11 Jan 2013
Messages: 249
Localisation: Belgique
Masculin

Message [Probleme] Lampe neutral Répondre en citant
viens de faire mon réglage de garde d'embrayage et le problème a l'air d'etre resolu .
cela venait il de la ou d'un probleme de cabalge , aucune idée mais tout a l'air de bien fonctionné.
Merci a tous pour vos infos
Ven 14 Mar - 16:18 (2014)
Contenu Sponsorisé






Message [Probleme] Lampe neutral

Aujourd’hui à 15:33 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com