Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
[RESOLU] J'ai perdu mon phare (fusible)
Aller à la page: <  1, 2
 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
[RESOLU] J'ai perdu mon phare (fusible)
Auteur Message
Sergentfou
Sportster d'argent

Hors ligne

Inscrit le: 12 Mai 2013
Messages: 1 007
Localisation: Rochefort s/ Mer
Masculin

Message [RESOLU] J'ai perdu mon phare (fusible) Répondre en citant
Grrrrrrrrrrr j'y retourne ca m’énerve de laisser ca en plan pour si peu si ca se trouve

j'y file rezieuter les fusibles

_________________
http://sportster.xooit.com/t11515-La-Titine-de-Sergentfou.htm

Mer 30 Avr - 20:26 (2014)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 30 Avr - 20:26 (2014)
Sergentfou
Sportster d'argent

Hors ligne

Inscrit le: 12 Mai 2013
Messages: 1 007
Localisation: Rochefort s/ Mer
Masculin

Message [RESOLU] J'ai perdu mon phare (fusible) Répondre en citant
Sith tu seras a Montalivet cette année ?

_________________
http://sportster.xooit.com/t11515-La-Titine-de-Sergentfou.htm

Mer 30 Avr - 20:39 (2014)
Sergentfou
Sportster d'argent

Hors ligne

Inscrit le: 12 Mai 2013
Messages: 1 007
Localisation: Rochefort s/ Mer
Masculin

Message [RESOLU] J'ai perdu mon phare (fusible) Répondre en citant
Effectivement Pb de fusible j'en ai HONTE ! ! !

mais j'ai fais erreur car il y a le fusible pour le phare et un fusible pour les accessoires ( Feux arriere, clico Klaxon) d’où mon erreur


et si tu te pointes à Monta Sith je te serais redevable d'au moins 2 coup à boire, vu la patience dont tu as fait preuve pour un idiot comme comme moi

_________________
http://sportster.xooit.com/t11515-La-Titine-de-Sergentfou.htm

Mer 30 Avr - 20:52 (2014)
Sith
Invité

Hors ligne




Message [RESOLU] J'ai perdu mon phare (fusible) Répondre en citant
PAs de soucis pour la binouze a Monta Okay Mr. Green

Pour la patience, j'ai tellement galeré avec le mien de faisceau elec d'eclairage, que je le connais pratiquement par coeur donc aucun merite.
Le principal c'est que ca marche maintenant .

Pb Résolu on lock ??


Mer 30 Avr - 20:56 (2014)
Sergentfou
Sportster d'argent

Hors ligne

Inscrit le: 12 Mai 2013
Messages: 1 007
Localisation: Rochefort s/ Mer
Masculin

Message [RESOLU] J'ai perdu mon phare (fusible) Répondre en citant
fais toi plaisir a locker ^^ au moins il servira a partager le schéma élec ^^

_________________
http://sportster.xooit.com/t11515-La-Titine-de-Sergentfou.htm

Mer 30 Avr - 20:59 (2014)
Sith
Invité

Hors ligne




Message [RESOLU] J'ai perdu mon phare (fusible) Répondre en citant
Okay Okay
Mer 30 Avr - 21:00 (2014)
Contenu Sponsorisé






Message [RESOLU] J'ai perdu mon phare (fusible)

Aujourd’hui à 14:52 (2017)
Montrer les messages depuis:    
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com