Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème feu arrière

 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Problème feu arrière
Auteur Message
mck
Sportster de bronze

Hors ligne

Inscrit le: 28 Aoû 2011
Messages: 245
Localisation: Mouscron
Masculin

Message Problème feu arrière Répondre en citant
Hello tout le monde,

J'explique le problème où je cale carrément...

J'ai refait le cablâge du feu arrière (l'ancien proprio avait bossé comme un cochon). Test: tout est ok!

Je sors en balade, cligno arrière gauche qui me lâche. Je démonte et je comprends la panne: fil qui s'est coupé. Je change le fil, je remets tout exactement pareil et là... Tadam: j'ai 3 clignos! Quand j'actionne un cligno, j'ai mon feu de stop qui se met à clignoter aussi.

Pour être précis, je pense qu'il perd du jus quand un cligno est activé.

Mon branchement actuel:

clignos arrières à ampoule (avant aussi, en Kellerman ceux-là) et feu à ampoule. Clignos (à simple fil) reliés à une Badland (elle reliée au cadre pour la masse) et j'ai placé une masse d'un des deux clignos jusqu'au cadre sinon ils n'allaient pas.

J'ai aussi essayé avec une masse pour mon feu arrière mais ça ne change rien, même résultat avec ou sans.

Voilà en gros, je sèche...

Merci pour vos "lumières"!
Ven 6 Juin - 09:19 (2014) Visiter le site web du posteur
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 6 Juin - 09:19 (2014)
Ironfalcon
Sportster de bronze

Hors ligne

Inscrit le: 18 Mai 2011
Messages: 304
Localisation: Paris
Masculin

Message Problème feu arrière Répondre en citant
pour que les 3 s'allument en même temps ça touche sur sur les deux autre cable surement au niveau d'un connecteur genre de la centrale cligno ou l'intermédiaire si t'en as.
quesqui se passe quand tu fais le cligno droit ou le frein ? Question

Honnêtement le plus pratique dans ces cas là c'est de démonter la nappe cligno-feux et tout tester au multimètre.

OU, dans un cas assez extrem t'a inversé le plus et le moins Smile

_________________
oh ! ... pas encore de signature avec ma bécane ...
Ven 6 Juin - 14:25 (2014)
mck
Sportster de bronze

Hors ligne

Inscrit le: 28 Aoû 2011
Messages: 245
Localisation: Mouscron
Masculin

Message Problème feu arrière Répondre en citant
Salut,

Le cligno droit fait clignoter le feu arrière aussi... Du coup c'est pas un peu "extrême" 3 connectiques qui se touchent dans la centrale ou le relais..? Ca me parait gros non?

Le frein (et feu de stop qui va avec) est parfaitement fonctionnel.

...Je vais vérifier le + et le - vu le travail de m**** qui avait été fait sur la bécane. Si c'est ça.......... Ben c'est ça... Et je pleure.
Ven 6 Juin - 17:35 (2014) Visiter le site web du posteur
Ironfalcon
Sportster de bronze

Hors ligne

Inscrit le: 18 Mai 2011
Messages: 304
Localisation: Paris
Masculin

Message Problème feu arrière Répondre en citant
deja y a un soucis, si le frein ne fait fonctionner que le feu stop et la commande cligno fait fonctionner le cligno ET le feu stop.

Dans ton feu stop, tu as 2 lumières, une pour le feu de position et une pour le feu stop, sur le connecteur de stop tu dois avoir 3 fils, 1 pour chaque lumières et la masse, et 2 fils par cligno, 1 pour la lumière et 1 pour la masse.

Si le mec à bidouillé l'electrique, honnêtement vérifie ta nappe. ca se trouve il a bidouillé sur un des deux fils du feu stop.
-- Vérifie la liaison si le courant passe fil par fil (du gros coeecteur au plus petit),
-- Puis vérifie la liaison entre chaque fil entre chaque petit connecteur --> seul la masse doit passer le courrant, si le bleu passe le courrant au rouge y a un pb.

Je t'ai fait un schema rapido (excuse mon coté mauvais dessinateur sous MSpaint) Les couleurs sont peut être pas les même j'ai essayé de faire de mémoire)



Deja essayer de voir si ca ressemble à ca Smile

note que pour la masse en noir, sur le schema c'est théorique, tu peux très bien faire la liaison des masses sur le gros connecteur, au milieu du fil, ou en connectant la masse sur une lumière et partir de là pour relier les autres lumières.

Enfin, sur le schema il y a 5 fils distincts, mais il n'y a pas de connecteur pour 5 fil je pense, donc il doit y avoir un fil coté centrale qui ne doit pas être utilisé.

_________________
oh ! ... pas encore de signature avec ma bécane ...
Ven 6 Juin - 21:23 (2014)
mck
Sportster de bronze

Hors ligne

Inscrit le: 28 Aoû 2011
Messages: 245
Localisation: Mouscron
Masculin

Message Problème feu arrière Répondre en citant
Ok ok, je vérifierai tout ça mardi matin parce que je n'aurai pas le temps avant.

Merci de ton intérêt (et de ton dessin! Mr. Green ) en tout cas, je te tiendrai informé.

A bientôt
Sam 7 Juin - 08:40 (2014) Visiter le site web du posteur
mck
Sportster de bronze

Hors ligne

Inscrit le: 28 Aoû 2011
Messages: 245
Localisation: Mouscron
Masculin

Message Problème feu arrière Répondre en citant
Salut,

Problème trouvé: mauvais "équilibrage" des masses. Il en manquait une...

Voilà voilà, tout roule! Okay

Merci!
Mar 17 Juin - 15:53 (2014) Visiter le site web du posteur
Ironfalcon
Sportster de bronze

Hors ligne

Inscrit le: 18 Mai 2011
Messages: 304
Localisation: Paris
Masculin

Message Problème feu arrière Répondre en citant
Okay Okay Okay Okay

_________________
oh ! ... pas encore de signature avec ma bécane ...
Mar 17 Juin - 15:58 (2014)
Contenu Sponsorisé






Message Problème feu arrière

Aujourd’hui à 11:20 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com