Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
J'ai des raté....
Aller à la page: <  1, 2, 3  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
J'ai des raté....
Auteur Message
philippe7160
Invité

Hors ligne




Message J'ai des raté.... Répondre en citant
bonsoir mesieurs,

oui Atheryl,excuse pour l'autre topic je vais allé y répondre,je n'ai pas eut beaucoup de temps pour le faire,
pour ce qui est des vis platinées j'en ai effectivement.
Avez vous un repére sur le moteur pour connaitre sont année de construction.
Car comme mon moteur n'est pas d'origine au chassis,je ne sais si c'est vraiment
un 2004 comme le vendeur me la annoncé.
Et pour les vis patinée regarde cette elles sont sous ce couvercle.

Dim 29 Mai - 22:52 (2011)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Dim 29 Mai - 22:52 (2011)
Atheryl
Sportster d'argent

Hors ligne

Inscrit le: 18 Mar 2011
Messages: 1 017
Localisation: Taipei - Taiwan
Masculin

Message J'ai des raté.... Répondre en citant
Pour le 2004 regarde si t'est monté sur silent bloc ( en gros le moteur n'est pas fixé direct au cadre )
Lun 30 Mai - 05:55 (2011) GTalk/Jabber Skype
eagle52
Sportster de bronze

Hors ligne

Inscrit le: 18 Oct 2010
Messages: 685
Localisation: 52 Hte-Marne Saint-Dizier
Masculin

Message J'ai des raté.... Répondre en citant
Salut ,
comme il t'as été repondu sur un autre post , les moteurs Sportster "evolution" ,donc comme le tien , existent depuis 1986 et depuis cette date le systeme d'allumage a toujours été electronique (donc sans vis platinée ) maintenant , certains propriétaires , ayant eu des pannes d'allumage electronique , ont fait ou remplacé leur allumage d'origine (electronique ) par un systeme avec des vis platinées !
Pour des raisons de couts ou peut etre pour pouvoir se depanner n'importe ou , je sais pas mais en tout cas c'est pas d'origine Exclamation
Et en regardant de prés des photos de ton moteur je dirai qu'il est entre 1991 et 1998 !

eagle A+

_________________
Lun 30 Mai - 07:48 (2011) Skype
dom49
Sportster de bronze

Hors ligne

Inscrit le: 15 Nov 2010
Messages: 712
Localisation: Cholet (49)
Masculin

Message J'ai des raté.... Répondre en citant
Bonjour !

C'est sûr, c'est pas un moteur de 2004. En plus, le 2004, on ne peut même pas monter de vis, car le carter est bouché à l'endroit où pourrait être placé les rupteurs. Il y a juste l'emplacement pour mettre un "cover", et derrière c'est moulé avec le carter. (ou alors, il faut s'amuser à découper le fond... Rolling Eyes

_________________

1200 Custom de 2004, (import Missouri - USA) pots et filtre à air S.E. II, kit Thunderslide, cligno. BMW en bouts de guidon "Flyers" de 85cm amortis. Progressive Susp. 11'5. Tés larges 5°.

http://sportster.xooit.com/t446-Notre-1200-Custom-de-2004.htm
Lun 30 Mai - 08:14 (2011)
macdoud76
Sportster d'or

Hors ligne

Inscrit le: 17 Nov 2010
Messages: 3 836
Localisation: seine maritime
Masculin

Message J'ai des raté.... Répondre en citant
salut les gars, ouais j'aipas vu ton moulbif mais pas de vis platiné sur evo mais systeme electronique a moins comme le disait eagles que l'ancien proprio est fait comme sam21 et foutu des vis platiné en kit "bigjack" et supprimé tout le module qui est en serie la dessus depuis 1987 j'm'suis rencardé pour un pote ce weekend (moi aussi j'ai été surpris de constaté que dès 87 les sports eurent des modules electronique!! Neutral mais c'est vrai que les becanes on commencé a etre equipé en allumage electronique des 80..(ptetre même un peu avant!)
a+
bye

macdoud

_________________
CALL n° 1829
SITE

BLOG
Lun 30 Mai - 08:46 (2011)
philippe7160
Invité

Hors ligne




Message J'ai des raté.... Répondre en citant
Bonjour les gars et merci de vos réponses,

pour les silent blocs il n'y en à aucun,le moteur est directe sur le chassis
Pour les vis platinnées je crois aussi qu'il à monté ce systéme
pour remplacé l'electronique.

Pour en revenir à mais raté quand pensez vous,quel sont les points que je puisse tester moi même
avant de remettre la moto au concessionaire et que ce serai une petite bétise que je pourrai
réparer moi même.

Est ce à cause de l'essence,ou le carbu sale,ce que je trouve vraiment bizare c'est que elle tourne bien
sur son ralenti et une fois que je veus démmarer il y à comme des coupures dans l'accélération
J'ai déjà nettoyer une fois le carbu ((qui été très encrasser) je ne sais pas par quel bout commencer.

Si quelqu'un aurais eu ce même probléme sa pourrai m'aider.
Lun 30 Mai - 09:23 (2011)
eagle52
Sportster de bronze

Hors ligne

Inscrit le: 18 Oct 2010
Messages: 685
Localisation: 52 Hte-Marne Saint-Dizier
Masculin

Message J'ai des raté.... Répondre en citant
re ,
1" chose t'es sur que c'est dû a la carburation ? sinon regardes l'etat du filtre a essence dans le robinet
ou ça peut etre aussi un soucis d'allumage , t'as controlé l'etat des bougies et des cables d'allumage ??

eagle A+

_________________
Lun 30 Mai - 09:45 (2011) Skype
philippe7160
Invité

Hors ligne




Message J'ai des raté.... Répondre en citant
bonjour eagle52,

filtre à essence,je n'en ai pas
les bougies je vais regarder peut tu me dire l'écartement des électrode de bougies
pour m'assurer quel sont bien réglée.
Merci à toi.
Lun 30 Mai - 10:28 (2011)
BRASS
Sportster d'argent

Hors ligne

Inscrit le: 02 Mai 2011
Messages: 2 282
Localisation: Arduenn Belgae
Masculin

Message J'ai des raté.... Répondre en citant
Si c'est un problème qui vient et qui va sans "logique" .... ça vient peut-être de l'essence... Simplement des crasses ( rouille ) dans ton reservoir ... La moto est restée longtemps sans rouler ????

_________________
Lun 30 Mai - 10:38 (2011) Visiter le site web du posteur
eagle52
Sportster de bronze

Hors ligne

Inscrit le: 18 Oct 2010
Messages: 685
Localisation: 52 Hte-Marne Saint-Dizier
Masculin

Message J'ai des raté.... Répondre en citant
T'as pas de filtre a essence ???????????????? normalement , quand tu demonte ton robinet y 'en a un !! Rolling Eyes


Sinon pour l'ecartement des bougies c'est 1m/m normalement Wink

eagle A+

_________________
Lun 30 Mai - 10:41 (2011) Skype
dd
Sportster d'or

Hors ligne

Inscrit le: 29 Déc 2010
Messages: 5 585
Localisation: 22-89
Masculin

Message J'ai des raté.... Répondre en citant
coccs a écrit:
Ya pas de vis platinées. C'est un module électronique, le VOES, qui gère l'avance.


hello.
le VOES , il ne me plaisait pas, j l ai viré depuis peut être 5000 km et ça se passe bien.

si j avais un allumageà vis , j aurais monté mon condo à l exterieur de la méca, ainsi lorsque panne de celui çi , je me dépannais avec le 1er venu.
condo 4L ou n importe quoi d autre.
dépannage provisoire sur du long terme Mr. Green

vous aurez compris que je ne suis pas d accord avec le montage régul comme sur le lien çi joint Wink

_________________

El Tacot toutankarbu siouplait et tant pis pour les injectés
*
DD Vagabond!
Un jour hors du temps !
N est jamais revenu depuis !
Ca ne s arrange pô !
Est devenu depuis , explorateur du néant.
Le temps accompli son oeuvre.
Parfois je l aide un peu
Lun 30 Mai - 10:49 (2011)
philippe7160
Invité

Hors ligne




Message J'ai des raté.... Répondre en citant
voilà j'ai regarder aux bougies écartement avec une cale elle fais plus de 0,50
les vis platinées fermée les deux charbons se touche,ouverte elles font plus de 0,50
je n'ai malheureusement pas la bonne cale pour mesurer
les cables de bougies sont ok
il y à éteincelle au deux bougies


pour le filtre à essence je n'ai pas regarder dans le réservoir
je sais que quand j'ai démonter le carbu la semaine passée
il y avait du sable et des écailles de couleurs dans le fond de la cuvette.
Lun 30 Mai - 11:30 (2011)
dd
Sportster d'or

Hors ligne

Inscrit le: 29 Déc 2010
Messages: 5 585
Localisation: 22-89
Masculin

Message J'ai des raté.... Répondre en citant
philippe7160 a écrit:

je sais que quand j'ai démonter le carbu la semaine passée
il y avait du sable et des écailles de couleurs dans le fond de la cuvette.


bin!
t avais ton problème sous les yeux Wink

_________________

El Tacot toutankarbu siouplait et tant pis pour les injectés
*
DD Vagabond!
Un jour hors du temps !
N est jamais revenu depuis !
Ca ne s arrange pô !
Est devenu depuis , explorateur du néant.
Le temps accompli son oeuvre.
Parfois je l aide un peu
Lun 30 Mai - 11:33 (2011)
philippe7160
Invité

Hors ligne




Message J'ai des raté.... Répondre en citant
bonjour DD,

Tu crois que ce serai encore le même problème Question


A tout hazar quelqu'un peut il me dire comment contacter le gars qui à ce blog http://samourai21.over-blog.com/article-1865244.html
Lun 30 Mai - 11:34 (2011)
Jacky
Sportster d'argent

Hors ligne

Inscrit le: 20 Jan 2011
Messages: 1 189
Localisation: Homecourt
Masculin

Message J'ai des raté.... Répondre en citant
Oui bien sur c'est

samourail21@wanadoo.fr

Okay

_________________
Que m'importe de mourir - Les cheveux dans le vent!
Mar 31 Mai - 11:33 (2011) MSN
Contenu Sponsorisé






Message J'ai des raté....

Aujourd’hui à 11:09 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com