Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
probleme électronique

 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
probleme électronique
Auteur Message
rémi59
Sportster

Hors ligne

Inscrit le: 16 Jan 2014
Messages: 82
Localisation: lille
Masculin

Message probleme électronique Répondre en citant
bonjour,
j'ai un petit problème et je n'arrive pas à le résoudre donc je fais appel à vos idées, vécus et expérience...
j'ai un forty eight de 2012 (batterie d'origine harley)
aucuns soucis avec jusqu'au jour ou j'ai fais des bêtises Confused

j'ai fais une déloc bobine + neiman et j'ai chintais les cosses.
le soucis c'est que lors du démontage je me suis trompé de fusible et je n'est pas retiré le principale du coup quand j'ai commençais les travaux l'alarme c'est mis en route et j'ai également cramé un fusible. Rolling Eyes

fusible remplacé et déloc fini, tous fonctionne + ou - bien :

elle démarre 1/2 comme avant et le reste du temps je dois jouer avec ma poignée d'embrayage pour la mettre en route (elle démarre à mis course) side sand au compteur de temps en temps
le voyant neutre reste allumé et parfois quand je roule la luminosité diminue
la clef rouge reste allumé et disparait ensuite
parfois aussi après une bosse ou le fait de rouler longtemps avec, la moto fonctionne sans aucuns soucis comme avant.

le problème et fort aléatoire, j'ai vérifié le contacteur béquille, le serrage des cosses, j'ai rechargeais la batterie, contrôlé le faisceau, ...
vu plusieurs fofo et la je sèche Neutral

merci d'avance pour votre aide Okay
Jeu 13 Nov - 15:28 (2014)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 13 Nov - 15:28 (2014)
prof_venkman
Sportster d'or

Hors ligne

Inscrit le: 18 Juin 2011
Messages: 6 018
Localisation: 91490
Masculin

Message probleme électronique Répondre en citant
faux contact, masse. plus flagrant quand tu as des vibrations ( baisse de tension ... )

_________________
_____Laurent_____



-> sorties
-> Black Knight
-> 83000 Kms
Jeu 13 Nov - 16:57 (2014) Visiter le site web du posteur Skype
ezy17
Sportster d'or

Hors ligne

Inscrit le: 31 Mai 2013
Messages: 3 828
Localisation: La Rochelle
Masculin

Message probleme électronique Répondre en citant
suis d'un bout à l'autre tes cablages remués lors de la déloc. regarde si tu n'as pas oublié un fil, ou au contraire connecté deux fils par erreur.
vérifie les contacts, les parties dénudées, les épissures si tu en a faites . prends les continuités de part et d'autre des câbles, et aussi des masses entre différents points et la masse du cadre, avec ton testeur en mode "biiip".

( je sais pas si j'explique bien, le but est de trouver ce qui fait faux contact )

_________________
my 883 carb' Custom , un p'tit bob qui joue les chop' ...

" Daddy's Girl " mon terrible engin...

Jeu 13 Nov - 18:36 (2014)
rémi59
Sportster

Hors ligne

Inscrit le: 16 Jan 2014
Messages: 82
Localisation: lille
Masculin

Message probleme électronique Répondre en citant
merci,
oui j'ai déjà tout vérifier et il me semble n'avoir rien trouvé Crying or Very sad
je vais tout re démonté et tout contrôlé.

mais ce que je comprend pas c'est la connexion avec l'embrayage pour le démarrage ???
Ven 14 Nov - 09:07 (2014)
Proteus
Sportster d'or

Hors ligne

Inscrit le: 21 Nov 2011
Messages: 4 633
Localisation: Liège (Belgique)
Masculin

Message probleme électronique Répondre en citant
rémi59 a écrit:
mais ce que je comprend pas c'est la connexion avec l'embrayage pour le démarrage ???


C'est normal, en débrayant, tu soulage le moteur qui n'est pas accolé à la boite, il y a moins de friction et ton démarreur est moins sollicité. En conditions normales, je démarre tous mes véhicules, depuis toujours, en débrayant...

_________________


Je me suis engagé dans la Marine le jour où mon père m'a dit que j'étais sur terre pour travailler. (Pierre Doris, 1919-2009)

my breuleunz prézeuntécheune:
http://www.forumsportster.com/t4937-Twelve-Cee-2012.htm?q=
Ven 14 Nov - 09:34 (2014)
rémi59
Sportster

Hors ligne

Inscrit le: 16 Jan 2014
Messages: 82
Localisation: lille
Masculin

Message probleme électronique Répondre en citant
Probleme résolu, juste le capteur de point mort qui beugué une fois sur deux donc pas évident de trouvé le défaut.
je l'ai remplacer et tout fonctionne Wink
Jeu 28 Mai - 12:00 (2015)
f@bi1
Sportster d'or

Hors ligne

Inscrit le: 19 Sep 2013
Messages: 6 203
Localisation: Belgique (Tournaisis)
Masculin

Message probleme électronique Répondre en citant
tout est bien qui finit bien   Okay

_________________
mon ex 1200 S = clic
mon road king custom = clic

OCOS' life membership / chapter 64 "les Goupils" / n° 3834
Jeu 28 Mai - 12:05 (2015)
benoit
Sportster d'argent

Hors ligne

Inscrit le: 25 Juil 2012
Messages: 2 386
Localisation: Cambrai
Masculin

Message probleme électronique Répondre en citant
putain de loi de murphy ... Fallait qu'il se mette a deconner en meme temps que tu fais tes opérations sur le faisceau ...
Jeu 28 Mai - 12:51 (2015)
rémi59
Sportster

Hors ligne

Inscrit le: 16 Jan 2014
Messages: 82
Localisation: lille
Masculin

Message probleme électronique Répondre en citant
Yes c'était la misère j'étais sur de moi, mais j'ai quand meme tout retirer mes gaines thermos pour tout contrôler ...
un pote est venu me donner un coup de main on à tout contrôler et trouver que c'était ce capteur ...
sacré loi de murphy lol Wink
Ven 5 Juin - 17:12 (2015)
Contenu Sponsorisé






Message probleme électronique

Aujourd’hui à 01:43 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com