Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème ralentis moteur et compteur suite à déloc bobines
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Problème ralentis moteur et compteur suite à déloc bobines
Auteur Message
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
bonjours,
Suite à une galère en allant au boulo ce matin voici mon problème:

Je me suis lancé dans la déloc bobine et contacteur la semaine derniere.
Je n’ai pas pu rouler pendant une semaine. Je prends la bécane pour faire aller boire un verre et faire 3 courses samedi, pas de soucis. Ce matin en allant au boulo, je trouve le son un peu bizarre. Je verifie que les contacts sur les bougies et bobines sont bien enfoncés. Pas de probleme.
Sur la route le moteur s’arrête une première fois lorsqu’il arrive sur le ralentit et en étant débrayé.
Je redémarrer et repars. 5min après, deuxieme arrêt moteur.
Ensuite cata… je me rend compte que l’aiguille du compteur de vitesse ne bouge plus (j’avais redémarré et je roulais entre temps hein Mr. Green ). Les km ne s’incrémentent plus non plus, mais le compteur est toujours éclairé.
Dés que je débraye, le moteur s’étouffe et s’éteint, je suis obligé de le maintenir en marche avec un filet de gaz (plus de ralentit moteur).

Quelqu’un a une idée ?
Neutral

_________________


Lun 8 Déc - 10:05 (2014)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 8 Déc - 10:05 (2014)
Ed.
Sportster d'or

Hors ligne

Inscrit le: 19 Sep 2013
Messages: 4 629
Localisation: Midi-Pyrénées
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
oui... mais une idée imprécise...

genre..t'as du pincer un fil lorsque tu as fait ta déloc...

donc ...faut démonter et vérifier les faisceaux que tu as touché... fil pincé ? fil dénudé qui fait masse ? vérifier les connexions et serrages s'il y a lieu... enfin des trucs basiques qui semblent logique suite à ta déloc...

_________________
Ed.'48 !


Dernière édition par Ed. le Lun 8 Déc - 11:51 (2014); édité 1 fois
Lun 8 Déc - 10:21 (2014)
Tozaure
Sportster d'or

Hors ligne

Inscrit le: 11 Nov 2011
Messages: 3 781
Localisation: Vernon (Eure)
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Toujours pareil :
ça marche avant, on bricole et apres ça marche plus.
ça vient de ce que tu as fait. faut tout reprendre ce que tu as touché et tout verifier, comme dit Ed. Inutile de chercher ailleurs.

_________________
883R 2010 stock, leurres Nightrider x14ied, filtre à air Rough Crafts, NGK Iridium
Lun 8 Déc - 11:19 (2014)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 239
Localisation: West coast
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
+1 Okay

_________________
Lun 8 Déc - 12:35 (2014) Visiter le site web du posteur
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
en effet, mauvais contact sur un connecteur dans le tunnel de reservoir Okay

bon j'ai tout nettoyé, bien cablé etc...
maintenant j'ai un nouveau mystère qui est apparu:

quand je mets le contact, l'alarme fait un bip.
quand je coupe le contact, elle fait bip bip.
elle n'a jamais fait ça avant...

par contre quand je coupe le contact, avant j'avais les clignos qui flashaient deux fois pour indiquer que l'alarme était active.
maintenant ils ne flashent plus (mais les indicateurs LED des clignos flashent toujours eux), et à la place j'ai le bip bip de l'alarme.

c'est à n'en rien comprendre... faux contact encore ? Shocked

vos motos font quoi elles quand vous mettez/coupez le contact?

_________________


Lun 8 Déc - 22:31 (2014)
El Penguinno
Modérateur

Hors ligne

Inscrit le: 01 Jan 2014
Messages: 9 750
Localisation: Mont des cats (59)
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Pour l alarme qui bip, la mienne me faisait la même avec la batterie un peu (beaucoup ?) faiblarde surtout si t as du redémarrer plusieurs fois sans trop rouler

Recharge un coup ça ira mieux Cool

Sinon au contact pas de bip, juste le bruit de la pompe qui s arme et après potato potato Mr. Green

_________________
Mon 12R, My Psychedelic Realm


Lun 8 Déc - 23:40 (2014)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 239
Localisation: West coast
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Spades a écrit:
en effet, mauvais contact sur un connecteur dans le tunnel de reservoir Okay

bon j'ai tout nettoyé, bien cablé etc...
maintenant j'ai un nouveau mystère qui est apparu:

quand je mets le contact, l'alarme fait un bip.
quand je coupe le contact, elle fait bip bip.
elle n'a jamais fait ça avant...

par contre quand je coupe le contact, avant j'avais les clignos qui flashaient deux fois pour indiquer que l'alarme était active.
maintenant ils ne flashent plus (mais les indicateurs LED des clignos flashent toujours eux), et à la place j'ai le bip bip de l'alarme.

c'est à n'en rien comprendre... faux contact encore ? Shocked

vos motos font quoi elles quand vous mettez/coupez le contact?


La mienne fait ça d'origine... Quand je mets le contact, 1 bip et 1 clignotement. Quand je coupe le contact, 2 bips et 2 clignotements. Enfin, je crois... J'ai un doute du coup...

_________________
Mar 9 Déc - 03:20 (2014) Visiter le site web du posteur
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
étrange oui...
il y a moyen que la batterie soit faible comme je n'ai pas roulé pendant une semaine. elle ne démarre plus sur la béquille par exemple et elle m'a déjà fait le coup quand la batterie était limite.
je vais rouler un peu aujourd'hui en allant au boulo pour voir si ça s'arrange.

mais bon mes clignos ne flashent plus quand je coupe le contact... pfff quelle galère cette histoire de faisceau Confused
(je n'échappe donc pas à la règle des emm***des lors de la déloc bobine Mr. Green )

_________________


Mar 9 Déc - 08:09 (2014)
El Penguinno
Modérateur

Hors ligne

Inscrit le: 01 Jan 2014
Messages: 9 750
Localisation: Mont des cats (59)
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Les clignos cela me le faisait aussi avec ma batterie faible Wink

En tout cas t as pas de bol, quand je vois comment j'ai passé mes câbles pour ma déloc... Embarassed

_________________
Mon 12R, My Psychedelic Realm


Mar 9 Déc - 08:45 (2014)
Ed.
Sportster d'or

Hors ligne

Inscrit le: 19 Sep 2013
Messages: 4 629
Localisation: Midi-Pyrénées
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Superman a écrit:
Spades a écrit:
en effet, mauvais contact sur un connecteur dans le tunnel de reservoir Okay

bon j'ai tout nettoyé, bien cablé etc...
maintenant j'ai un nouveau mystère qui est apparu:

quand je mets le contact, l'alarme fait un bip.
quand je coupe le contact, elle fait bip bip.
elle n'a jamais fait ça avant...

par contre quand je coupe le contact, avant j'avais les clignos qui flashaient deux fois pour indiquer que l'alarme était active.
maintenant ils ne flashent plus (mais les indicateurs LED des clignos flashent toujours eux), et à la place j'ai le bip bip de l'alarme.

c'est à n'en rien comprendre... faux contact encore ? Shocked

vos motos font quoi elles quand vous mettez/coupez le contact?


La mienne fait ça d'origine... Quand je mets le contact, 1 bip et 1 clignotement. Quand je coupe le contact, 2 bips et 2 clignotements. Enfin, je crois... J'ai un doute du coup...


Idem...sur mon 48... bip bip quand je coupe le contact...l'alarme qui dit qu'elle est là !

_________________
Ed.'48 !
Mar 9 Déc - 09:22 (2014)
El Penguinno
Modérateur

Hors ligne

Inscrit le: 01 Jan 2014
Messages: 9 750
Localisation: Mont des cats (59)
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Au vu des réponses je viens de me demander si la mienne avait pas un problème Confused Mais en fait non les 2 sont possibles

La méthode est ici:
http://www.passion-harley.net/t39146-comment-activer-l-alarme-sonore

Bon c'est pour un RK mais ça m étonnerait que ça fonctionne pas sur un sporty

Après pourquoi ça c'est mis en route...après pour tes clignos qui flashent plus alors que le voyant lui marche, quand elle est en route tes clignos marchent ? Si oui je pense vraiment que ta batterie manque de jus

_________________
Mon 12R, My Psychedelic Realm


Mar 9 Déc - 09:39 (2014)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
oh super ça! je vais tenter, mais en soit le bip bip ne me derange pas. c'est surtout le fait que mes clignos ne flashent plus qui m'inquiete.
mais ceci dit les clico fonctionnent malgré tout... ce qui est très étonnant Confused

_________________


Mar 9 Déc - 13:37 (2014)
El Penguinno
Modérateur

Hors ligne

Inscrit le: 01 Jan 2014
Messages: 9 750
Localisation: Mont des cats (59)
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
T as pas la possibilité de mettre ta batterie à charger ? Comme ils ne fonctionnent pas lorsque le contact est coupé on dirais vraiment un ptit coup de faible de la batterie...

Tu disais pas pouvoir démarrer sur la béquille... T as le message "stand qlqch" au compteur, si oui recharge Okay

_________________
Mon 12R, My Psychedelic Realm


Mar 9 Déc - 14:07 (2014)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
je vais essayer de choper un chargeur à un collègue oui.

en attendant ce soir le b***** pour le retour! Shocked voyant moteur puis voyant d'huile allumés Shocked
coup de flip! je m'arrete, le niveau d'huile est ok. la moto redémarre. plus de voyants... aiguille qui marche plus... ralentit moteur toujours out... moteur qui cale si je débraye et lâche l'accelerateur, donc je suis obligé de maintenir le ralentit à l'accelerateur Neutral

je viens de réaranger le faisceau plus proprement... j'espere que ça va regler le probleme. sinon je donne ma langue au chat je vois vraiment pas d'ou ça peut venir Crying or Very sad

_________________


Mar 9 Déc - 22:07 (2014)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
bon, aujourd'hui pas de soucis.
je ne vais pas vendre la peu de l'ours trop vite mais on dirait que c'est réglé Okay

à priori un faux contact dû aux vibrations du connecteur des voyants instruments sur le cadre. le tout reserré et sécurisé sur le cadre avec des rislans, il n'y a plus de soucis.

merci à tous pour les conseils Okay

_________________


Mer 10 Déc - 20:57 (2014)
Contenu Sponsorisé






Message Problème ralentis moteur et compteur suite à déloc bobines

Aujourd’hui à 04:43 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com