Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème ralentis moteur et compteur suite à déloc bobines
Aller à la page: <  1, 2
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Problème ralentis moteur et compteur suite à déloc bobines
Auteur Message
El Penguinno
Modérateur

En ligne

Inscrit le: 01 Jan 2014
Messages: 9 760
Localisation: Mont des cats (59)
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Cool si c'est réglé Okay

Je croise les doigts pour toi que cela ne revienne pas

_________________
Mon 12R, My Psychedelic Realm


Mer 10 Déc - 22:38 (2014)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 10 Déc - 22:38 (2014)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
bon ben ça a re déconné ce matin en allant au taf......

et ce soir en rentrant, pas de soucis... à n'en rien comprendre! Crying or Very sad (comme souvent avec les problemes elec)

je suspecte un faux contact au niveau du capteur VSS (speed) ou le CKP (crank position)...
demain je dois aller au taff en becane (je croise les doigts) mais ensuite je quitte ma ville jusqu'au début 2015 donc je ne pourrais plus investiguer sur ma bécanne... je me remettrai en chasse début janvier.
je commencerai par poser des bougies NGK Iridium (les miennes (champion) sont vieilles peut être que ça joue), rechargerai la batterie, et essaierai de démonter ces foutus capteurs pour les nettoyer Confused

en attendant si vous avez d'autres idées... Wink

en tout cas merci pour le soutient psychologique Mr. Green Okay

_________________


Jeu 11 Déc - 22:26 (2014)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
bon toute cette p**** d'electronique m'abandonne petit à petit....
J'ai toujours ces pertes compteur et ralentis de façon intermittente.

mais maintenant j'ai aussi des problèmes de démarrage (pas à tout les coups non plus). Evil or Very Mad


je mets le contact, le symbole clef s'allume en rouge continu (jusque là normal), les leds symbole clogno clignottent droite gauche deux fois accompagné d'un bip bip (deux fois aussi). puis l'alarme gueule.
pendant cette séquence impossible d'activer la pompe à essence...

j'ai fait le test suivant:
j'ai demandé à un pote de prendre mes clefs/transpondeur et de s'éloigner de la moto. je suis monté dessus et ai fait sonner l'alarme. laquelle s'est tue quand mon pote s'est rapproché avec les clefs/transpondeur. J'en déduis qu'il fait son boulo et que la pile du transpondeur est ok.

ce matin j'ai eu droit à un bip bip et j'ai pu roulé avec le symbole clef rouge allumé en continu... Shocked

Je comprends plus rien...
un problème de masse pourrait être la source de ces deux soucis intermittent (problème de démarrage (probleme rescent elle a commencé à faire ça samedi dernier) + perte ralenti/compteur vitess/km) ??

Ma bécanne tournait très bien avant que:

-Je la sorte sous alerte orange meteo (un vrai déluge), j'ai depuis de la buée dans le cligno arriere droit... et je ne peux pas l'ouvrir évidement puisqu'il est scéllé grrrr
-Je délocalise la bobine et demarreur
-Je branche mon nouveau phare correctement (avant tout ces evenements et pendant un moment je n'ai branché que le fil jaune (+) et je n'avais pas de soucis. maintenant j'ai bien branché les 4 fils correctement.

J'ai envie de pleurer et de brûler tout le faisceau, ECM et saloperies électriques... Evil or Very Mad mais bon ça va marcher encore moins bien après... Crying or Very sad

par contre comme le problème est intermittent et peut arriver toute les 10min comme bugguer au bout d'une heure voir plus (j'ai pu rouler plus de 100km sans problème dernierement... et à contrario ce weekend petit run avec un pote et ça a merdé une dizaine de fois sur l'apres midi... donc difficilement testable par un garage... c'est vraiment aléatoire scratch

qui est le con qui a inventé l'electronique? Lancé de pierres

_________________


Jeu 22 Jan - 13:25 (2015)
CC_Indian Rider
Sportster d'Honneur

Hors ligne

Inscrit le: 27 Déc 2010
Messages: 10 377
Localisation: Loos (59, Lille)
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Qui a dit que personnaliser une bécane en modifiant certains paramètres était anodin ?  Mr. Green

_________________
Indian Chief Vintage 2014 : http://www.forumsportster.com/t16891-Mon-b-b-111ci-ICV.htm
Mon Chti Iron (la précédente) : http://www.forumsportster.com/t1423-Ma-Ch-tite-Iron.htm?q=chti iron
Jeu 22 Jan - 14:09 (2015)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
ah bah c'est sûr... mais bon je ne vois pas bien ce que j'ai pû foirer... Confused
c'est pas comme si j'avais refait le faisceau Neutral
J'ai "juste" changé le phare (et sa connectique ok) et déplacé les bobines.


J'ai vérifié les connecteurs du compteur, du CKP, nettoyé avec du nettoyant contact sur les connecteurs ainsi que sur le CKP et VSS, débranché la masse du phare pour tester (ça n'a rien changé)...
donc je comprends pas ce qui bug ni comment le régler Crying or Very sad

_________________


Jeu 22 Jan - 17:58 (2015)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
alors pour le problème d'alarme, j'ai changé la pile du transpondeur et on dirait que c'est réglé

Par contre j'ai découvert un truc plutôt moyen...
Le connecteur de l'ECM est abimé (le systeme de blocage du connecteur est endommagé)
Le connecteur a l'air de flotter un peu du coup.
Vous pensez que ça peut être la raison du probleme ? Shocked



ça va me coûter une blinde à faire réparer chez HD ça Crying or Very sad

_________________


Dim 25 Jan - 22:15 (2015)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 585
Localisation: Tolosa
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
En général, c'est bien enclenché. Wink

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Lun 26 Jan - 00:32 (2015)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
certes mais le connecteur bouge un peu maintenant que les taquets ont sautés Neutral

_________________


Lun 26 Jan - 17:36 (2015)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
bon un petit update pour apporter le mot de la fin (qui en aidera peut être d'autres)

J'ai fait changer le VSS (Vehicle Speed Sensor) situé à côté du démarreur à l'arrière droit du cylindre arrière.

Pour l'instant plus de soucis.
Il semblerait que c'était donc ça Okay

_________________


Ven 3 Avr - 06:56 (2015)
VALARMOR
Bikeuse

Hors ligne

Inscrit le: 29 Mar 2015
Messages: 643
Localisation: DRAGUIGNAN
Féminin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Bonjour, je viens de t'envoyer un MP , car je n'avais pas trouvé la suite et fin de ta mésaventure!
Moi c'est sûre aucune délocalisation de quoi que ce soit d'un point de vue électrique! La seule chose était une des cosses de ma batterie dévissée, si bien que maintenant ma moto démarre bien!
Autrement comme je te le disais, pas de compteur (vitesse et kilométrique) par intermittence et moteur qui a tendance à vouloir caler quand je débraye et là aussi pas à chaque fois Exclamation Exclamation
Le casse tête quoi!... Tu peux me dire à combien s'est montée ta facture pour ton changement de VSS stp?
Merci Wink
VALARMOR

_________________
Mon XL 1200 Low

Dim 19 Avr - 16:54 (2015)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Salut VALARMOR!
bah la suite et fin de ma mésaventure est dans mon message juste au dessus Laughing changement capteur et depuis plus de soucis Okay

J'avais exactement le même problème que tu décris

je suis passé chez HD Factory à Cagnes sur mer, 180€ (à 1 ou 2 € près) main d'oeuvre comprise (110€ le capteur et 1h de taff). le tarif me parait relativement honnête sachant qu'ils facturent le capteur à 110€ (certe cher pour ce que c'est mais sur le net j'ai trouvé la pièce au même prix, et je n'avais pas le courage de la changer moi même dans mon garage miséreux et sans lumière)

en esperant que ce soit ça pour toi aussi Okay

_________________


Mar 21 Avr - 17:55 (2015)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
par contre je viens de voir que tu as un modèle à carbu. je ne sais pas si c'est pareil du coup... Shocked
si quelqu'un en sait plus

_________________


Mar 21 Avr - 17:57 (2015)
VALARMOR
Bikeuse

Hors ligne

Inscrit le: 29 Mar 2015
Messages: 643
Localisation: DRAGUIGNAN
Féminin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Apparemment si!!! même à carbu! Confused

Demain, je le nettoie, je vérifie le serrage et j'essaye! Si ça continue, je le commande sur Bikers store : 110€ environ Sad , mais ça sera tellement bien si ça marche Wink
Merci Spades

_________________
Mon XL 1200 Low

Mar 21 Avr - 18:08 (2015)
Spades
Sportster de bronze

Hors ligne

Inscrit le: 15 Aoû 2013
Messages: 657
Localisation: 06
Masculin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
pas de soucis!
en tout cas les symptômes étaient bien les mêmes!

par contre bon courage, le capteur est difficile d'accès Neutral

_________________


Mar 21 Avr - 18:39 (2015)
VALARMOR
Bikeuse

Hors ligne

Inscrit le: 29 Mar 2015
Messages: 643
Localisation: DRAGUIGNAN
Féminin

Message Problème ralentis moteur et compteur suite à déloc bobines Répondre en citant
Merci pour cette précision Wink

_________________
Mon XL 1200 Low

Mar 21 Avr - 18:46 (2015)
Contenu Sponsorisé






Message Problème ralentis moteur et compteur suite à déloc bobines

Aujourd’hui à 17:56 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com