Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Pétage de plomb ça démarre pas .
Aller à la page: <  1, 2, 3, 4  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Pétage de plomb ça démarre pas .
Auteur Message
Mister Green
Modérateur

Hors ligne

Inscrit le: 05 Déc 2010
Messages: 34 054
Localisation: Levallois-Perret (92)
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Sur mon précédent sportster, le contacteur béquille avait lâché. Et bien impossible de démarrer la bécane.
Mar 13 Jan - 22:04 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 13 Jan - 22:04 (2015)
Dagumy
Sportster

Hors ligne

Inscrit le: 29 Juin 2012
Messages: 96
Localisation: Auxerre
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Voila peut etre une bonne piste et il n'y avait rien d'inscrit sur le compteur (sidestand par exemple).
je vais vite être fixé de toute facon la brèle par chez HD demain matin (Merci assistance 0 km).
Si c'est cela et vu le nombre de forummer et d'autre emmerdé je vais te leur dire de me virer tout ca vite fait pour plus être emmerder
Mer 14 Jan - 20:16 (2015)
CC_Indian Rider
Sportster d'Honneur

Hors ligne

Inscrit le: 27 Déc 2010
Messages: 10 377
Localisation: Loos (59, Lille)
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Si ton 48 est sous garantie, ils ne modifieront rien, ils répareront la panne, point barre...

_________________
Indian Chief Vintage 2014 : http://www.forumsportster.com/t16891-Mon-b-b-111ci-ICV.htm
Mon Chti Iron (la précédente) : http://www.forumsportster.com/t1423-Ma-Ch-tite-Iron.htm?q=chti iron
Mer 14 Jan - 20:26 (2015)
perechoir
Sportster de bronze

Hors ligne

Inscrit le: 13 Aoû 2014
Messages: 214
Localisation: L@V@L
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Y a pas de problème de régulateur de tension sur le HD ?
C'est arrivé à un pote en Hornet

Je dis çà vu que batterie, contacteur de béquille (dont on entend souvent parler) et vu que t'es sûr de ton essence sont déjà passés...

_________________
Rien ne sert de pourrir il faut partir à point.
Mer 14 Jan - 20:58 (2015)
Dagumy
Sportster

Hors ligne

Inscrit le: 29 Juin 2012
Messages: 96
Localisation: Auxerre
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
putain la cons vient de m'appeler et le mystère est ............ De l'eau dans le réservoir du certainement à la condensation forcement un moteur ca démarre mal à l'eau pfffffff incompréhensible la brèle est au chaud dans le garage pdt 3 semaines. Bon du coup nettoyage complet du réservoir et re remplisssage. Je la récupère samedi.
Je vais laissez un bidon à la maison pour faire le plein taquet qd je sert pas pdt 15 j pour palier à cela.
Jeu 15 Jan - 16:28 (2015)
ezy17
Sportster d'or

Hors ligne

Inscrit le: 31 Mai 2013
Messages: 3 828
Localisation: La Rochelle
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
ça arrive d'avoir de la flotte en cas de garage au froid ( la condensation se stocke au point bas )

sur les carbu une purge de cuve est possible pour eliminer cette flotte, plus lourde que le carburant.

sur les injectées je sais pas si il existe une purge possible ?

_________________
my 883 carb' Custom , un p'tit bob qui joue les chop' ...

" Daddy's Girl " mon terrible engin...

Jeu 15 Jan - 16:34 (2015)
Takanka
Sportster de bronze

Hors ligne

Inscrit le: 03 Avr 2011
Messages: 568
Localisation: Suisse
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Donc quand on stock sa moto c'est réservoir plein aux vues de ce qui t'es arrivé!

_________________
XL 883 Low, leurres X14ied, Akrapovic Slip on Classic-Line, filtre K&N, NGK Iridium MAX.
Jeu 15 Jan - 16:34 (2015)
fredlsn
Sportster d'or

Hors ligne

Inscrit le: 14 Oct 2010
Messages: 7 805
Localisation: TOULOUSE
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
J'ai laissé la mienne 3 semaines sans la démarrer, j'ai pas eu d'eau dans le réservoir qui n'était pas plein???
Mon garage n'est pas chauffé non plus? Crying or Very sad

_________________
Fredlsn
IRON BlackMat

http://www.forumsportster.com/t43-Presentation-des-motos.htm
Jeu 15 Jan - 16:59 (2015)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 584
Localisation: Tolosa
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Une fuite d'eau dans le réservoir peut-être? Mort de Rire Mort de Rire

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Jeu 15 Jan - 17:22 (2015)
Sith
Invité

Hors ligne




Message Pétage de plomb ça démarre pas . Répondre en citant
Faut pas mettre de E10 Mr. Green
Jeu 15 Jan - 17:24 (2015)
CC_Indian Rider
Sportster d'Honneur

Hors ligne

Inscrit le: 27 Déc 2010
Messages: 10 377
Localisation: Loos (59, Lille)
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Idea Le début du passage au refroidissement liquide programmé pour le Sportster ?

Y'a encore quelques réglages à faire... Mr. Green

_________________
Indian Chief Vintage 2014 : http://www.forumsportster.com/t16891-Mon-b-b-111ci-ICV.htm
Mon Chti Iron (la précédente) : http://www.forumsportster.com/t1423-Ma-Ch-tite-Iron.htm?q=chti iron
Jeu 15 Jan - 17:31 (2015)
Raf
Sportster d'or

Hors ligne

Inscrit le: 27 Sep 2011
Messages: 5 318
Localisation: La brousse dans le 38490 Isère
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Mr. Green

_________________
Motorcycle clubs are not street gangs
Jeu 15 Jan - 17:37 (2015)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 584
Localisation: Tolosa
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
C'est un système de refroidissement préventif...
Le moteurs ne démarre pas pour ne pas chauffer! Mr. Green Mr. Green

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Jeu 15 Jan - 17:40 (2015)
fredlsn
Sportster d'or

Hors ligne

Inscrit le: 14 Oct 2010
Messages: 7 805
Localisation: TOULOUSE
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Va falloir monter un filtre à eau maintenant dans le réservoir!
C'est un coup des écolos. Mort de Rire

_________________
Fredlsn
IRON BlackMat

http://www.forumsportster.com/t43-Presentation-des-motos.htm
Jeu 15 Jan - 18:07 (2015)
Fabcro
Sportster d'or

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 3 755
Localisation: St Etienne
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Et bin celle là elle est pas mal!!! Shocked

_________________
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait". Mark Twain
Mon 1200 CA
Jeu 15 Jan - 18:39 (2015)
Contenu Sponsorisé






Message Pétage de plomb ça démarre pas .

Aujourd’hui à 19:50 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4  >
Page 2 sur 4

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com