Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Pétage de plomb ça démarre pas .
Aller à la page: <  1, 2, 3, 4
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Pétage de plomb ça démarre pas .
Auteur Message
Romain
Sportster

Hors ligne

Inscrit le: 10 Aoû 2014
Messages: 86
Localisation: Orléans
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
C'est net! Okay en tout cas une chose est sur c'est que ca roule pas à l'eau! Mr. Green
Mar 20 Jan - 11:26 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 20 Jan - 11:26 (2015)
celtik
Sportster d'argent

Hors ligne

Inscrit le: 19 Sep 2011
Messages: 2 590
Localisation: nantes bzh
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
et le proprio non plus pour un peu !!

Mr. Green

_________________
mon 12 http://www.forumsportster.com/redirect1/http://www.forumsportster.com/t4317…
Mar 20 Jan - 11:27 (2015)
perechoir
Sportster de bronze

Hors ligne

Inscrit le: 13 Aoû 2014
Messages: 214
Localisation: L@V@L
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Ben moi tous ces trucs là c'est quelque chose que j'ai du mal à comprendre.
Quel SP pour quelle machine.

Exemple pour moi je mets du SP95, mais depuis peu c'est passé en E10 au Leclerc du coin, çà veut dire quoi que je trouve un autre station, que je parcoure plus de bornes pour aller me fournir chez Total ou autre ? Ou est ce que passer au 98 serait une solution de rechange ?

Je regardais un peu tout çà dans mon coin et à priori vu que le SP98 aurait tendance à cramer avant ( car moins stable vis à vis du 95) çà pourrait être problématique pour nos machines (qu'elles soient IT ou US). J'ai un collègue qui roule qu'au 98 avec son Fazer 1000 mais c'est un vieux truc qui craint plus rien. Donc je sais pas trop.

Faudrait que j'en parle à mon mécano pour avoir son avis sur la question... sinon ben tant qu'il y en aura dans nos stations alentour on en profitera....

Pour le coup de l'eau dans le réservoir c'est un truc qui ne m'étonne même pas (çà fait cher le litron). C'est aussi connu qu'il ne faut pas aller faire son plein pendant ou juste après les livraisons car tous les dépôts sont chamboulés dans la cuve et c'est un coup à se retrouver avec un carburant contenant quelques crasses.

Je fais encore long mais c'est juste pour étayer mes dires. Quand j'avais mon 125 RG c'est là que j'ai vu, c'était flagrant !! Un plein de Super chez le supermarchand et ma brèle n'avançait plus donnait des accoups ! Du coup j'ai tenté le plein chez Total (c'était çà par chez moi donc je cite tant pis) et plus rien ; j'ai donc continué à rouler TTL avec et dès que je recommençais chez le supermarchand çà recommençait.... La seule raison à çà c'est que chez total ou autre, je pense qu'ils nettoient plus fréquemment leurs cuves et que toute l'eau accumulée, les crasses sont virées, du coup l'essence est de meilleurs qualité à ce niveau, car faut pas rêver l'essence est la même qu'ailleurs (elle vient du même endroit Mr. Green les formules doivent pas trop changer).

Ce phénomène je ne l'ai jamais constaté sur plus grosse machine car elle sont peut être un peu moins sensible à çà n'empêche que des cas comme toi arrive souvent car le boulot n'est peut être fait comme il faut et çà arrange beaucoup de monde car l'eau coute moins chez que le fioul. botus et mouche cousue

_________________
Rien ne sert de pourrir il faut partir à point.
Mar 20 Jan - 11:48 (2015)
Raf
Sportster d'or

Hors ligne

Inscrit le: 27 Sep 2011
Messages: 5 318
Localisation: La brousse dans le 38490 Isère
Masculin

Message Pétage de plomb ça démarre pas . Répondre en citant
Je roule au 95 ou au 98 mais surtout pas de E10 ! (je suis en carbu)

_________________
Motorcycle clubs are not street gangs
Mar 20 Jan - 15:57 (2015)
Contenu Sponsorisé






Message Pétage de plomb ça démarre pas .

Aujourd’hui à 21:39 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4
Page 4 sur 4

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com