Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Mon 1200 ne veut pas démarrer
Aller à la page: <  1, 2, 3, 4, 5, 6  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
Mon 1200 ne veut pas démarrer
Auteur Message
Hildr
Sportster de bronze

Hors ligne

Inscrit le: 13 Juin 2014
Messages: 449
Localisation: Marignane (13)
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
Je ne me souviens plus du sens, perso j'avais touché qu'à ça quand j'ai eu mon problème, donc c'était facile de savoir que ça venait de là.
En me basant sur les photos de deloc de bobine, j'aurais tendance à dire qu'en position d'origine, le cable de droite va au cylindre arrière et le cable de gauche au cylindre avant (me semble que les bobines sont montées cables vers l'arrière avec les prise de câble en bas)

(J'emprunte une photo d'Aurels pour imager un peu)


Donc tu l'imagines dans la position de ton sporty et tu auras le sens, normalement tu ne peux pas te tromper, les câbles ne sont pas au milieu des bobines mais excentré par rapport au plan médian.





Ah! Sinon! Un truc quand on démonte son carbu, et qui perso m'avait fait une petite montée de panique la première fois car justement, ça voulait plus démarrer... Tu as revissé la vis de ralenti? En général on la dévisse beaucoup pour démonter et remonter le support de câble d'accélérateur qui vient bloquer le chapeau du dessus. Enfin, c'est toujours pour le problème de démarrage ça.

_________________
Vroum, vrou... Pot pot pot potopot pot pot
Jeu 29 Jan - 11:16 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 29 Jan - 11:16 (2015)
Fred_Master
Sportster

Hors ligne

Inscrit le: 19 Jan 2015
Messages: 67
Localisation: 59
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
bonjour

A lire tes PB, depuis le début, j'y vois un PB d'essence ..... je re verifirais ton carbu, membrane bien remise, pas percer ?, demonte ton gicleur aussi et verifie qu'il n'est pas bouché (un coup de souflette dedans).
pourquoi as tu changer les joints / membrane ?, si tu as encore les anciennes ?, remet les pour voir Wink .

tu peu faire l'essai de mettre quelques goutes direct dans les cylindres (que quelques gouttes hiens, avec une petite seringle ou un bout de durite), tu demmarre , si le moteur tourne quelques secondes, cela confirmera le PB de carburation.


Dernière édition par Fred_Master le Ven 30 Jan - 08:45 (2015); édité 1 fois
Jeu 29 Jan - 11:47 (2015)
Jeanbi73
Sportster de bronze

Hors ligne

Inscrit le: 12 Oct 2014
Messages: 111
Localisation: 73100
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
Effectivement mes fils sont inversé par rapport à ce que tu me dis, j'ai pas du faire gaffe en rebranchant...

Pour la vis de ralenti je l'ai pas touché parceque je voulais justement pas toucher à mon réglage.

Pour le carbu j'ai bien vérifié la membrane, elle est nickel.
Après le gicleur gicle très bien en tournant la poignée des gaz.

En fait j'ai changé le joint de cuve, la membrane de la pompe de reprise avec son ressort, le petit morceau de caoutchou qui se met sur la tige (n°7 sur le plan de la 1ère page) et le pointeau. J'ai tout pris dans un pack de pièces de rechange de carbu parcequ'à voir la gueule de la membrane, ça ne pouvait que lui faire du bien, la preuve Embarassed
Mais j'ai jeté les vieilles pièces...

Je vais essayer ce soir de mettre quelque goutte dans les cylindres.
D'ailleurs il faut dans les 2? Et faut il que je mette le starter et tournée la poignée avant de démarrer?
Jeu 29 Jan - 15:59 (2015)
Hildr
Sportster de bronze

Hors ligne

Inscrit le: 13 Juin 2014
Messages: 449
Localisation: Marignane (13)
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
Et donc en inversant les câble? Ca donne quoi?

J'ai bien mis ma phrase au conditionnel, je pourrai regarder ce soir sur mon 8, mais je suppose que selon le calage à l'allumage qui a été fait, on peut avoir les 2 config', enfin, c'est juste une histoire de commande après, mais en général, j'ai remarqué que les bobines étaient branchées comme sur la photo. Et si tu les mets à l'envers, forcément tu as ton étincelle au mauvais moment, donc rien ne se passe jusqu'à ce que ton cylindre ai trop d'essence qui peut alors s'enflammer et faire un gros poc dans le carbu ou le pot selon le cylindre car tu fait péter le mélange en phase d'admission ou d'échappement, et non au point mort haut.au passage les soupapes en prennent pour leur grade xD

Si c'était ton problème, tu devrais quand même voir une différence en inversant les câble.

_________________
Vroum, vrou... Pot pot pot potopot pot pot

Dernière édition par Hildr le Jeu 29 Jan - 16:29 (2015); édité 2 fois
Jeu 29 Jan - 16:17 (2015)
Jeanbi73
Sportster de bronze

Hors ligne

Inscrit le: 12 Oct 2014
Messages: 111
Localisation: 73100
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
J'essaye en fin d'aprem d'inverser les fils.
Une fois l'essence mise dans le cylindre, je met le starter pour démarrer?
Jeu 29 Jan - 16:23 (2015)
Hildr
Sportster de bronze

Hors ligne

Inscrit le: 13 Juin 2014
Messages: 449
Localisation: Marignane (13)
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
Pour les gouttes d'essence dans les cylindre, oui, les deux, sinon tu vas tourner sur une seule patte, voire pas du tout. Quand au coup de poignée et le starter, ça agit sur le carbu, or là les gouttes servent à remplacer le carbu, donc inutile.
Ca te permettra de vérifier ton allumage comme ça, car tu auras de l'essence dans le cylindre, de l'air comprimé, donc normalement la moidre étincelle et ça explose. Donc le moteur devrait tourner, mais faut pas mettre trop d'essence.

Si ça fait rien, surement un problème d'allumage. Si ça fonctionne, alors c'est ton carbu qui envoie pas l'essence correctement.

_________________
Vroum, vrou... Pot pot pot potopot pot pot
Jeu 29 Jan - 16:30 (2015)
Jeanbi73
Sportster de bronze

Hors ligne

Inscrit le: 12 Oct 2014
Messages: 111
Localisation: 73100
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
Ok nickel je teste ça et vous tient au jus.
Merci.
Jeu 29 Jan - 16:38 (2015)
Jeanbi73
Sportster de bronze

Hors ligne

Inscrit le: 12 Oct 2014
Messages: 111
Localisation: 73100
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
Bon et ben toujours rien avec l'essence direct dans les cylindres, je pense en avoir mis suffisament pour espérer un résultat, mais toujours pareil.
Jeu 29 Jan - 18:26 (2015)
Hildr
Sportster de bronze

Hors ligne

Inscrit le: 13 Juin 2014
Messages: 449
Localisation: Marignane (13)
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
Je te confirme que mon cable de droite va au cylindre arrière et celui de gauche au cylindre avant.

Donc à priori, ce serait un problème d'allumage... En gros, les étincelles qui ne se font pas au bon moment. Après, je fais confiance à Fred_Master vis à vis du test, à priori, ça devrait fonctionner, mais il fait peut être trop froid pour que l'essence se vaporise suffisamment (c'est surtout les vapeur qui s’enflamment). J'ai jamais testé comme ça.

_________________
Vroum, vrou... Pot pot pot potopot pot pot
Jeu 29 Jan - 21:43 (2015)
Thierry 85
Sportster de bronze

Hors ligne

Inscrit le: 26 Jan 2015
Messages: 190
Localisation: 85130
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
Sinon, en même temps que tu essayes de démarrer, vaporise du start pilot par l'entrée d'air du carbu,
Jeu 29 Jan - 23:43 (2015)
Fred_Master
Sportster

Hors ligne

Inscrit le: 19 Jan 2015
Messages: 67
Localisation: 59
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
le test de l'essence dans le cylindre directement, je le pratique assez souvent en test, et à chaque fois, sa permet au moteur de tourné quelques secondes .... Au minima, un "pet"..... donc là bizarre, on s'oriente vers l'allumage / callage.
Aprés ce test, tes bougies sont comment ?
fait un test avec d'autres bougies (Neuve, en relisant les messages, j'ai pas l'impression que tu as changer tes bougies par des neuves ... Avec des bougies usées, on peu avoir une etincelle à vide, mais une fois la bougie posée, en subissant la compression, peu ne plus faire d'étincelle Wink

fait un essai aussi en mettant de la nouvelle essence .... et sans l'ancienne (pas de mélange) Wink

tu n'aurais pas une alarme / coupe circuit sur ta bréle ?


Dernière édition par Fred_Master le Ven 30 Jan - 10:27 (2015); édité 3 fois
Ven 30 Jan - 08:27 (2015)
Tozaure
Sportster d'or

Hors ligne

Inscrit le: 11 Nov 2011
Messages: 3 781
Localisation: Vernon (Eure)
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
le coupe circuit, je pense pas, si c'était le cas il n'y aurait pas d'étincelle aux bougies.
plutôt s'orienter vers une verification du calage de l'allumage et de l'écartement des vis platinées (si c'est un allumage a rupteurs)

_________________
883R 2010 stock, leurres Nightrider x14ied, filtre à air Rough Crafts, NGK Iridium
Ven 30 Jan - 08:37 (2015)
f@bi1
Sportster d'or

Hors ligne

Inscrit le: 19 Sep 2013
Messages: 6 203
Localisation: Belgique (Tournaisis)
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
alors, à mon tour ...   Mr. Green




J'ai lu que tu avais remplacé ton robinet d'essence... as-tu remplacé l'ancien par un robinet à dépression ou pas ?


même question mais posée autrement, si tu as replacé un robinet "normal", tu dois boucher la durite à dépression du carbu qui se connecte entre ton carbu et ton robinet (voir flèche verte sur schéma ci-dessous) ...


Au contraire, si tu as bien remplacé l'ancien robinet par un équivalent (à dépression), alors vérifie que cette durite soit bien connectée




_________________
mon ex 1200 S = clic
mon road king custom = clic

OCOS' life membership / chapter 64 "les Goupils" / n° 3834
Ven 30 Jan - 11:44 (2015)
Thierry 85
Sportster de bronze

Hors ligne

Inscrit le: 26 Jan 2015
Messages: 190
Localisation: 85130
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
L'essence arrive dans la cuve du carbu donc ça ok, en effet bien vérifier qu'il n'y ai pas de prise d'air.
Ven 30 Jan - 11:56 (2015)
f@bi1
Sportster d'or

Hors ligne

Inscrit le: 19 Sep 2013
Messages: 6 203
Localisation: Belgique (Tournaisis)
Masculin

Message Mon 1200 ne veut pas démarrer Répondre en citant
ok !  tu sembles savoir de quoi je parle   Okay

_________________
mon ex 1200 S = clic
mon road king custom = clic

OCOS' life membership / chapter 64 "les Goupils" / n° 3834
Ven 30 Jan - 11:59 (2015)
Contenu Sponsorisé






Message Mon 1200 ne veut pas démarrer

Aujourd’hui à 17:51 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5, 6  >
Page 3 sur 6

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com