Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Démarreur un peu mou
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Démarreur un peu mou
Auteur Message
Rraph2003
Sportster

Hors ligne

Inscrit le: 28 Aoû 2014
Messages: 30
Localisation: Belgique
Masculin

Message Démarreur un peu mou Répondre en citant
Salut a vous, voici mon souci
Mon 1200 custom modele 2015 roule pretiquement tout les jours et sur de longue distance malgré l hivers ( 11000) borne déja et tout le matin que je démarre j ai toujours l'impression que la batterie est presque morte car le démarreur peine a démarrer la brêle comme si la batterie était déchargée'

Avez vous un retour concernant un éventuel manque de puissance dans les batterie stock?

D'avance merci

Raph
Ven 30 Jan - 21:30 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 30 Jan - 21:30 (2015)
clemzeturtle
Sportster d'argent

Hors ligne

Inscrit le: 01 Nov 2013
Messages: 2 955
Localisation: Dans ton cul
Masculin

Message Démarreur un peu mou Répondre en citant
Mon 1200 2012 branché en permanence sur optimates a tjrs une 1ere compression difficile sur les démarrage a froid... Je pense juste que le 1200 a un taux de compression élevé , d'où l'absence de problème similaire sur les 883 je croix..
Par comparaison le plus gros des big twin monté dans les CVO est équipé d'un démarreur High Torque ( couple élevé) ...
Bref t'as pigé ? Alors si en plus ta batterie a mal été " rodé" au départ ( les 1ers cycles de charge).. Bin c'est un peu plus dur..

_________________
Le Choubiduwa'ster ==>
-> ici <-
Mes bécanes ==>
Ma street bob spéciale 2016 (lien)
Mon ancienne 48 "Slim'ster" (lien)
Ven 30 Jan - 21:37 (2015)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 582
Localisation: Tolosa
Masculin

Message Démarreur un peu mou Répondre en citant
+1200 Okay

@Rraph2003: Si tu avais eu l'occasion de kicker une grosse cylindrée (en mono ou en bi), tu comprendrais l'effort que doit produire le démarreur électrique pour passer la compression... Wink

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Ven 30 Jan - 21:50 (2015)
Rraph2003
Sportster

Hors ligne

Inscrit le: 28 Aoû 2014
Messages: 30
Localisation: Belgique
Masculin

Message Démarreur un peu mou Répondre en citant
Oui je me doute au avec le taux de compression faut déjà y aller:) mais ça donne. Vraiment l impression de batterie plâtre mais j en déduit d après vos réponses que c est normal ou du moins pas inquiétant Smile tant qu elle me lâche pas le matin Smile
Merci
Ven 30 Jan - 21:56 (2015)
clemzeturtle
Sportster d'argent

Hors ligne

Inscrit le: 01 Nov 2013
Messages: 2 955
Localisation: Dans ton cul
Masculin

Message Démarreur un peu mou Répondre en citant
Après c'est juste les 1 ou 2 premieres compressions... Si ça dure plus je sais pas;

_________________
Le Choubiduwa'ster ==>
-> ici <-
Mes bécanes ==>
Ma street bob spéciale 2016 (lien)
Mon ancienne 48 "Slim'ster" (lien)
Ven 30 Jan - 21:57 (2015)
Tozaure
Sportster d'or

Hors ligne

Inscrit le: 11 Nov 2011
Messages: 3 781
Localisation: Vernon (Eure)
Masculin

Message Démarreur un peu mou Répondre en citant
Débraye quand tu actionnes le démarreur à froid. ça soulage l'effort du démarreur

_________________
883R 2010 stock, leurres Nightrider x14ied, filtre à air Rough Crafts, NGK Iridium
Ven 30 Jan - 22:02 (2015)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 582
Localisation: Tolosa
Masculin

Message Démarreur un peu mou Répondre en citant
clemzeturtle a écrit:
Après c'est juste les 1 ou 2 premieres compressions... Si ça dure plus je sais pas;


C'est exactement ça. Okay

Une ou deux compression et on doit sentir le moteur se lancer.

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Ven 30 Jan - 22:22 (2015)
Mister Green
Modérateur

Hors ligne

Inscrit le: 05 Déc 2010
Messages: 34 054
Localisation: Levallois-Perret (92)
Masculin

Message Démarreur un peu mou Répondre en citant
Vérifies le serrage des cosses. Quand ça me fait ça sur ma bécane, je serre à nouveau un petit peu et ça repart comme en 40.
Ven 30 Jan - 23:41 (2015)
Batbatheni
Sportster de bronze

Hors ligne

Inscrit le: 13 Avr 2014
Messages: 350
Localisation: Mayenne
Masculin

Message Démarreur un peu mou Répondre en citant
La mienne (1200T - avril 2014, env 4000 bornes) faisait la même chose... elle est actuellement en garantie chez le concessionnaire du Mans !
Alternateur et régulateur nazes, me dit-on...

La fiabilité ne semble pas être au rendez-vous !

_________________
L'avantage du cheval sur la moto, c'est que la vidange est automatique...
Le désavantage, c'est qu'un sidecar est d'installation délicate...

http://www.forumsportster.com/t17419-Deux-nouveaux-blaireaux.htm?q=#p652972
Sam 31 Jan - 06:44 (2015)
Batbatheni
Sportster de bronze

Hors ligne

Inscrit le: 13 Avr 2014
Messages: 350
Localisation: Mayenne
Masculin

Message Démarreur un peu mou Répondre en citant
Balthazar a écrit:
clemzeturtle a écrit:
Après c'est juste les 1 ou 2 premieres compressions... Si ça dure plus je sais pas;


C'est exactement ça. Okay

Une ou deux compression et on doit sentir le moteur se lancer.



Ce qui se passe, en fait, c'est que le démarreur ne fait pas du tout tourner le moteur pendant un ou deux dixièmes de seconde... pas rassurant !
J'ai eu pas mal de bécanes dans ma vie, dont certaines avec un taux de compression sans doute plus important et c'est la première fois que je découvre ce phénomène hors batterie en fin de vie !

Comme dit plus haut, tout ça a mal fini, et comme celle de ma femme fait sensiblement la même chose, je crains le pire...

_________________
L'avantage du cheval sur la moto, c'est que la vidange est automatique...
Le désavantage, c'est qu'un sidecar est d'installation délicate...

http://www.forumsportster.com/t17419-Deux-nouveaux-blaireaux.htm?q=#p652972
Sam 31 Jan - 06:50 (2015)
stefd30
Modérateur

Hors ligne

Inscrit le: 15 Sep 2013
Messages: 16 313
Localisation: Home sweet home
Masculin

Message Démarreur un peu mou Répondre en citant
Batbatheni a écrit:
La mienne (1200T - avril 2014, env 4000 bornes) faisait la même chose... elle est actuellement en garantie chez le concessionnaire du Mans !
Alternateur et régulateur nazes, me dit-on...

La fiabilité ne semble pas être au rendez-vous !


défault de série sur les 2014 bien connu

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Sam 31 Jan - 06:57 (2015)
prof_venkman
Sportster d'or

Hors ligne

Inscrit le: 18 Juin 2011
Messages: 6 018
Localisation: 91490
Masculin

Message Démarreur un peu mou Répondre en citant
Mister Green a écrit:
Vérifies le serrage des cosses. Quand ça me fait ça sur ma bécane, je serre à nouveau un petit peu et ça repart comme en 40.


En 40, ca nous a pas servis

_________________
_____Laurent_____



-> sorties
-> Black Knight
-> 83000 Kms
Sam 31 Jan - 06:59 (2015) Visiter le site web du posteur Skype
Rraph2003
Sportster

Hors ligne

Inscrit le: 28 Aoû 2014
Messages: 30
Localisation: Belgique
Masculin

Message Démarreur un peu mou Répondre en citant
Parti comme je suis mi mars je dois retrrouner en concession pour les 16000 je demanderai de vérifier....
Mais si laterneteur est hs cela avec mes km que je fait j aurais du avoir des soucis plus important non?
Sam 31 Jan - 07:44 (2015)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 582
Localisation: Tolosa
Masculin

Message Démarreur un peu mou Répondre en citant
En ce qui me concerne, le phénomène ne se produit que quand la bécane n'a pas roulé d'une bonne grosse quinzaine de jours.
Précision faite que la batterie n'est pas en cause puisqu'elle est en parfait état et connectée en permanence (les mois où la bécane tourne moins) à un Optimate.

Possible donc que le phénomène soit du au fait que le démarreur "colle" un peu à froid.

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Sam 31 Jan - 09:45 (2015)
Batbatheni
Sportster de bronze

Hors ligne

Inscrit le: 13 Avr 2014
Messages: 350
Localisation: Mayenne
Masculin

Message Démarreur un peu mou Répondre en citant
stefd30 a écrit:
Batbatheni a écrit:
La mienne (1200T - avril 2014, env 4000 bornes) faisait la même chose... elle est actuellement en garantie chez le concessionnaire du Mans !
Alternateur et régulateur nazes, me dit-on...

La fiabilité ne semble pas être au rendez-vous !


défault de série sur les 2014 bien connu


Tu peux préciser ?
Au bout de combien de bornes le symptôme se manifeste ?
La moto de ma femme (la même) n'a pas beaucoup roulé (suite à une descente inopinée de cheval), est-ce que ça se produit toujours aux environs de 4000 ?

_________________
L'avantage du cheval sur la moto, c'est que la vidange est automatique...
Le désavantage, c'est qu'un sidecar est d'installation délicate...

http://www.forumsportster.com/t17419-Deux-nouveaux-blaireaux.htm?q=#p652972
Sam 31 Jan - 11:53 (2015)
Contenu Sponsorisé






Message Démarreur un peu mou

Aujourd’hui à 03:46 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com