Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème moto qui démarre pas.

 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Problème moto qui démarre pas.
Auteur Message
haizen
Sportster

Hors ligne

Inscrit le: 24 Déc 2014
Messages: 42
Localisation: 54
Masculin

Message Problème moto qui démarre pas. Répondre en citant
Bonsoir, j'aime pas trop demander de l'aide car j'aime bien apprendre et trouver par moi même mais là j'y suis depuis 13h et impossible de mettre la main dessus :

Voici l'historique avant que ça ne marche plus :

Sportster 1991 1200cc. Courroie qui a pétée après 24 ans de bons et loyaux services.
Commande reçue aujourd'hui : j'ai changé la courroie, j'en ai profité pour installer un nouveau filtre à air et un bouton de démarrage direct sur le solénoid :

-------------------------------------------------------------------------------------------
Voici depuis que ça ne marche plus :

Moto remontée et premier essai de démarrage avec le bouton sur le solénoîde : elle à démarrée 3 fois.

La 4 ème fois le bouton reste enfoncé mais le moteur ne se lance pas. Il y a un bruit sourd et continue et des vibrations qui viennent d'un petit boitier que voici ( RELAI DE DEMARREUR ??? ) :




--------------------------------------------------------------------------------------------
La moto refuse de démarrer, le démarreur ne clac même pas ; de plus le phare ne s'allume pas toujours et grisille de temps en temps.

Ce que j'ai essayé :
Appuyer directement sur le solénoîde avec le petit boitier débranché = RIEN
Attendre que les relais se décollent et jouer avec les fils ( 30 minutes ) = Elle a lancé un coup de démarreur mais s'est coupée aussitôt
Remettre le solénoîde d'origine ( juste le capuchon à remettre ) et décoincé le ressort qui était coincé ( un morceau de cassé ) = RIEN
Regarder si un câble ne s'est pas déchiré = RIEN
Clignotant de guidon par l'ancien proprio que j'ai démonté et isolé les fils dans le guidon avec du thermoretractable ( Je pensais à un relai de cligno mais je pense que c'est un relai de démarrage ) = RIEN
Rechargée la batterie ( testeur qui m'indique qu'elle est bonne ) et le chargeur se met rapidement en FULL.

J'ai pas de voiture et c'est mon seul élément de transport Sad Help Embarassed


Ce que je vais faire demain :
Changer le petit boitier de m a r d e et voir.
Nettoyer les cosses de batterie et celle qui va au carter moteur et les serrer de façon virile.
Pas d'autres idées Sad

Gracias senor Mr. Green


Dernière édition par haizen le Ven 6 Mar - 19:50 (2015); édité 4 fois
Ven 6 Mar - 19:35 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 6 Mar - 19:35 (2015)
clemzeturtle
Sportster d'argent

Hors ligne

Inscrit le: 01 Nov 2013
Messages: 2 955
Localisation: Dans ton cul
Masculin

Message Problème moto qui démarre pas. Répondre en citant
Fusib?

_________________
Le Choubiduwa'ster ==>
-> ici <-
Mes bécanes ==>
Ma street bob spéciale 2016 (lien)
Mon ancienne 48 "Slim'ster" (lien)
Ven 6 Mar - 19:38 (2015)
stefd30
Modérateur

Hors ligne

Inscrit le: 15 Sep 2013
Messages: 16 399
Localisation: Home sweet home
Masculin

Message Problème moto qui démarre pas. Répondre en citant
t'as vérifié la tension de la batterie?

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Ven 6 Mar - 19:38 (2015)
haizen
Sportster

Hors ligne

Inscrit le: 24 Déc 2014
Messages: 42
Localisation: 54
Masculin

Message Problème moto qui démarre pas. Répondre en citant
Il y a des fusibles sur une harley ? je croyais que c'étais des relais qui se collaient en chauffant et se décollaient au bout de quelques minutes !

Batterie pleine ! J'ai vérifié la tension et je l'ai remise quand même à chargée au cas où.
Ven 6 Mar - 19:40 (2015)
haizen
Sportster

Hors ligne

Inscrit le: 24 Déc 2014
Messages: 42
Localisation: 54
Masculin

Message Problème moto qui démarre pas. Répondre en citant
j'ai fouillé le forum avant de posté et je suis tombé sur cette personne qui à l'air d'avoir le même soucis :

http://www.forumsportster.com/t2404-Probleme-relai-demarreur-encore-une-foi…

Du coup, est ce possible que quand le bouton de starter solenoide est resté coincé ( mais n'a pas fait tourné le moteur ) il ait cramé le relais de démarreur ?
Ven 6 Mar - 19:46 (2015)
Sith
Invité

Hors ligne




Message Problème moto qui démarre pas. Répondre en citant
OUaip sur ton brelon, c'est pas des fuses a rupture mais des fusibles thermiques. Effectivement, lorsqu'ils chauffent le contact est rompu et il faut attendre qu'ils refroidissent (je crois que c'est dans les 30mn, ce qui pourrait correspondre)

Le relais possible qu'il ait charbonné du fait du contact trop long avec ton pousssoir bloqué, auquel cas a changer. Il est peut etre en cours jus ce qui fait "claquer" le fuse thermique et fait que la brele coupe
Ven 6 Mar - 20:08 (2015)
haizen
Sportster

Hors ligne

Inscrit le: 24 Déc 2014
Messages: 42
Localisation: 54
Masculin

Message Problème moto qui démarre pas. Répondre en citant
OK je te dis ça demain.
Ven 6 Mar - 20:13 (2015)
haizen
Sportster

Hors ligne

Inscrit le: 24 Déc 2014
Messages: 42
Localisation: 54
Masculin

Message Problème moto qui démarre pas. Répondre en citant
Ce matin je vais essayer ça :

http://sportster.leforum.eu/t5270-Mon-nightster-ne-demarre-plus.htm

Regarder le câble - de la batterie et voir s'il n'est pas dévissé sur le moteur ( 1991 = pas de silent bloc moteur donc les vraies good vibes et les vraies emmerdes Mr ! )
Sam 7 Mar - 08:23 (2015)
haizen
Sportster

Hors ligne

Inscrit le: 24 Déc 2014
Messages: 42
Localisation: 54
Masculin

Message Problème moto qui démarre pas. Répondre en citant
C est good. C etait bien le cable masse batterie qui avait à peine du jeu ( pouvait être tourné avec les doigts ).....
Donc depuis hier 400 bornes et it's all good ! Merci les gars.
Dim 8 Mar - 21:45 (2015)
stefd30
Modérateur

Hors ligne

Inscrit le: 15 Sep 2013
Messages: 16 399
Localisation: Home sweet home
Masculin

Message Problème moto qui démarre pas. Répondre en citant
Okay

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Dim 8 Mar - 23:41 (2015)
Contenu Sponsorisé






Message Problème moto qui démarre pas.

Aujourd’hui à 00:25 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com