Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Phare avant qui fonctionne plus... :

 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Phare avant qui fonctionne plus... :
Auteur Message
l'espagnol
Sportster de bronze

Hors ligne

Inscrit le: 26 Mai 2013
Messages: 489
Localisation: Gaillac 81
Masculin

Message Phare avant qui fonctionne plus... : Répondre en citant
Hello,

J'ai un soucis sur mon forty...
J'ai changé mon guidon, passé le câblage à l'intérieur, supprimé les poignées chauffantes et un morceau de faisceau....tout fonctionne sauf le phare avant !!! Si je le branche en direct sur une source 12v il fonctionne !!!

Quelqu'un peu m'aider s'il vous plaît ?
Quelqu'un aurait le schéma elect ?

Merci Sad

_________________
Mon nouveau Forty-Eight...

http://www.forumsportster.com/t28978-Mon-nouveau-Forty.htm#p1047526

Mon Ex-Forty-eight à moi....

http://www.forumsportster.com/t17233-Un-Forty-eight-pr-par-par-GrandJack.ht…
Sam 7 Mar - 14:13 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Sam 7 Mar - 14:13 (2015)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 237
Localisation: West coast
Masculin

Message Phare avant qui fonctionne plus... : Répondre en citant
Ca vient forcément de ta modif'... Tu pars du phare et tu remontes en cherchant le problème, t'as pas le choix!

_________________
Sam 7 Mar - 14:23 (2015) Visiter le site web du posteur
l'espagnol
Sportster de bronze

Hors ligne

Inscrit le: 26 Mai 2013
Messages: 489
Localisation: Gaillac 81
Masculin

Message Phare avant qui fonctionne plus... : Répondre en citant
L'alim principale se fait depuis quels fils ?

Le soucis que j'ai, c'est que la prépa qui a été faite auparavant est fait comme un cochon !!!
Par exemple, tu pars avec un fil orange/blanc tu fini avec un violet etc....

_________________
Mon nouveau Forty-Eight...

http://www.forumsportster.com/t28978-Mon-nouveau-Forty.htm#p1047526

Mon Ex-Forty-eight à moi....

http://www.forumsportster.com/t17233-Un-Forty-eight-pr-par-par-GrandJack.ht…
Sam 7 Mar - 14:30 (2015)
prof_venkman
Sportster d'or

Hors ligne

Inscrit le: 18 Juin 2011
Messages: 6 018
Localisation: 91490
Masculin

Message Phare avant qui fonctionne plus... : Répondre en citant
les schema électriques origines des # models doivent etre sur le forum

_________________
_____Laurent_____



-> sorties
-> Black Knight
-> 83000 Kms
Sam 7 Mar - 14:30 (2015) Visiter le site web du posteur Skype
l'espagnol
Sportster de bronze

Hors ligne

Inscrit le: 26 Mai 2013
Messages: 489
Localisation: Gaillac 81
Masculin

Message Phare avant qui fonctionne plus... : Répondre en citant
J'ai pas trouvé... :/
Je cherche déjà à savoir si mon alim arrive à la broche principale, la grise, mais je ne sais pas sur quels câbles mesurer...

_________________
Mon nouveau Forty-Eight...

http://www.forumsportster.com/t28978-Mon-nouveau-Forty.htm#p1047526

Mon Ex-Forty-eight à moi....

http://www.forumsportster.com/t17233-Un-Forty-eight-pr-par-par-GrandJack.ht…
Sam 7 Mar - 14:33 (2015)
prof_venkman
Sportster d'or

Hors ligne

Inscrit le: 18 Juin 2011
Messages: 6 018
Localisation: 91490
Masculin

Message Phare avant qui fonctionne plus... : Répondre en citant
http://www.forumsportster.com/t22945-branchement-compte-tour-MMB.htm?q=sche…

entre autre, il doit y en avoir d'autre

_________________
_____Laurent_____



-> sorties
-> Black Knight
-> 83000 Kms
Sam 7 Mar - 15:41 (2015) Visiter le site web du posteur Skype
l'espagnol
Sportster de bronze

Hors ligne

Inscrit le: 26 Mai 2013
Messages: 489
Localisation: Gaillac 81
Masculin

Message Phare avant qui fonctionne plus... : Répondre en citant
Merci Okay

Je me suis dépatouillé, en fait ils avaient mis 2 fois le même fil de la même couleur un sur le jaune et l'autre sur le jaune/noir et j'ai mal remonté.....
Tout fonctionne Wink


Bref, merci à vous
Okay

_________________
Mon nouveau Forty-Eight...

http://www.forumsportster.com/t28978-Mon-nouveau-Forty.htm#p1047526

Mon Ex-Forty-eight à moi....

http://www.forumsportster.com/t17233-Un-Forty-eight-pr-par-par-GrandJack.ht…
Sam 7 Mar - 17:47 (2015)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 297
Localisation: Home sweet home
Masculin

Message Phare avant qui fonctionne plus... : Répondre en citant
Tiens le schéma électrique 2010/2013

et le lien pour le télécharger en pdf
http://www.sendspace.com/file/99grcc* Okay

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Sam 7 Mar - 17:54 (2015)
l'espagnol
Sportster de bronze

Hors ligne

Inscrit le: 26 Mai 2013
Messages: 489
Localisation: Gaillac 81
Masculin

Message Phare avant qui fonctionne plus... : Répondre en citant
Waouh t'es un boss !!! Red Heart
L'hiver prochain je vais le refaire à 100%


Merci Okay

_________________
Mon nouveau Forty-Eight...

http://www.forumsportster.com/t28978-Mon-nouveau-Forty.htm#p1047526

Mon Ex-Forty-eight à moi....

http://www.forumsportster.com/t17233-Un-Forty-eight-pr-par-par-GrandJack.ht…
Sam 7 Mar - 18:16 (2015)
Contenu Sponsorisé






Message Phare avant qui fonctionne plus... :

Aujourd’hui à 10:18 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com