Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème relai démarreur encore une fois.

 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Problème relai démarreur encore une fois.
Auteur Message
HDcustom
Sportster

Hors ligne

Inscrit le: 16 Mai 2011
Messages: 65
Localisation: Paris
Masculin

Message Problème relai démarreur encore une fois. Répondre en citant
slt les gens Wink

bon j'ai rebellote le même soucis à priori mais comme c'est la seconde fois, je me pose la question de ce qui se passe !

voilà ce que j'ai eu la 1er fois : Sujet initial posté sur l'ancien forum (lien)

dès que j'appuie sur le bouton START, ca se coupe cash comme si ca se metttait en sécurité.. donc j'enleve et remet le relais mais rien à faire, je me doute qu'il a du cramer encore une fois, mais avant d'en changer est ce que ca pourrait venir d'autres choses ? et à rorce de tourner la clé dans le contact ca se rallume mais pas tout le temps... le fait de bouger la moto on dirait que ca la décoince.. et ca se rallume mais dur dur...
dernière précision : ke bouton start est casse, le ressort, mais ca fonctionne pas de soucis.

le démareur est récent moins de 3 ans. je pensait au neiman mais je me demande à force si c'est pas ca qui merde...

merci pour votre aide...

pas ultra urgent j'ai poser le brelon dans la boutique.. ca fait ShowRoom Very Happy
coup de bol deux fois que ca m'arrive a deux pas du taff.. juste avant j'était en banlieue... ouff..... Exclamation
Jeu 23 Juin - 16:14 (2011)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 23 Juin - 16:14 (2011)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message Problème relai démarreur encore une fois. Répondre en citant
Les cosses batterie sont ok ?

Le contacteur béquille aussi ?

Rolling Eyes

@+ Fred.

_________________
Mon blog, clique ici This is good
Jeu 23 Juin - 16:20 (2011)
HDcustom
Sportster

Hors ligne

Inscrit le: 16 Mai 2011
Messages: 65
Localisation: Paris
Masculin

Message Problème relai démarreur encore une fois. Répondre en citant
les cosse sbatteries oué pas de soucis, je regarde le contacteur béquille, l'avait oublier celui là dans l'élan..

heuu en revanche il est situé ou le coquin ? jamais été le voit encore..
Jeu 23 Juin - 16:21 (2011)
HDcustom
Sportster

Hors ligne

Inscrit le: 16 Mai 2011
Messages: 65
Localisation: Paris
Masculin

Message Problème relai démarreur encore une fois. Répondre en citant
si le contacteur de béquille est juste en dessous de la béquille j'ai regarder mais bon je sait pas comment le vérifier la.

en revanche pour rallumer la bécane, enfin la lumière partout, j'attends un peu en trifouillant sur la pédale de frein et autres, ca se rallume mais dès que je met le START, paff ca coupe comme is le démarreur lancait pas et la plsu de jus nulle part. docn j'enleve le relais, j'attends et rebellote a chaque coup.

si je met un autre relais ca devrait marcher, mais le problème à l'air récurent donc.. ca coute 25 €uros le relais environ mais si je changeune fois par mois Very Happy relou.. et cher me direz vous la panne xD
Jeu 23 Juin - 16:36 (2011)
HDcustom
Sportster

Hors ligne

Inscrit le: 16 Mai 2011
Messages: 65
Localisation: Paris
Masculin

Message Problème relai démarreur encore une fois. Répondre en citant
hdmanillac a écrit:
Les cosses batterie sont ok ?

Le contacteur béquille aussi ?

Rolling Eyes

@+ Fred.


dans le doute j'ai démonter la batterie pour verifier la masse qui va au carter, j'ai regarder le serrage des cosses qui étaot bon, j'ai quand même resserer à mort et ? ben ca a démarrer..
j'ai appeller harley qui ma dit 95% du temps c'est ca, pourtant c'ets bien serrer.. bon faut dire que en serrant j'ai eu quelques étincelles lol.. pour le moment ca marche, je vais voir si je rentre ce soir, ca va j'ai pas trop loin...

ca me parait bizarre cette histoire quand même car les cosses était qd meme serrés...
Jeu 23 Juin - 17:04 (2011)
Takanka
Sportster de bronze

En ligne

Inscrit le: 03 Avr 2011
Messages: 568
Localisation: Suisse
Masculin

Message Problème relai démarreur encore une fois. Répondre en citant
C'est surement pas le serrage qui est en cause, mais ca a du s'oxyder entre la cosse et le carter, ce qui provoque une sorte de résistance et quand tu démarres il y a beaucoup de courant qui passe et ca fait chuter la tension, un peu comme si la batterie était déchargée.

_________________
XL 883 Low, leurres X14ied, Akrapovic Slip on Classic-Line, filtre K&N, NGK Iridium MAX.
Jeu 23 Juin - 20:03 (2011)
sega
Sportster d'Honneur

Hors ligne

Inscrit le: 10 Nov 2010
Messages: 10 364
Localisation: charente aquatique.......
Masculin

Message Problème relai démarreur encore une fois. Répondre en citant
je suis assez d accord sur ca Okay Okay

_________________
Jeu 23 Juin - 20:03 (2011)
HDcustom
Sportster

Hors ligne

Inscrit le: 16 Mai 2011
Messages: 65
Localisation: Paris
Masculin

Message Problème relai démarreur encore une fois. Répondre en citant
possible oué, de toute facon je vais démonter d'ici peu ca y passera par la même ocaz !

merci en tout cas Smile
Ven 24 Juin - 17:46 (2011)
Contenu Sponsorisé






Message Problème relai démarreur encore une fois.

Aujourd’hui à 20:09 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com