Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème d'allumage (pas d'étincelle) (RESOLU)
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Problème d'allumage (pas d'étincelle) (RESOLU)
Auteur Message
Wattman
Sportster de bronze

Hors ligne

Inscrit le: 25 Nov 2014
Messages: 379
Localisation: Monts du Lyonnais
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Ça fait plus de 40 min que je cherche une réponse mais je ne trouve rien.

Véhicule : 883 xlh Carbu (Stage 1) 1991

Bougies neuves

Symptômes : après presque 50km sous la flotte (j'en ai fait 70 hier mais il faisait bon), le compte-tours est subitement tombé à zéro sans alerte ni préavis, accompagné d'une coupure moteur.

Impossible de redémarrer.
Pas d'étincelle aux bougies.

La bobine est censée être neuve (novembre 2014) et fait 3 ohms entre bornes.
J'ai testé l'autre bobine que j'ai (3 ohms également, enfin 2.9 exactement), même problème : pas d'étincelle, ça craque pas.

Contact mis, j'ai 12.3v à chacune des bornes de la bobine et rien entre les deux (normal je pense).

Quelqu'un a une idée?

Je suis déjà au bout du rouleau avec cette marque. J'ai 218km au compteur depuis que je l'ai finie et après l'incendie, toutes les galères découvertes au fur et à mesure du remontage, le temps passé à régler ce satané carbu (je pense avoir réussi, j'ai de belles bougies chocolat et elle tournait nickel), j'aimerais bien faire plus de 50km sans panne...

Moi qui pensais la marque fiable. Crying or Very sad

_________________
Présentation de > la 883 Sportster < en cours de réfection.

Dernière édition par Wattman le Sam 9 Mai - 11:22 (2015); édité 2 fois
Ven 8 Mai - 18:07 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 8 Mai - 18:07 (2015)
geronimo5512
Sportster d'or

Hors ligne

Inscrit le: 06 Jan 2012
Messages: 4 937
Localisation: hainaut.be(nord des ch'tis)
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Verifie ton allumage,module, capteur?

un lien ici qui peut t'aider http://swiss-biker.bbconcept.net/t11323-probleme-allumage-sportster-883

_________________


Quand on s'endort avec le cul qui gratte,
On se reveille avec les doigts qui puent!
Ven 8 Mai - 19:00 (2015)
Wattman
Sportster de bronze

Hors ligne

Inscrit le: 25 Nov 2014
Messages: 379
Localisation: Monts du Lyonnais
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Alors je veux bien vérifier tout ce que vous voulez. Suffit juste de m'indiquer où et ce que je dois trouver (V, W, Ω, A, °C, kg, tepu, ce que vous voulez!!!!) Mr. Green

J'ai déjà checké le lien que tu m'as donné mais je ne saisis pas trop.

Je démonte le point cover et je vire ce qu'il y a dedans pour remplacer par le Screaming? Sachant que j'ai un genre de module derrière un cache chromé triangulaire à côté de la batterie. On le vire aussi?

Là on aborde un domaine où je dois encore apprendre...

_________________
Présentation de > la 883 Sportster < en cours de réfection.
Ven 8 Mai - 19:37 (2015)
geronimo5512
Sportster d'or

Hors ligne

Inscrit le: 06 Jan 2012
Messages: 4 937
Localisation: hainaut.be(nord des ch'tis)
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
la,faudra peut etre voir avec un pote qui s'y connait un peu!
a moins qu'une "pointure" sur le fofo prenne le relais pour te guider pas a pas.
j'ai ça qui pourrais te donner une idee.





_________________


Quand on s'endort avec le cul qui gratte,
On se reveille avec les doigts qui puent!
Ven 8 Mai - 20:33 (2015)
Wattman
Sportster de bronze

Hors ligne

Inscrit le: 25 Nov 2014
Messages: 379
Localisation: Monts du Lyonnais
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Génial ça! Tu gères grave!

Sans savoir j'ai déjà fait les 2 premières étapes.
Bon demain je m'y mets et je vous dirai quoi.

Si d'autres ont des idées, surtout n'hésitez pas.

Mais là c'est un super début.

Merci 1000 fois!!!

_________________
Présentation de > la 883 Sportster < en cours de réfection.
Ven 8 Mai - 20:53 (2015)
geronimo5512
Sportster d'or

Hors ligne

Inscrit le: 06 Jan 2012
Messages: 4 937
Localisation: hainaut.be(nord des ch'tis)
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Okay

_________________


Quand on s'endort avec le cul qui gratte,
On se reveille avec les doigts qui puent!
Ven 8 Mai - 21:56 (2015)
dd
Sportster d'or

Hors ligne

Inscrit le: 29 Déc 2010
Messages: 5 585
Localisation: 22-89
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Wattman a écrit:

Si d'autres ont des idées, surtout n'hésitez pas.



Oui, vire tout et monte ça Arrow

http://www.ebay.fr/itm/331113478299?ssPageName=STRK:MEWAX:IT&_trksid=p3…

ou ça

http://www.ebay.fr/itm/131329580715?ssPageName=STRK:MEWAX:IT&_trksid=p3…

Ne pas se fier au tableau des correspondances Arrow

Sur mon 8R 2003 , j avais des rupteurs , puis ensuite cet allumage.

Aucun soucis l un comme l autre et des milliers de km parcourus.

voir
ElTACOT 1(883R 2003) Arrow

https://youtu.be/VadyLkQzzBg

https://youtu.be/V2dSt9Noquc

https://www.youtube.com/watch?v=TH-nELRUfe4

Wink

_________________

El Tacot toutankarbu siouplait et tant pis pour les injectés
*
DD Vagabond!
Un jour hors du temps !
N est jamais revenu depuis !
Ca ne s arrange pô !
Est devenu depuis , explorateur du néant.
Le temps accompli son oeuvre.
Parfois je l aide un peu
Ven 8 Mai - 22:48 (2015)
Philippe S
Modérateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 18 553
Localisation: de Nantes
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Tu peux aussi verifier simplement la bobine

au primaire et secondaire avec un ohmetre en débranchant TOUT
quelques ohms au primaire je pense et plus de 10 K sur le secondaire si je dis pas de connerie Mr. Green

_________________
1200 R 2007
stage 2 AAC SE 249°
race head gasket
KN filter
Heavy duty Barnett 15 disk clutch
chromed short shot



L'actu m'a couvert d'urticaire
Ven 8 Mai - 23:55 (2015)
Wattman
Sportster de bronze

Hors ligne

Inscrit le: 25 Nov 2014
Messages: 379
Localisation: Monts du Lyonnais
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Oui j'ai déjà mesuré ça et j'ai les bonnes valeurs.

Dans le doute, je vais quand même faire le test pour voir si j'ai une étincelle.

J'ai un doute sur le VOES (24 ans pépère et je sais pas, j'ai cru entendre du knock en charge, ça m'a paru étrange) et je viens de tomber sur un destockage de pièces OEM. Je l'ai eu pour 29€ livré, ça fera pas de mal.

dd, ça me plaît bien ton lien, le premier surtout, c'est à utiliser directement ou on conserve le module d'origine (celui à 7 fils) ?
Parce que dans l'éventualité où c'est lui qui foire, je serai pas beaucoup avancé. (D'ailleurs je cherche encore comment ça se test ça).

J'ai lu qu'un régulateur qui déconne peut l'endommager et depuis le remontage de la meule, j'ai un doute sur son branchement puisqu'il n'y a pas de détrompeur sur la broche à 2 fils... Sad

_________________
Présentation de > la 883 Sportster < en cours de réfection.
Sam 9 Mai - 00:17 (2015)
dd
Sportster d'or

Hors ligne

Inscrit le: 29 Déc 2010
Messages: 5 585
Localisation: 22-89
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Wattman a écrit:
Oui j'ai déjà mesuré ça et j'ai les bonnes valeurs.

Dans le doute, je vais quand même faire le test pour voir si j'ai une étincelle.

J'ai un doute sur le VOES (24 ans pépère et je sais pas, j'ai cru entendre du knock en charge, ça m'a paru étrange) et je viens de tomber sur un destockage de pièces OEM. Je l'ai eu pour 29€ livré, ça fera pas de mal.

dd, ça me plaît bien ton lien, le premier surtout, c'est à utiliser directement ou on conserve le module d'origine (celui à 7 fils) ?
Parce que dans l'éventualité où c'est lui qui foire, je serai pas beaucoup avancé. (D'ailleurs je cherche encore comment ça se test ça).

J'ai lu qu'un régulateur qui déconne peut l'endommager et depuis le remontage de la meule, j'ai un doute sur son branchement puisqu'il n'y a pas de détrompeur sur la broche à 2 fils... Sad


Salut.
L avantage de cet allumage , c est que celui reste aussi simple qu un allumage à rupteur.
Un fil + et un fil à la bobine ( 2 fils,ne pas se tromper ave les couleurs)
Donc ton module est inutile.

J avais viré ce VOES pour moi inutile et ElTacot s en portait tres bien.
Ton regul?
Ca m étonnerait Wink

_________________

El Tacot toutankarbu siouplait et tant pis pour les injectés
*
DD Vagabond!
Un jour hors du temps !
N est jamais revenu depuis !
Ca ne s arrange pô !
Est devenu depuis , explorateur du néant.
Le temps accompli son oeuvre.
Parfois je l aide un peu
Sam 9 Mai - 06:15 (2015)
Wattman
Sportster de bronze

Hors ligne

Inscrit le: 25 Nov 2014
Messages: 379
Localisation: Monts du Lyonnais
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Ça me semble très bien si c'est aussi simple. Mais du coup comment est modifié l'avance à l'allumage? C'est une courbe pré-enregistrée dans ... dans quoi d'ailleurs?
Ça paraît peut être bête comme question mais je n'imagine pas un moteur à explosion fonctionner sans avance variable, sinon le knock doit être fameux.

ÉDIT : je me réponds à moi même. Je viens de faire des recherches sur le net et ils expliquent que la courbe d'avance d'origine est conservée et moi ça me va : moins de composants = moins de risques de panne.

Du coup comme dit dans ton premier message : je vire tout??

Faisceau, module, branchements?

Le montage est facile? Bien expliqué? (Fil d'alimentation etc...)

Reste à trouver ça en Europe parce que j'ai ni envie de payer 500€ de port ni d'attendre juin pour l'avoir.

Re-ÉDIT : par contre il ne prend pas en compte la dépression (VOES) et là par contre ça m'ennuie. Comment fait-il pour savoir si je suis en plein charge à un régime donné ou simplement en mode balade?

_________________
Présentation de > la 883 Sportster < en cours de réfection.
Sam 9 Mai - 09:23 (2015)
Wattman
Sportster de bronze

Hors ligne

Inscrit le: 25 Nov 2014
Messages: 379
Localisation: Monts du Lyonnais
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
PROBLEME RESOLU!!!!!

Finalement j'ai ouvert le cache allumage et je suis tombé sur ça :



Commandé sur le net pour 6.30€ + 2-3 autres conneries et y a plus qu'à attendre la livraison.

Merci à tous pour votre aide!! Okay

_________________
Présentation de > la 883 Sportster < en cours de réfection.
Sam 9 Mai - 11:21 (2015)
dd
Sportster d'or

Hors ligne

Inscrit le: 29 Déc 2010
Messages: 5 585
Localisation: 22-89
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Wattman a écrit:


Reste à trouver ça en Europe parce que j'ai ni envie de payer 500€ de port ni d'attendre juin pour l'avoir.

Re-ÉDIT : par contre il ne prend pas en compte la dépression (VOES) et là par contre ça m'ennuie. Comment fait-il pour savoir si je suis en plein charge à un régime donné ou simplement en mode balade?


Montage facile, explicite.
Les frais de douanes sont désormais facturées à l achat.
minimes pour ce coup.

Pour le VOES,t inquiete, ça roule et ça envois sans.
Avant il n y avait pas de VOES et ça se passait tres bien.

Probleme résolu.
perfect Okay

_________________

El Tacot toutankarbu siouplait et tant pis pour les injectés
*
DD Vagabond!
Un jour hors du temps !
N est jamais revenu depuis !
Ca ne s arrange pô !
Est devenu depuis , explorateur du néant.
Le temps accompli son oeuvre.
Parfois je l aide un peu
Sam 9 Mai - 12:30 (2015)
Wattman
Sportster de bronze

Hors ligne

Inscrit le: 25 Nov 2014
Messages: 379
Localisation: Monts du Lyonnais
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Dites les copains, ça vous semble normal que la pièce ait relâchée hier en balade avec mon père après moins de 700 bornes??? J'ai pu rentrer chez moi, démonter, souder et en recommander 2 (1 de rechange et 1 à renforcer), mais ça me semble bizarre quand même...

_________________
Présentation de > la 883 Sportster < en cours de réfection.
Jeu 18 Juin - 12:48 (2015)
ezy17
Sportster d'or

Hors ligne

Inscrit le: 31 Mai 2013
Messages: 3 828
Localisation: La Rochelle
Masculin

Message Problème d'allumage (pas d'étincelle) (RESOLU) Répondre en citant
Wattman a écrit:
Dites les copains, ça vous semble normal que la pièce ait relâchée hier en balade avec mon père après moins de 700 bornes??? J'ai pu rentrer chez moi, démonter, souder et en recommander 2 (1 de rechange et 1 à renforcer), mais ça me semble bizarre quand même...


Shocked

déja qu'elle lâche une fois c'est ultra rare, alors là...

_________________
my 883 carb' Custom , un p'tit bob qui joue les chop' ...

" Daddy's Girl " mon terrible engin...

Jeu 18 Juin - 13:13 (2015)
Contenu Sponsorisé






Message Problème d'allumage (pas d'étincelle) (RESOLU)

Aujourd’hui à 03:18 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com