Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Bordel de clignotant !

 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Bordel de clignotant !

Suis-je une buse en électricité ?
Je ne te confierais même pas le changement de l'ampoule de ma lampe de chevet.
25%
 25%  [ 1 ]
T'inquiète ! Ca arrive souvent ce genre de merde sur les bécanes maintenant !
25%
 25%  [ 1 ]
Démerde toi !
50%
 50%  [ 2 ]
Vas voir ton bouclard il saura faire lui.
0%
 0%  [ 0 ]
Total des votes : 4

Auteur Message
VivienBell
Sportster

Hors ligne

Inscrit le: 18 Juin 2015
Messages: 6
Localisation: IDF
Masculin

Message Bordel de clignotant ! Répondre en citant
Bonsoir à tous, bouteille à la mer.

Suite à un carton (tapé par l'arrière), j'ai dû changer mon clignotant arrière droit et démonter mon garde boue pour une séance de tôlerie maison.

L'ancien clico marchait très bien, même après le carton (il tenait avec du scotch en attendant les pièces)

Bref, pour remettre tout ça en état, je démonte le garde boue, le redresse, monte mon nouveau clignotant en réutilisant l'ancienne cosse (galère à trouver comment sortir les fils), remonte le bousin, met le contact, ça démarre.

Mais l'ensemble des clignotants ne marchent plus. Ainsi que mes feux arrières et mes feux stops. Mais les quatre clignos clignotent lorsque s'enclenche l'alarme, "piou, piou".

Je me dit que j'ai du merder dans l'ordre des fils. Je tente la combinaison de couleur "inverse", toujours rien. Je vérifie sur un plan trouvé sur ce forum, non mais c'était bien branché depuis le début de toute façon.

J'ouvre ma boite à fusible, mon fusible 1.5 "access" est claqué. J'en met un nouveau, cosses des clicos arrières débranchées. les clignotants avant fonctionnent.

Je branche les clignotants arrière, CLAC, le fusible pète, et évidemment retour au problème initial. (J'en ai pété 5 comme ça en testant avant de décider d'arrêter les frais, cause manque de fusibles...)

Je vérifie les branchements, nickels, ordre des couleurs ok. Je vérifie les fils dans le garde boue, rien de pincé à première vue.

Du coup je suis un peu emmerdé, puisque je n'ai pas trop le choix que de rouler comme ça pour aller bosser (de nuit...), donc en attendant je dépanne avec une frontale derrière clipsée sur le garde boue fraichement repeint).

Quelqu'un a une idée ? Ça me dépannerais vraiment, merci


Dernière édition par VivienBell le Jeu 18 Juin - 19:43 (2015); édité 1 fois
Jeu 18 Juin - 19:34 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 18 Juin - 19:34 (2015)
le poulet
Sportster de bronze

Hors ligne

Inscrit le: 07 Avr 2014
Messages: 461
Localisation: par là
Masculin

Message Bordel de clignotant ! Répondre en citant
déjà un cligno standard n'a pas de polarité, après visiblement le souci tu l'as isolé: clignos arrières.

Donc check des faisceaux arrières de A à Z....

_________________
Religion is like a penis: it's okay to have one, it's okay to be proud of it

HOWEVER

do not pull it out in public, do not push it on children, do not write law with it, do not think with it
Jeu 18 Juin - 19:41 (2015)
VivienBell
Sportster

Hors ligne

Inscrit le: 18 Juin 2015
Messages: 6
Localisation: IDF
Masculin

Message Bordel de clignotant ! Répondre en citant
J'ai édité pour préciser que les clignotants clignotent lorsque s'enclenche l'alarme.

Je redémonterais tout demain, voire si ça marche mieux...
Jeu 18 Juin - 19:47 (2015)
icebreaker
Sportster de bronze

Hors ligne

Inscrit le: 27 Oct 2012
Messages: 315
Localisation: West
Masculin

Message Bordel de clignotant ! Répondre en citant
Hello VivienBell,

évidement après 5 fusibles ça peut agacer.

A vu de nez ça ressemble à un court circuit, tu dois avoir l'alimentation des clignotants qui touche à la masse de ta brèle.

Le problème devrait se situer entre ta connexion de tes clignotants arrières. A voir si il n'y aurait pas également un boîtier pour piloter les clignos à leds.

Voilà, c'est pas un dépannage mais j'espère que tu trouveras rapidement le défaut.

A+ Okay
Jeu 18 Juin - 20:02 (2015)
Zanza
Sportster de bronze

Hors ligne

Inscrit le: 29 Juin 2014
Messages: 609
Localisation: Suisse
Masculin

Message Bordel de clignotant ! Répondre en citant
Clair que ça sent le court-jus sur l'arrière....

Une habitude à prendre quand on est pas trop certain du recablage en général, c'est de relier/connecter les éléments, mais sans les installer/visser/monter. Simplement en mode volant, ça permet ensuite de mieux cerner les éventuels problèmes de remontage

_________________
--> Le Nightster du Z <-- Voodoo Carto by Pepito

Ma conso:
Jeu 18 Juin - 20:09 (2015)
Sith
Invité

Hors ligne




Message Bordel de clignotant ! Répondre en citant
Tu fais une provisions de fusibles

Tu debranche ARD et ARG

Tu branches seulement a droite (ou a gauche) tu mets en route . Ensuite l'inverse.

Tu vois si ca claque a en branchant G ou en branchant D ou les 2

Tu auras deja defini le (les) coté d'ou vient le probleme

Et ensuite tu check le faisceau concerné.

T'as un court jus, faut le trouver
Jeu 18 Juin - 20:59 (2015)
Sith
Invité

Hors ligne




Message Bordel de clignotant ! Répondre en citant
une autre piste

http://www.forumsportster.com/t5324-Claquage-fusible-a-repetition.htm?q=cla…
Jeu 18 Juin - 21:01 (2015)
Philippe S
Modérateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 18 553
Localisation: de Nantes
Masculin

Message Bordel de clignotant ! Répondre en citant
Tu as un fil denudé en contact avec la "caisse" celui ARD
si tu suis les 2 fils de ce cligno tu tomberas surement sur le pb qui très probalement est dans le GB
Pour etre précis le pb est juste entre la sortie du fusible qui claque et le filament de l'ampoule ARD
c'est certain Mr. Green

_________________
1200 R 2007
stage 2 AAC SE 249°
race head gasket
KN filter
Heavy duty Barnett 15 disk clutch
chromed short shot



L'actu m'a couvert d'urticaire
Jeu 18 Juin - 21:08 (2015)
VivienBell
Sportster

Hors ligne

Inscrit le: 18 Juin 2015
Messages: 6
Localisation: IDF
Masculin

Message Bordel de clignotant ! Répondre en citant
Merci pour ces pistes de réflexion. J'ai pas eu le temps de faire ça aujourd'hui, je m'en charge demain.

Est-ce possiblement un faux contact provenant de l'intérieur du nouveau clico ARD ? Genre un défaut de fabrication ? Mes fils ont l'air clean.

Je vous tiens au jus.
Ven 19 Juin - 21:55 (2015)
Philippe S
Modérateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 18 553
Localisation: de Nantes
Masculin

Message Bordel de clignotant ! Répondre en citant
VivienBell a écrit:
Merci pour ces pistes de réflexion. J'ai pas eu le temps de faire ça aujourd'hui, je m'en charge demain.

Est-ce possiblement un faux contact provenant de l'intérieur du nouveau clico ARD ? Genre un défaut de fabrication ? Mes fils ont l'air clean.

Je vous tiens au jus.


non c'est un court circuit mais pas franc donc c'est un cable abimé qui fait contacte avec la masse

_________________
1200 R 2007
stage 2 AAC SE 249°
race head gasket
KN filter
Heavy duty Barnett 15 disk clutch
chromed short shot



L'actu m'a couvert d'urticaire
Ven 19 Juin - 22:34 (2015)
VivienBell
Sportster

Hors ligne

Inscrit le: 18 Juin 2015
Messages: 6
Localisation: IDF
Masculin

Message Bordel de clignotant ! Répondre en citant
Trouvé ! Après retest avec une provision de fusibles, c'est le clico ARG qui déconne. Démontage du sabre et verdict : fils écrasés au remontage. J'ai honte.







Je vais me flageller avec les fils du clico pour la peine.

Merci du coup de main les gars.
Mar 23 Juin - 18:17 (2015)
Philippe S
Modérateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 18 553
Localisation: de Nantes
Masculin

Message Bordel de clignotant ! Répondre en citant
Twisted Evil

_________________
1200 R 2007
stage 2 AAC SE 249°
race head gasket
KN filter
Heavy duty Barnett 15 disk clutch
chromed short shot



L'actu m'a couvert d'urticaire
Mar 23 Juin - 19:49 (2015)
Sith
Invité

Hors ligne




Message Bordel de clignotant ! Répondre en citant
ecrasé entre le cache sabre et le joli bossage du sabre ou passe la vis

Un classique Mr. Green
Mar 23 Juin - 19:51 (2015)
Contenu Sponsorisé






Message Bordel de clignotant !

Aujourd’hui à 09:19 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com