Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
[Résolu] Moto démarre mais se coupe au bout de 2seconde
Aller à la page: <  1, 2, 3
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
[Résolu] Moto démarre mais se coupe au bout de 2seconde
Auteur Message
El Penguinno
Modérateur

Hors ligne

Inscrit le: 01 Jan 2014
Messages: 9 761
Localisation: Mont des cats (59)
Masculin

Message [Résolu] Moto démarre mais se coupe au bout de 2seconde Répondre en citant
Oh mais je me moque pas
J'ai cherché pendant 1h en changeant mon phare pourquoi ca s'allumait pas, forcément sans le fusible Bannir Mort de Rire

_________________
Mon 12R, My Psychedelic Realm




Dernière édition par El Penguinno le Ven 30 Oct - 10:59 (2015); édité 1 fois
Ven 30 Oct - 10:56 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 30 Oct - 10:56 (2015)
rickou44
Gueux

Hors ligne

Inscrit le: 28 Nov 2013
Messages: 3 389
Localisation: val de marne
Masculin

Message [Résolu] Moto démarre mais se coupe au bout de 2seconde Répondre en citant
oui c'est pas mal également... Laughing

_________________
Longue vie aux 6B!!! Bikers Bouffeurs de Barbacs, de Burgers et Buveurs de Binouzes!!!!!
Ven 30 Oct - 10:58 (2015)
El Penguinno
Modérateur

Hors ligne

Inscrit le: 01 Jan 2014
Messages: 9 761
Localisation: Mont des cats (59)
Masculin

Message [Résolu] Moto démarre mais se coupe au bout de 2seconde Répondre en citant
N'est ce pas? Mr. Green

Je pense que ça a du arriver à la plupart d'entre nous, c'est comme ca que le métier rentre Okay

_________________
Mon 12R, My Psychedelic Realm


Ven 30 Oct - 11:00 (2015)
rickou44
Gueux

Hors ligne

Inscrit le: 28 Nov 2013
Messages: 3 389
Localisation: val de marne
Masculin

Message [Résolu] Moto démarre mais se coupe au bout de 2seconde Répondre en citant
yep..... Mort de Rire Okay

_________________
Longue vie aux 6B!!! Bikers Bouffeurs de Barbacs, de Burgers et Buveurs de Binouzes!!!!!
Ven 30 Oct - 11:11 (2015)
Sith
Invité

Hors ligne




Message [Résolu] Moto démarre mais se coupe au bout de 2seconde Répondre en citant
botus et mouche cousue
Ven 30 Oct - 11:46 (2015)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 398
Localisation: Home sweet home
Masculin

Message [Résolu] Moto démarre mais se coupe au bout de 2seconde Répondre en citant
pfff

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Ven 30 Oct - 11:48 (2015)
rickou44
Gueux

Hors ligne

Inscrit le: 28 Nov 2013
Messages: 3 389
Localisation: val de marne
Masculin

Message [Résolu] Moto démarre mais se coupe au bout de 2seconde Répondre en citant
le belge

_________________
Longue vie aux 6B!!! Bikers Bouffeurs de Barbacs, de Burgers et Buveurs de Binouzes!!!!!
Ven 30 Oct - 11:50 (2015)
Haryon
Modérateur

En ligne

Inscrit le: 11 Mar 2012
Messages: 20 229
Localisation: Forcalquier (04)
Masculin

Message [Résolu] Moto démarre mais se coupe au bout de 2seconde Répondre en citant
une place dans le betisier ? Mr. Green

_________________
Culs d'Acier Sport's Men / Haryon Kustom Products
CR Rasso du fofo#1-2-3-4 / Mon 1200
Ven 30 Oct - 13:33 (2015) Visiter le site web du posteur
ezy17
Sportster d'or

Hors ligne

Inscrit le: 31 Mai 2013
Messages: 3 828
Localisation: La Rochelle
Masculin

Message [Résolu] Moto démarre mais se coupe au bout de 2seconde Répondre en citant
Mr. Green Mr. Green

_________________
my 883 carb' Custom , un p'tit bob qui joue les chop' ...

" Daddy's Girl " mon terrible engin...

Lun 2 Nov - 10:31 (2015)
XavTC64
Sportster d'or

Hors ligne

Inscrit le: 12 Nov 2013
Messages: 8 751
Localisation: Val de Marne
Masculin

Message [Résolu] Moto démarre mais se coupe au bout de 2seconde Répondre en citant
stefd30 a écrit:
pfff


+883

Haryon a écrit:
une place dans le betisier ? Mr. Green


Avec une place d'honneur

_________________
RoadTrip Grand Tour d'Auvergne
http://goo.gl/Eqrt1N
RoadTrip Transpyrénéenne
http://goo.gl/XnqPKc
RoadTrip Stelvio
http://goo.gl/7Un60Z
RoadTrip Compostelle
http://goo.gl/qwo9rz

Lun 2 Nov - 11:02 (2015) Visiter le site web du posteur
stf
Sportster d'argent

Hors ligne

Inscrit le: 03 Oct 2013
Messages: 1 409
Localisation: perpignan
Masculin

Message [Résolu] Moto démarre mais se coupe au bout de 2seconde Répondre en citant
Mort de Rire quand je pense qu'on dit que les injectés c'est compliqué et pas fiable etc ^^
je défie n'importe quel carbu de faire mieux sans essence Mr. Green

_________________
Lun 2 Nov - 13:09 (2015)
Contenu Sponsorisé






Message [Résolu] Moto démarre mais se coupe au bout de 2seconde

Aujourd’hui à 14:44 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3
Page 3 sur 3

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com