Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Elle ne démarre plus après deux jours.....
Aller à la page: 1, 2, 3, 4, 5  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Elle ne démarre plus après deux jours.....
Auteur Message
Jean-Ma
Sportster

Hors ligne

Inscrit le: 10 Sep 2015
Messages: 25
Localisation: Campagne vaudoise, Suisse
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Bonjour à Tous,

Voilà. Fraîchement inscrit sur le forum, j'ai visiblement déjà un problème de tenue de charge de la batterie sur mon 48.

Elle a été branchée 4 jours sur mon Optimate 4. Tous les voyants au vert. Pas de soucis. Je l'ai prise du boulot vendredi soir pour la ramener à la maison et dimanche matin (hier donc), impossible de démarrer.... Clac-Clac-Clac....

J'ai rappelé ce matin l'ancien proprio en étant sûr que la batterie était morte. Ce dernier me dit qu'il la changé ce printemps avec le régulateur. Shocked

Il a fait monter des clignotants avec feu stop intégrés et me dit que selon lui, c'est depuis ce moment que la moto perdait la charge. Son mécano la recontrôlé et semble persister à dire que tout est correctement branché.

Une mauvaise masse quelque part ? Une prise mal branchée du côté du régulateur ? N'étant pas électricien pour un sous, un conseil me serait très utile afin de trouver une piste dans un premier temps.

Encore merci !

Amitié.

Jean-Ma

_________________
Forty Eight 2012 "Betsy" et W650 1999 "Sachiko"
Lun 21 Sep - 08:46 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 21 Sep - 08:46 (2015)
El Penguinno
Modérateur

Hors ligne

Inscrit le: 01 Jan 2014
Messages: 9 750
Localisation: Mont des cats (59)
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
J'avais les mêmes symptomes l'année dernière après l'achat de la mienne, malgré une perfusion quasi-permanente sous optimate, diagnostique batterie HS, elle avait 6 mois...mais bon les batteries ca peut claquer très rapidement et pas forcément à cause d'une mauvaise utilisation ou quoique ce soit d'autre juste pas de bol

La mienne était sous garantie HD, échangée contre une neuve sans soucis Okay

_________________
Mon 12R, My Psychedelic Realm


Lun 21 Sep - 10:17 (2015)
Jean-Ma
Sportster

Hors ligne

Inscrit le: 10 Sep 2015
Messages: 25
Localisation: Campagne vaudoise, Suisse
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Merci El Penguinno. C'est quand même étrange après une si courte période..... Ce qui m'inquiète, c'est que le type me dit que c'est depuis qu'il a fait monter ces petits clignotants.... Je vais lancer un diag avec la manipulation indiquée sur le forum pour voir si j'ai des messages d'erreur.

_________________
Forty Eight 2012 "Betsy" et W650 1999 "Sachiko"
Lun 21 Sep - 10:36 (2015)
El Penguinno
Modérateur

Hors ligne

Inscrit le: 01 Jan 2014
Messages: 9 750
Localisation: Mont des cats (59)
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Effectivement ca c'est louche, regarde si des fois y aurais pas un cable, qui aurait mal été isolé, mais même je vois pas trop en quoi ca viderais la batterie

Après pour la période ca veut pas forcément dire grand chose, me souviens avoir du changer une batterie sur un ordinateur portable qui sortait raide de neuf de son carton, et pas chez une marque inconnue en plus

_________________
Mon 12R, My Psychedelic Realm


Lun 21 Sep - 10:46 (2015)
Jean-Ma
Sportster

Hors ligne

Inscrit le: 10 Sep 2015
Messages: 25
Localisation: Campagne vaudoise, Suisse
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Jai trouvé le code erreur suivant : B1006 Accessory Line Overvoltage Instruments

Je vais le réinitialiser et voir si il réapparaît.

_________________
Forty Eight 2012 "Betsy" et W650 1999 "Sachiko"
Lun 21 Sep - 11:50 (2015)
Jean-Ma
Sportster

Hors ligne

Inscrit le: 10 Sep 2015
Messages: 25
Localisation: Campagne vaudoise, Suisse
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Etrange.... J'ai débranché l'Optimate 4 ce matin après une journée de charge. Elle a démarré au quart de tour. J'ai laissé tourner 2-3 minutes. J'ai rebranché le chargeur. J'ai ressayé de la démarrer à 13:00. Impossible..... C'est à n'y rien comprendre....

Est-ce que cette erreur pourrait-elle venir des clignotants que le type à fait monter ?

Merci encore pour vos avis.

Amitié.

Jean-Ma

_________________
Forty Eight 2012 "Betsy" et W650 1999 "Sachiko"
Lun 21 Sep - 13:41 (2015)
El Penguinno
Modérateur

Hors ligne

Inscrit le: 01 Jan 2014
Messages: 9 750
Localisation: Mont des cats (59)
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Ton optimate t'affiches quoi quand tu le branche?
Batterie vide, en cours de charge?

Dur d'imaginer que tes clignos drainent complétement la batterie. Après pour info les sporty modernes aiment pas trop les demarrages/arrets, rapides, le demarrage pompe pas mal sur la batterie, d'autant plus sur un 12

_________________
Mon 12R, My Psychedelic Realm


Lun 21 Sep - 14:17 (2015)
benoit
Sportster d'argent

Hors ligne

Inscrit le: 25 Juil 2012
Messages: 2 386
Localisation: Cambrai
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
fait d'abord testerlacapacité de la batterie chez un pro. Tu seras tout de suite fixé.
Lun 21 Sep - 14:32 (2015)
Jean-Ma
Sportster

Hors ligne

Inscrit le: 10 Sep 2015
Messages: 25
Localisation: Campagne vaudoise, Suisse
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Lors de la connexion à la prise "rapide", l'icône de la batterie s'allume en jaune ainsi que les 3 voyants pour l'amperage. Le tout resté allumé quelques secondes, puis le voyant batterie à droite commence à clignoter. Plus tard, les voyants sont au vert et celui en haut à droite clignote en vert ou reste allumé. Rien d'anormal.

_________________
Forty Eight 2012 "Betsy" et W650 1999 "Sachiko"
Lun 21 Sep - 14:37 (2015)
El Penguinno
Modérateur

Hors ligne

Inscrit le: 01 Jan 2014
Messages: 9 750
Localisation: Mont des cats (59)
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Comme te l'as dit benoit batterie à tester mais à mon avis elle est raide...elle fait exactement comme la mienne Wink

_________________
Mon 12R, My Psychedelic Realm


Lun 21 Sep - 14:40 (2015)
Jean-Ma
Sportster

Hors ligne

Inscrit le: 10 Sep 2015
Messages: 25
Localisation: Campagne vaudoise, Suisse
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Merci la Gars. Je vais passer demain chez mon mécano... Si Madame veut bien démarrer.... Confused

Je vous redis. Merci encore.

_________________
Forty Eight 2012 "Betsy" et W650 1999 "Sachiko"
Lun 21 Sep - 15:09 (2015)
Badger73
Sportster de bronze

En ligne

Inscrit le: 14 Sep 2015
Messages: 249
Localisation: Lyon
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Yep Batterie morte c'est ce qui peut t'arriver de mieux parce que ça se change tout seul. Après ça peut etre les charbons d'alternateurs qui sont nazes mais sur un moto si recente c'est improbable.

A pluche

_________________
http://www.forumsportster.com/t26693-Mon-1200-R-de-2008.htm
Lun 21 Sep - 17:41 (2015)
XAVIER10
Sportster de bronze

Hors ligne

Inscrit le: 29 Juil 2015
Messages: 114
Localisation: TROYES (10)
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
j'ai mon 12R depuis 3 semaines, mêmes symptômes que toi, et finalement après avoir tout démonté, fais chier l'ancien proprio avec l'état de la batterie et fais 4kms en poussant la meule dimanche dernier pour cause de non démarrage à la boulangerie, c'était la cosse négative de desserrée ... Rolling Eyes

_________________
I ride low, but always with mojo !
Lun 21 Sep - 17:46 (2015)
Jean-Ma
Sportster

Hors ligne

Inscrit le: 10 Sep 2015
Messages: 25
Localisation: Campagne vaudoise, Suisse
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Je vois la cosse négative serrée sur le châssis mais je n'arrive pas à l'atteindre..... J'ai pas le bon outil. A la lampe de poche, elle a l'air serrée mais évidemment il serait mieux de la contrôler physiquement. Celle sur la batterie est bien serrée.

_________________
Forty Eight 2012 "Betsy" et W650 1999 "Sachiko"
Lun 21 Sep - 18:05 (2015)
XAVIER10
Sportster de bronze

Hors ligne

Inscrit le: 29 Juil 2015
Messages: 114
Localisation: TROYES (10)
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
je parlais coté batterie, mais effectivement contrôle l'autre bout..

_________________
I ride low, but always with mojo !
Lun 21 Sep - 18:32 (2015)
Contenu Sponsorisé






Message Elle ne démarre plus après deux jours.....

Aujourd’hui à 17:51 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4, 5  >
Page 1 sur 5

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com