Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Elle ne démarre plus après deux jours.....
Aller à la page: <  1, 2, 3, 4, 5  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Elle ne démarre plus après deux jours.....
Auteur Message
Jean-Ma
Sportster

Hors ligne

Inscrit le: 10 Sep 2015
Messages: 25
Localisation: Campagne vaudoise, Suisse
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
A propos de l'Optimate 4 (que j'ai), et est-il bien compatible avec les batteries sèches HD ?
Juste pour être sûr et ne pas flinguer (à nouveau) la batterie.

Merci.

Jean-Ma

_________________
Forty Eight 2012 "Betsy" et W650 1999 "Sachiko"
Mer 23 Sep - 19:54 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 23 Sep - 19:54 (2015)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Ouep, un classique, la cosse moins mal serrée...

Y'a que 10 000 topics sur le sujet sur le forum.

Wink

_________________
Mon blog, clique ici This is good
Mer 23 Sep - 19:59 (2015)
Jean-Ma
Sportster

Hors ligne

Inscrit le: 10 Sep 2015
Messages: 25
Localisation: Campagne vaudoise, Suisse
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
hdmanillac a écrit:
Ouep, un classique, la cosse moins mal serrée...

Y'a que 10 000 topics sur le sujet sur le forum.

Wink


Bin....non, pas sur la mienne. Tout est bien serré cosses batterie, sur chassis, y compris sur démarreur. C'était bel et bien la batterie qui était en défaut.

_________________
Forty Eight 2012 "Betsy" et W650 1999 "Sachiko"
Mer 23 Sep - 20:04 (2015)
hdmanillac
Administrateur

Hors ligne

Inscrit le: 13 Oct 2010
Messages: 20 139
Localisation: Gironde
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Pas de bol...

Ca peut arriver en effet.

Mr. Green

_________________
Mon blog, clique ici This is good
Mer 23 Sep - 21:02 (2015)
Jean-Ma
Sportster

Hors ligne

Inscrit le: 10 Sep 2015
Messages: 25
Localisation: Campagne vaudoise, Suisse
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Pour l'Optimate 4 sur batterie sèche, c'est tout bon alors ?

_________________
Forty Eight 2012 "Betsy" et W650 1999 "Sachiko"
Jeu 24 Sep - 05:41 (2015)
XLH1981
Sportster de bronze

Hors ligne

Inscrit le: 11 Juil 2015
Messages: 285
Localisation: Limoges
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
une batterie au gele doit etre rechargée comme une au liquide, je ne vois pas de raison à ne pas utiliser ce chargeur pour cette batterie ! apres je ne sais pas ce qu'indique le manuel d'utilisation de l'optimate 4 !!!

_________________
Dim 27 Sep - 13:45 (2015)
louveto23
Sportster de bronze

Hors ligne

Inscrit le: 02 Fév 2015
Messages: 163
Localisation: Bordeaux
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Question Idea Question:
On est d'accord que si la cosse moins est desserrée, une fois la batterie rechargée avec l'optimate, si la moto démarre sans souci puis qu'on la remet sur l'optimate et que celui-ci passe en mode save tension trop basse, c'est que la batterie est cuite?

_________________
My other ride is a Mini ! Smile Smile Smile
Prez of my 48
Mer 7 Oct - 15:58 (2015)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 584
Localisation: Tolosa
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Ouais, dans ce cas, ça sent bien le RIP

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Mer 7 Oct - 17:52 (2015)
louveto23
Sportster de bronze

Hors ligne

Inscrit le: 02 Fév 2015
Messages: 163
Localisation: Bordeaux
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Bon... optimate au vert, je sors le multimètre. 12,88V.
Je décide de tout démonter pour vérifier le serrage des cosses. Je regraisse et resserre tout bien. Je démarre.
14,19V au voltmètre. J'accélère jusque 3000rpm, toujours à 14,19V. Zéro variation. Normal ou pas?? Ca veut dire que le régul fait le boulot non?
De toute manière, j'ai déjà commandé la DELKA.... Je repartirais avec du plus récent. Cette fois en branchant sur l'optimate en permanence!
NB: je me suis rendu compte que la batterie actuelle est une yuasa et qu'elle a donc été changée par l'ancien proprio. En même temps moto de 2010, on est en 2015, ça me parait logique...

_________________
My other ride is a Mini ! Smile Smile Smile
Prez of my 48

Dernière édition par louveto23 le Jeu 8 Oct - 08:37 (2015); édité 3 fois
Mer 7 Oct - 19:14 (2015)
Sith
Invité

Hors ligne




Message Elle ne démarre plus après deux jours..... Répondre en citant
logique ??

Brele de mai 2009, on est fin 2015, elle est d'origine Mr. Green
Mer 7 Oct - 19:51 (2015)
louveto23
Sportster de bronze

Hors ligne

Inscrit le: 02 Fév 2015
Messages: 163
Localisation: Bordeaux
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
Mr. Green
Saloperie de correcteur d'orthographe automatique! Evil or Very Mad
cf. mon post précédent avec un peu plus de sens Smile Regretter de démonter sa batterie n'a pas le même impact que regraisser ses cosses! Laughing

_________________
My other ride is a Mini ! Smile Smile Smile
Prez of my 48
Jeu 8 Oct - 08:35 (2015)
f@bi1
Sportster d'or

Hors ligne

Inscrit le: 19 Sep 2013
Messages: 6 203
Localisation: Belgique (Tournaisis)
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
l'Optimate 4 ne fonctionne pas pour les batteries au Lithium (lu dans les questions - réponses du site ci-dessous)

mais fonctionne pour toutes les autres batteries, excepté les 6 V .. 

http://www.rad.eu/fr/c/p/39518-optimate-4-dual-sae.htm








Normalement, ta batterie Yuasa ne devrait pas être au Lithium...    Okay

_________________
mon ex 1200 S = clic
mon road king custom = clic

OCOS' life membership / chapter 64 "les Goupils" / n° 3834
Jeu 8 Oct - 08:46 (2015)
seb64990
Sportster

Hors ligne

Inscrit le: 17 Aoû 2015
Messages: 34
Localisation: pays basque
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
bon moi il m'arrive à peu pres la meme chose sauf que tout est bien serré et connecté. La batterie a été controlée et le gars m'a dit que pour lui ,elle est encore bonne.
j'ai verifié les bougies , l'étincelle est là mais les bougies sont completement sèches, la pompe a essence tourne, reste à verifier l'injection....ferait chier que ça ai claqué la brele a un an ....
ma question est la suivante :est il possible que la batterie est assez de patate pour le demarreur ,l'allumage et la pompe mais pas assez pour l'injection?
j'ai chargé la batterie et tout pareil....demain je vais en chercher une autre.
merci d'avance à ceux qui répondront
Ven 9 Oct - 18:47 (2015)
Philippe S
Modérateur

En ligne

Inscrit le: 13 Oct 2010
Messages: 18 554
Localisation: de Nantes
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
NAN c'est impossible

_________________
1200 R 2007
stage 2 AAC SE 249°
race head gasket
KN filter
Heavy duty Barnett 15 disk clutch
chromed short shot



L'actu m'a couvert d'urticaire
Ven 9 Oct - 19:37 (2015)
Philippe S
Modérateur

En ligne

Inscrit le: 13 Oct 2010
Messages: 18 554
Localisation: de Nantes
Masculin

Message Elle ne démarre plus après deux jours..... Répondre en citant
louveto23 a écrit:
Bon... optimate au vert, je sors le multimètre. 12,88V.
Je décide de tout démonter pour vérifier le serrage des cosses. Je regraisse et resserre tout bien. Je démarre.
14,19V au voltmètre. J'accélère jusque 3000rpm, toujours à 14,19V. Zéro variation. Normal ou pas?? Ca veut dire que le régul fait le boulot non?
De toute manière, j'ai déjà commandé la DELKA.... Je repartirais avec du plus récent. Cette fois en branchant sur l'optimate en permanence!
NB: je me suis rendu compte que la batterie actuelle est une yuasa et qu'elle a donc été changée par l'ancien proprio. En même temps moto de 2010, on est en 2015, ça me parait logique...


ça ne permet pas de faire une diag fiable il faudrait les valeurs de courant

_________________
1200 R 2007
stage 2 AAC SE 249°
race head gasket
KN filter
Heavy duty Barnett 15 disk clutch
chromed short shot



L'actu m'a couvert d'urticaire
Ven 9 Oct - 19:38 (2015)
Contenu Sponsorisé






Message Elle ne démarre plus après deux jours.....

Aujourd’hui à 18:09 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5  >
Page 3 sur 5

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com