Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème démarrage XL1200CA 2014. Besoin aide et conseils...
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Problème démarrage XL1200CA 2014. Besoin aide et conseils...
Auteur Message
H-Doug
Sportster

Hors ligne

Inscrit le: 27 Aoû 2013
Messages: 40
Localisation: Var
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
Propriétaire d'une HD 1200CA de 2014 depuis 1mois 1/2 environ, ma belle a eu du mal à démarrer quelques matins en allant bosser.
J'ai mis ça sur le compte de la fraicheur matinal... mais ce matin plus rien. J'ai entendu le démarreur essayer d'enclencher le moteur mais elle n'a pas démarrer.
Après plusieurs essais, je n'ai plus qu'un bruit de clac,clac,clac.

A savoir que je n'ai fait ces derniers jours que des trajets de 15km environ (4 fois) dont 2x avec les poignées chauffantes activées. 1 démarrage pour la déplacer sur 500m... puis la belle est ensuite restée 4 jours sans rouler.

Après lecture de nombreux topics de ce forum, je suppose que la batterie est insuffisamment chargée.
N'ayant pas de voltmètre sous la main pour tester la batterie, je viens de me commander un OPTIMATE 4 qui pourra peut être me redonner vie à la batterie et qui sera de toute façon utile pour la suite.

J'ai regardé de nombreux topics/posts/photos... je lis vos péripéties pour accéder à la cosse négative... etc...

Je me lance et j'enlève la selle et j'ouvre le compartiment gauche et là je vois ça : RIEN à voir avec vos photos !!!

Vu de dessus :


Vu de côté



N'étant pas mécano, merci de bien vouloir me confirmer qu'il s'agit des cosses + (sous le cache rouge) et - (à l'opposé... en bas sur la photo) de la batterie ?
Le branchement de l'optimate serait donc nettement facilité ?

Dois je brancher pour commencer l'Optimate avec les pinces crocos seules (une fois les cables + et - de la batterie débranchés) afin de forcer les tests plus poussés réalisés par l'optimate ? J'ai cru comprendre que l'optimate ne les ferait pas si les cables de connexion de la HD sont toujours branchés ?

Quid de l'alarme ? Ou est passé le fusible principal à débrancher ?

L'optimate commandé est un 4 avec CAN/BUS. Ces modèles à partir de 2014 ont ils cette connectique ?
Je peux sortir un cable avec bouchon plastique Gris/Bleu et connectique juste derrière la batterie (Cf élément A marqué sur la 2ème photo).

Merci par avance pour vos précisions. Rolling Eyes
Lun 26 Oct - 17:53 (2015)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 26 Oct - 17:53 (2015)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 384
Localisation: Home sweet home
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
C'est bien ça , un des rares avantages des models 2014 et + , c'est l'accessibilité des cosses de batteries
Le fusible principale est sur le côté, derrière le cache batterie à droite en haut , tu le débranche transporteur à côté de la moto , coupe circuit sur on ,avant de toucher à quoi que ce soit
Tu branche le câble permanent de l'optimate et c'est tout bon Okay

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Lun 26 Oct - 18:08 (2015)
H-Doug
Sportster

Hors ligne

Inscrit le: 27 Aoû 2013
Messages: 40
Localisation: Var
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
Super, merci pour ta rapidité. Ca me rassure. Okay

Et pour l'histoire de la charge avec desulfation réalisée par l'optimate, il faut bien faire la charge avec les pinces crocos, une fois les cables débranchés de la batterie ?
Je peux le faire sans sortir la batterie de son emplacement ?
Lun 26 Oct - 18:20 (2015)
Sith
Invité

Hors ligne




Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
t enleve juste le fuse principal et la batterie est isolé pour le bon fonctionnement de l'optimate
Lun 26 Oct - 19:01 (2015)
eulsyd
Modérateur

Hors ligne

Inscrit le: 01 Aoû 2012
Messages: 11 747
Localisation: Margaux
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
Oui et (+) et (-), c'est écrit sur ta batterie, on le voit sur les photos

_________________
Eul'Carb


Je suis bipolaire et je vous aime tous ... bande d'enculés !
Mar 27 Oct - 09:01 (2015)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 585
Localisation: Tolosa
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
Tu branches le câble permanent sur les bornes de la batteries et puis c'est tout pour bon. Okay

Pour le reste, depuis que les batteries existent, rouge c'est le plus et noir c'est le moins... Mr. Green

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Mar 27 Oct - 09:14 (2015)
H-Doug
Sportster

Hors ligne

Inscrit le: 27 Aoû 2013
Messages: 40
Localisation: Var
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
Optimate 4 reçu, la batterie était effectivement dans le "Rouge" (entre 2v et 12v) lors du premier test.
Un peu moins de 6 heures de charge avant que l'optimate ne passe en mode charges/tests alternatifs toutes les 30minutes.
Le résultat de ce test me donnait une batterie avec voyant jaune et vert allumés soit entre 60 et 80% de sa capacité théorique.
Si j'ai bien vu sur la batterie, sa date de fabrication est d'avril 2013 soit 2 ans 1/2 ce qui peut expliquer sa baisse de performance surtout qu'elle n'avait jamais eu d'optimate (et peut être même jamais de recharge par un système externe)

J'ai branché le cable permanent et l'ai fait ressortir à l'arrière du cache batterie. Je l'ai fixé à un autre cable avec un collier plastique.
Grace aux différents éléments du forum, j'ai bien fait attention lors de la remise en place du fusible principal de préalablement couper le circuit afin de ne pas faire d'étincelle. (circuit allumé pour désactiver l'alarme lorsqu'on enlève ce fusible)

Ce matin, tentative de démarrage et quel bonheur d'entendre à nouveau le son de la belle. J'avais à peine appuyé sur le bouton qu'elle pétaradait déjà. Very Happy
Elle n'avait jamais démarré aussi bien/vite auparavant. J'avais souvent un délai de 1 à 2 secondes après avoir appuyé sur le bouton. Je pouvais entendre le démarreur s'enclencher.

Ouf soulagé !!! Merci pour vos précisions. Ca rassure toujours Okay
Mer 28 Oct - 08:53 (2015)
Haryon
Modérateur

Hors ligne

Inscrit le: 11 Mar 2012
Messages: 20 211
Localisation: Forcalquier (04)
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
ah qu'il est bon le fofo Mr. Green

content que tout démarre sans souci Wink

_________________
Culs d'Acier Sport's Men / Haryon Kustom Products
CR Rasso du fofo#1-2-3-4 / Mon 1200
Mer 28 Oct - 13:16 (2015) Visiter le site web du posteur
Moblo
Sportster de bronze

En ligne

Inscrit le: 12 Fév 2016
Messages: 816
Localisation: 27
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
je suis exactement dans le même cas ! ce matin j ai essayé de brancher mon optimate 4 mais j'ai pris peur Mr. Green
après vous avoir lu je résume :
- bouton position ON
- débrancher fusible principal en retirant le cache plastique noir c'est ca?
- enlever la selle (ca j'ai pas encore étudier comment on faisait
- devisser le + puis le -
- brancher le cable permanent de l'optimate sur le + puis sur le -
- mettre sur OFF?
- rebrancher le fusible


est ce que c'est bien la bonne procédure?
Sam 20 Fév - 15:16 (2016)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 384
Localisation: Home sweet home
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
c'est bien ca Okay

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Sam 20 Fév - 16:02 (2016)
Moblo
Sportster de bronze

En ligne

Inscrit le: 12 Fév 2016
Messages: 816
Localisation: 27
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
TOP Okay Okay et bien sur un modele 2014 y a pas plus simple!!! Mr. Green Mr. Green ca m'a pris 5 minutes. Mr. Green
l'optimate est branché. il est en charge. la batterie a l'air bien chargée je le débrancherais ce soir.
question con : on peut remettre la bache sur la moto avec l'optimate branché en dessous? y a pas de risque avec des eventuels dégagement de gaz ou autre joyeuserie?
Sam 20 Fév - 16:18 (2016)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 585
Localisation: Tolosa
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
Des dégagements de gaz sur une batterie scellée...???

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Sam 20 Fév - 21:30 (2016)
Moblo
Sportster de bronze

En ligne

Inscrit le: 12 Fév 2016
Messages: 816
Localisation: 27
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
Je sais pas j y connais rien en batterie Mr. Green
Sam 20 Fév - 21:37 (2016)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 585
Localisation: Tolosa
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
De quoi s'instruire un minimum Arrow http://www.lmbatteries.com/boutique/content/13-differents-type-de-batterie Wink

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Sam 20 Fév - 21:39 (2016)
Moblo
Sportster de bronze

En ligne

Inscrit le: 12 Fév 2016
Messages: 816
Localisation: 27
Masculin

Message Problème démarrage XL1200CA 2014. Besoin aide et conseils... Répondre en citant
Merci Okay
Ce soir j ai débranché la rallonge mais je n ai pas débranché l optimate de sa prise sur la batterie. Il n est donc plus allimente. Ça ne pose pas de soucis?
Sam 20 Fév - 21:51 (2016)
Contenu Sponsorisé






Message Problème démarrage XL1200CA 2014. Besoin aide et conseils...

Aujourd’hui à 00:36 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com