Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
problème de démarrage
Aller à la page: <  1, 2, 3, 4, 5  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
problème de démarrage
Auteur Message
Patator
Sportster

Hors ligne

Inscrit le: 05 Aoû 2015
Messages: 47
Localisation: Lotersa
Masculin

Message problème de démarrage Répondre en citant
LaffreuxBill a écrit:

est-ce que des longues séances d'Optimate suffiraient?
Sur mon chargeur acheté chez Louis (Plus d'info Ici ) , j'ai une fonction "récupération" batterie, couplée avec la fonction "désulfatation", il y a moyen de ressusciter selon leurs dires , une batterie fatiguée....

LaffreuxBill a écrit:

si c'est ça 100€ la batterie qui tient 1 an merci Yuasa Evil or Very Mad
Certes....pour ma Drag, j'ai acheté une batterie Banner (marque autrichienne) peu connue chez nous mais appréciée Outre-Rhin.

Je n'ai pas d'actions chez eux Mr. Green , mais je suis très satisfait de ce produit Okay

Pour le Sport 1200 , ils proposent ce model d'une capacité de 13Ah (ce qui pourrait aider au démarrage.) mais aux dimensions différentes de l'origine:

www.bannerbatterien.com/banner/produkte/finder/index_fr1.php

Pas trouvé de dealer français, mais à 52,50€ sur un site Teuton... Voir Ici Okay

A votre avis, elle peut s'adapter?... Question



_________________


STAGE 0,75 by Daube Power...

Sum cohaerentia mondorum..
Lun 1 Fév - 20:15 (2016)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 1 Fév - 20:15 (2016)
LaffreuxBill
Sportster de bronze

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 100
Localisation: Vieux Lyon Downtown
Masculin

Message problème de démarrage Répondre en citant
El Penguinno a écrit:
Ouep, souvent la masse d'ailleurs Okay

Mais verifie les deux Wink


On vérifie comment? Testeur aux deux extrémités? Mais il va oú ce câble?!

Si la batterie peut s'adapter je vais changer. Yuasa c'est pas si bien que ça.

_________________
L'affreux

http://www.forumsportster.com/t11982-L-affreux-Billster.htm
Lun 1 Fév - 20:37 (2016)
stf
Sportster d'argent

Hors ligne

Inscrit le: 03 Oct 2013
Messages: 1 404
Localisation: perpignan
Masculin

Message problème de démarrage Répondre en citant
j'ai exactement la meme chose! je ne pense pas au cable car c'est qu'apres deux semaine sans roulé que ça me fait ça ma batterie a un an et est lithium je viens de remplacé l'accue de l'alarme aussi mais c'est pareil on verra apres la vidange Rolling Eyes
sinon pour contrôler l’ampérage



il me semble avoir vue qu’éteinte tu dois consommer 0.02

_________________
Lun 1 Fév - 22:56 (2016)
El Penguinno
Modérateur

En ligne

Inscrit le: 01 Jan 2014
Messages: 9 750
Localisation: Mont des cats (59)
Masculin

Message problème de démarrage Répondre en citant
LaffreuxBill a écrit:
El Penguinno a écrit:
Ouep, souvent la masse d'ailleurs Okay

Mais verifie les deux Wink


On vérifie comment? Testeur aux deux extrémités? Mais il va oú ce câble?!

Si la batterie peut s'adapter je vais changer. Yuasa c'est pas si bien que ça.


Pour tes câbles déjà visuellement tes cosses, après un coup de multi pour tester la continuité Okay

@Patator: pour une bonne lisibilité, merci de ne pas utiliser les emoticones modération, d autant plus lorsque l on donne un lien commercial Okay

_________________
Mon 12R, My Psychedelic Realm


Lun 1 Fév - 23:10 (2016)
LaffreuxBill
Sportster de bronze

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 100
Localisation: Vieux Lyon Downtown
Masculin

Message problème de démarrage Répondre en citant
Merci pour tous ces conseils précieux, je vais trouver un voltmètre et tester tout ça.

Les cosses des câbles ont l'air en relativement bon état, je vais vérifier tout ça je vous tiens au courant (ha jeux de mots!)

_________________
L'affreux

http://www.forumsportster.com/t11982-L-affreux-Billster.htm
Mar 2 Fév - 00:32 (2016)
Fabcro
Sportster d'or

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 3 753
Localisation: St Etienne
Masculin

Message problème de démarrage Répondre en citant
Voila un schéma bien utile!! Okay Okay Okay

P'tite question conne, il faut débrancher le - pour contrôler?

J'ai exactement le même multimetre, c'est cool!!

La valeur doit être de 2.56? C'est ça?

Je suis une vraie cruche avec cet engin moi... Embarassed Embarassed

_________________
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait". Mark Twain
Mon 1200 CA
Mar 2 Fév - 10:36 (2016)
stf
Sportster d'argent

Hors ligne

Inscrit le: 03 Oct 2013
Messages: 1 404
Localisation: perpignan
Masculin

Message problème de démarrage Répondre en citant
oui tu débranche le moins pour mettre l’ampère mettre en serie comme sur le plan, sans debit pas d’ampère c'est logique sauf l'alarme qui doit te donner 0.02A de conso a vide voir 0.05A par contre si tu veux contrôler en charge démarrage et moteur tournant les petit câbles de l’ampère mettre vont fondre vue l’ampérage demandé a mon avis Mr. Green

_________________
Mar 2 Fév - 13:23 (2016)
Patator
Sportster

Hors ligne

Inscrit le: 05 Aoû 2015
Messages: 47
Localisation: Lotersa
Masculin

Message problème de démarrage Répondre en citant
Salut les bikers,

Cette méthode permet de déterminer l'importance du courant de fuite (consommation de courant à l'arrêt, contact coupé..) mais ne te donnera pas l'ampérage maxi dispo lors du démarrage. (Cf le lien dans mon post ci dessus.. Wink )

@ El Penguinno, désolé (déformation forumesque... Mr. Green ) je ne le ferai plus...juré!.. Wink



_________________


STAGE 0,75 by Daube Power...

Sum cohaerentia mondorum..
Mar 2 Fév - 15:00 (2016)
El Penguinno
Modérateur

En ligne

Inscrit le: 01 Jan 2014
Messages: 9 750
Localisation: Mont des cats (59)
Masculin

Message problème de démarrage Répondre en citant
No problemo je m en suis douté en voyant le raccourci de l émoticon Okay

_________________
Mon 12R, My Psychedelic Realm


Mar 2 Fév - 15:02 (2016)
Fabcro
Sportster d'or

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 3 753
Localisation: St Etienne
Masculin

Message problème de démarrage Répondre en citant
Bin du coup, la manip ne donne finalement pas vraiment d'info...
En tout cas, sur l’ampérage lors du démarrage...

Parce que ce que consomme l'alarme,là, comme ça, je m'en fout un peu... Mr. Green

_________________
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait". Mark Twain
Mon 1200 CA
Mar 2 Fév - 18:13 (2016)
stf
Sportster d'argent

Hors ligne

Inscrit le: 03 Oct 2013
Messages: 1 404
Localisation: perpignan
Masculin

Message problème de démarrage Répondre en citant
sauf si c'est cette conso qui vie ta batterie ^^

_________________
Mar 2 Fév - 20:48 (2016)
Fabcro
Sportster d'or

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 3 753
Localisation: St Etienne
Masculin

Message problème de démarrage Répondre en citant
Bin dans ce cas là, il y aurait un souci alors car pas d'hivernage pour moi...

Que je laisse la bécane arrêté 1 semaine ou de 17h (en rentrant du boulot) à 7h le lendemain, j'ai exactement le même phénomène...

Pas mieux, et pas pire... scratch scratch

_________________
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait". Mark Twain
Mon 1200 CA
Mar 2 Fév - 20:52 (2016)
stf
Sportster d'argent

Hors ligne

Inscrit le: 03 Oct 2013
Messages: 1 404
Localisation: perpignan
Masculin

Message problème de démarrage Répondre en citant
tu as peut etre une masse aussi ou ce fameux cable de batterie qui casse qui te fait des étincelles et donc consomme un max a vide Confused

_________________
Mar 2 Fév - 23:32 (2016)
LaffreuxBill
Sportster de bronze

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 100
Localisation: Vieux Lyon Downtown
Masculin

Message problème de démarrage Répondre en citant
Le schéma plus haut est un test pour savoir si j'ai une fuite d'élec quelque part c'est ça?

Y aurait t'il un moyen de savoir si ma batterie délivre assez d'ampères? Comment puis-je savoir si l'un des câbles est HS? j'imagine qu'il faut les enlever? C'est pas trop galère?


merci en tout cas pour vos réponses, ça m'aide vraiment! Okay

_________________
L'affreux

http://www.forumsportster.com/t11982-L-affreux-Billster.htm
Mer 3 Fév - 02:57 (2016)
stf
Sportster d'argent

Hors ligne

Inscrit le: 03 Oct 2013
Messages: 1 404
Localisation: perpignan
Masculin

Message problème de démarrage Répondre en citant
oui c'est ça!
pour tes cables je pense que pour etre 100% sur, faut les démontés mais j'ai jamais eu se problème donc je peut pas te le certifier Mr. Green

_________________
Mer 3 Fév - 13:22 (2016)
Contenu Sponsorisé






Message problème de démarrage

Aujourd’hui à 07:04 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5  >
Page 2 sur 5

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com