Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
problème de démarrage
Aller à la page: <  1, 2, 3, 4, 5  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
problème de démarrage
Auteur Message
Patator
Sportster

Hors ligne

Inscrit le: 05 Aoû 2015
Messages: 47
Localisation: Lotersa
Masculin

Message problème de démarrage Répondre en citant
LaffreuxBill a écrit:

Y aurait t'il un moyen de savoir si ma batterie délivre assez d'ampères?



Patator a écrit:


Il faut du matos spécial car le courant max de déblocage (pour entrainer le moteur) au niveau du démarreur est de l'ordre de 400 A !.. Shocked

C'est bien expliqué ici: www.passion-harley.fr/Mecanic/Demarreur.htm

Wink



_________________


STAGE 0,75 by Daube Power...

Sum cohaerentia mondorum..
Mer 3 Fév - 14:25 (2016)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 3 Fév - 14:25 (2016)
Fabcro
Sportster d'or

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 3 753
Localisation: St Etienne
Masculin

Message problème de démarrage Répondre en citant
Très instructif tout ça!!! Okay Okay Okay

Une chose que j'ai retenu (parmi d'autre), c'est que sans LE matos qui va bien (et "accessoirement" savoir l'utiliser...) il n'est pas possible de mesurer l'ampérage lors du démarrage... Rolling Eyes

Reste donc à vérifier l'état des cosses et leurs serrages, vu que la mesure de tension à déjà été faite et qu'elle est ok... 12.26 dans mon cas...

_________________
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait". Mark Twain
Mon 1200 CA
Mer 3 Fév - 14:43 (2016)
Patator
Sportster

Hors ligne

Inscrit le: 05 Aoû 2015
Messages: 47
Localisation: Lotersa
Masculin

Message problème de démarrage Répondre en citant
Fabcro a écrit:
vu que la mesure de tension à déjà été faite et qu'elle est ok... 12.26 dans mon cas...


Salut Fab,

on considère qu'une batterie chargée à 100% donne au moins 12,5 V ; 12,3 V correspond à une charge de 50%... :

"Mesure avec Multimètre Numérique
Calibre sur la position 20V DC , câbles sur COM (noir) V (rouge)

-Tension 10.5 V Batterie HS soudure inter-élément coupée

-Tension 12.00V =0% Batterie OK , juste déchargée (a recharger pendant 24 à 48h jusqu’à 15V (tension fin de charge)
Contrôler si la batterie n est pas sulfatée.(plaques blanches et cassées)

-Tension 12.30V =50% Batterie OK , à recharger 24h

-Tension 12.60V =100% Batterie chargée :
->Batterie OK"
(source : www.batteries-service.fr/comment-facilement-tester-sa-batterie/ )

-------------------------------------------------------------------------------------------------------------------------------------

Selon une autre source spécifiant les batteries "AGM":


"Le tableau suivant vous permet de contrôler l’état de charge de la batterie :

Batterie avec entretien (conventionnelle)

Tension Etat de charge Mesure à prendre

>12.6V 100% aucune mesure

12.4V 75% aucune mesure

12.1V 50% mettre la batterie en charge

11.9V 25% mettre la batterie en charge

<11.9V 0% la batterie n'est plus en état de fonctionner

Batterie sans entretien (AGM)

Tension Etat de charge Mesure à prendre

13V 100% aucune mesure

12.8V 75% aucune mesure

12.5V 50% mettre la batterie en charge

12.2V 25% mettre la batterie en charge

<12V 0% la batterie n'est plus en état de fonctionner"

(source : http://batteriepower.com/controle-batterie.html )

Perso, sur mon Sport la tension est de 12,88 V....

Wink

_________________


STAGE 0,75 by Daube Power...

Sum cohaerentia mondorum..
Mer 3 Fév - 16:05 (2016)
stf
Sportster d'argent

Hors ligne

Inscrit le: 03 Oct 2013
Messages: 1 404
Localisation: perpignan
Masculin

Message problème de démarrage Répondre en citant
Okay géniale ça! je vais coller ça dans un coin! merci de l'info.
par contre je comprend pas un truc en roulant pourquoi on peux pas charger a 100% et est ce que c'est pareil avec les lithium?

_________________
Mer 3 Fév - 21:38 (2016)
Le Steur
Sportster d'argent

Hors ligne

Inscrit le: 28 Avr 2014
Messages: 1 612
Localisation: Nord
Masculin

Message problème de démarrage Répondre en citant
12,26 c'est loin d'être bien, c'est une batterie déjà bien déchargée.
Perso en hiver, après 1 semaine sans rouler, quand je démarre j'ai systématiquement les infos du compteur qui s'éteigne et se remet sur le totaliseur (je laisse d'habitude sur le compte tour), c'est le signe qu'il faut que je remette un coup de charge.

_________________
---> La Steur Machine !!! <---

Carpe diem quam minimum credula postero !
Ven 5 Fév - 18:12 (2016)
Fabcro
Sportster d'or

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 3 753
Localisation: St Etienne
Masculin

Message problème de démarrage Répondre en citant
Merci pour toutes ces infos Patator!!!

Voila qui est très instructif!! Okay Okay

Le Steur, je suis dans le même cas pour le coup des infos du compteur...

Je vais donc re vérifier la tension et je vous tiens au courant!!

J'y vais de ce pas!! Mr. Green

_________________
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait". Mark Twain
Mon 1200 CA
Ven 5 Fév - 20:42 (2016)
Fabcro
Sportster d'or

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 3 753
Localisation: St Etienne
Masculin

Message problème de démarrage Répondre en citant
Mesure prise à l'instant, verdict, 12.86...

_________________
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait". Mark Twain
Mon 1200 CA
Ven 5 Fév - 20:57 (2016)
LaffreuxBill
Sportster de bronze

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 100
Localisation: Vieux Lyon Downtown
Masculin

Message problème de démarrage Répondre en citant
j'ai reçu mon multimètre, je fais ça lundi.


12.86v ça veut dire que ta batterie est nickel (du moins pour les V, il faudrait vérifier les A)

il y a donc des chances que le problème soit les cosses, j'ai bien hâte que tu regardes ça et que tu me donnes ton point de vue,vu que je vais le faire d'ici peu et parce que c'est un peu compliqué tellement les câbles sont courts.

_________________
L'affreux

http://www.forumsportster.com/t11982-L-affreux-Billster.htm
Sam 6 Fév - 09:06 (2016)
Le Steur
Sportster d'argent

Hors ligne

Inscrit le: 28 Avr 2014
Messages: 1 612
Localisation: Nord
Masculin

Message problème de démarrage Répondre en citant
12,86...j'imagine qu'elle vient juste de se prendre une charge ?
J'ai jamais eu autant.

_________________
---> La Steur Machine !!! <---

Carpe diem quam minimum credula postero !
Sam 6 Fév - 09:16 (2016)
Fabcro
Sportster d'or

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 3 753
Localisation: St Etienne
Masculin

Message problème de démarrage Répondre en citant
Grosso modo 3 après être rentré du boulot...

Je viens de la reprendre, 12.78. Soit environ 17h plus tard...

Normal??

_________________
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait". Mark Twain
Mon 1200 CA
Sam 6 Fév - 09:56 (2016)
Le Steur
Sportster d'argent

Hors ligne

Inscrit le: 28 Avr 2014
Messages: 1 612
Localisation: Nord
Masculin

Message problème de démarrage Répondre en citant
Oh que oui, j'suis même étonné que t'ai encore autant !
La mienne descends très vite à 12,6 puis 12,4 après seulement 2 ou 3 jours...

_________________
---> La Steur Machine !!! <---

Carpe diem quam minimum credula postero !
Sam 6 Fév - 10:05 (2016)
Fabcro
Sportster d'or

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 3 753
Localisation: St Etienne
Masculin

Message problème de démarrage Répondre en citant
Ça, c'est donc déjà pas mal... Mais du coup, pourquoi elle a du mal lors des démarrages??

_________________
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait". Mark Twain
Mon 1200 CA
Sam 6 Fév - 11:14 (2016)
Le Steur
Sportster d'argent

Hors ligne

Inscrit le: 28 Avr 2014
Messages: 1 612
Localisation: Nord
Masculin

Message problème de démarrage Répondre en citant
Même quand la batterie est bien chargée ?

_________________
---> La Steur Machine !!! <---

Carpe diem quam minimum credula postero !
Sam 6 Fév - 13:23 (2016)
Fabcro
Sportster d'or

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 3 753
Localisation: St Etienne
Masculin

Message problème de démarrage Répondre en citant
Binsi je m'arrête un court moment ça va, mais après 12 ou au 13 heures entre rentrer du boulot et le départ le lendemain matin, oui, elle à du mal à démarrer...

_________________
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait". Mark Twain
Mon 1200 CA
Sam 6 Fév - 14:04 (2016)
LaffreuxBill
Sportster de bronze

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 100
Localisation: Vieux Lyon Downtown
Masculin

Message problème de démarrage Répondre en citant
et elle démarre bien des fois quand même? Ça a l'air de coller avec la description de la panne due aux câbles hs.

_________________
L'affreux

http://www.forumsportster.com/t11982-L-affreux-Billster.htm
Sam 6 Fév - 14:53 (2016)
Contenu Sponsorisé






Message problème de démarrage

Aujourd’hui à 12:28 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5  >
Page 3 sur 5

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com