Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
problème de démarrage
Aller à la page: <  1, 2, 3, 4, 5
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
problème de démarrage
Auteur Message
fredlsn
Sportster d'or

Hors ligne

Inscrit le: 14 Oct 2010
Messages: 7 805
Localisation: TOULOUSE
Masculin

Message problème de démarrage Répondre en citant
As-tu vérifié l'autre bout du cable que tu tiens, savoir s'il est bien connecté au moteur? (l'accès est assez chiant pour mettre la douille)

_________________
Fredlsn
IRON BlackMat

http://www.forumsportster.com/t43-Presentation-des-motos.htm
Mer 17 Fév - 16:41 (2016)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 17 Fév - 16:41 (2016)
LaffreuxBill
Sportster de bronze

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 100
Localisation: Vieux Lyon Downtown
Masculin

Message problème de démarrage Répondre en citant
j'ai juste regardé, tout est bien serré et en très bon état, je sais qu'il faudrait que j'enlève la gaine mais l'accès est trop compliqué pour moi.

Je commence à penser que le problème vient du relais...

_________________
L'affreux

http://www.forumsportster.com/t11982-L-affreux-Billster.htm
Mer 17 Fév - 16:44 (2016)
LaffreuxBill
Sportster de bronze

Hors ligne

Inscrit le: 30 Déc 2012
Messages: 100
Localisation: Vieux Lyon Downtown
Masculin

Message problème de démarrage Répondre en citant
pas d'autre avis?


Edit: je viens de tout remonter en serrant bien, pareil, ça galère à démarrer.. Je vois pas d'où ça peut venir... Crying or Very sad

_________________
L'affreux

http://www.forumsportster.com/t11982-L-affreux-Billster.htm
Jeu 18 Fév - 10:18 (2016)
nicodemoulins
Sportster

Hors ligne

Inscrit le: 17 Jan 2016
Messages: 16
Localisation: moulins
Masculin

Message problème de démarrage Répondre en citant
exactement le même problème que toi avec batterie neuve et causses bien serrées...ça galère plus ou moins ça dépend des fois ça marche parfaitement...d'autres avis ?
Mer 23 Mar - 21:35 (2016)
Contenu Sponsorisé






Message problème de démarrage

Aujourd’hui à 16:17 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5
Page 5 sur 5

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com