Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Spet 1200 CB 2013 En panne
Aller à la page: 1, 2, 3, 4  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
Spet 1200 CB 2013 En panne
Auteur Message
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Bonjour à tous,
Mon spet 1200 custom B de 2013 ne veut plus démarrer.
Je ne l'ai pas fait tourner pendant 1 mois et le jour ou j'ai voulu monter en selle plus rien... enfin si, tout ce met en marche comme d'hab mais pas d'étincelle...
J'ai fait tester ma batterie chez H-D Poitiers et ils me disent qu'elle est bonne...
J'ai changé les bougies et toujours rien...
Elle n'a même pas 16000 km, je ne comprends pas d'où cela peut venir.
Est ce que quelqu'un peut m'aider SVP ????
Merci d'avance
Lun 22 Fév - 11:53 (2016)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 22 Fév - 11:53 (2016)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 386
Localisation: Home sweet home
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
bonne ne veut pas dire chargée Mr. Green
ta batterie est vide ( trop faible ) tu la mets sous optimate et ca repart

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Lun 22 Fév - 11:59 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Elle est sur chargeur et dans mon garage.....
Lun 22 Fév - 12:07 (2016)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 386
Localisation: Home sweet home
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
le coupe circuit est sur on ?
ca parait con mais des fois .... Mr. Green
sinon pile du transpondeur ?
codes erreurs sur le compteur?

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Lun 22 Fév - 12:10 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Oui il est bien sur ON. la pile a été changée et aucun code erreur sauf bien sur quand j'insiste et que la batterie se décharge après ça fait cliclcic....cliiic
Lun 22 Fév - 12:13 (2016)
Sith
Invité

Hors ligne




Message Spet 1200 CB 2013 En panne Répondre en citant
Y'a de l'essence ??

ben ouaip parce que celle la aussi.......

Mr. Green

Willynx a écrit:
Oui il est bien sur ON. la pile a été changée et aucun code erreur sauf bien sur quand j'insiste et que la batterie se décharge après ça fait cliclcic....cliiic


La pile est dans le bon sens ???


ben ouaip parce que celle la aussi.......

Mr. Green
Lun 22 Fév - 12:15 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Oui dans le bon sans..
Lun 22 Fév - 12:16 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
et il y a de l'essence moitié de réservoir...
Lun 22 Fév - 12:17 (2016)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 585
Localisation: Tolosa
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Le démarreur se lance?

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Lun 22 Fév - 12:31 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Oui le démarreur se lance mais pas le moteur et au bout d'un moment cela fait tic tic tic quand la batterie est déchargée
Lun 22 Fév - 12:45 (2016)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 585
Localisation: Tolosa
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Il se lance franchement ou il arrive juste à tourner péniblement?

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Lun 22 Fév - 12:49 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Il tourne franchement. T'as une idée ??
Lun 22 Fév - 13:06 (2016)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 585
Localisation: Tolosa
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Si t'as pas d'étincelle (tu as vérifié comment?), c'est que ça vient de l'allumage.

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Lun 22 Fév - 13:08 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Ben je ne sais pas...
J'ai vérifié tout le câblage, les connexions et rien.. Je ne pense pas avoir inversé les connexions.. ça me semble impossible vu que les câbles ne font pas la même longueur.
La bobine ???
Il faut la valise la il me semble ???
Lun 22 Fév - 13:16 (2016)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 585
Localisation: Tolosa
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Donc, t'en sais rien...

Si tu veux qu'on puisse t'aider, il ne faut pas donner de fausses informations!!! Rolling Eyes

Pour tester s'il y a du jus aux bougies, il faut en démonter une et la rebrancher sur son fil.
Ensuite, mettre le corps de la bougie en contact avec une masse sur la moto (attention la peinture fait isolant) et lancer le démarreur.
Là, tu verras s'il y a ou non de l'étincelle aux bougies! Wink

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Lun 22 Fév - 13:23 (2016)
Contenu Sponsorisé






Message Spet 1200 CB 2013 En panne

Aujourd’hui à 12:14 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4  >
Page 1 sur 4

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com