Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Spet 1200 CB 2013 En panne
Aller à la page: <  1, 2, 3, 4  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
Spet 1200 CB 2013 En panne
Auteur Message
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 587
Localisation: Tolosa
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Si les injecteurs donnent, après avoir fait tourner le démarreur 3-4 secondes, tu as avoir les bougies humides.

Sinon, c'est que le soucis vient de là.

A moins que ce ne soit ton actuateur qui est grippé...
Tu as essayé de mettre les gaz en actionnant le démarreur?

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Lun 22 Fév - 14:39 (2016)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 22 Fév - 14:39 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Les bougies sont toujours sèches et quand j’essaie de démarrer je fais avec et sans accélérer... ça me rend dingue, je ne comprends pas...
Lun 22 Fév - 14:55 (2016)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 587
Localisation: Tolosa
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Ça veut dire que l'essence n'arrive pas.

Ton actuateur de ralenti est peut être grippé et coupe toute arrivée d'essence.

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Lun 22 Fév - 15:30 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
La ça devient trop complexe pour moi... Comment le dégripper cet actuateur ??
Lun 22 Fév - 15:48 (2016)
goloyeu
Sportster de bronze

Hors ligne

Inscrit le: 09 Juil 2014
Messages: 310
Localisation: 38
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
ça marchait avant de démonter ton boitier tfi Question
Lun 22 Fév - 15:57 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Oui mais le fil de masse du boitier était déconnecté si je le remettait, la bécane ne démarrait pas non plus et vers 90 km/h ça faisait comme un creux à l'accélération du coup je l'ai enlevé et même quand j'ai ré-essayé avec plus rien...
Lun 22 Fév - 16:02 (2016)
Blueptcab
Sportster d'or

Hors ligne

Inscrit le: 19 Oct 2010
Messages: 7 789
Localisation: Narbonne
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
sur une becane à carbu ...la mienne en l'occurence panne similaire en 2010 ça venait juste de la depression debranchée Embarassed

mais sur les nouvelles je peux pas te dire trop d'electronique ???

_________________
mon 1200 Custom mise à jour page 1


quelques rides ici : https://www.flickr.com/photos/44847072@N06/albums
Lun 22 Fév - 16:04 (2016)
Nedstark
Sportster d'argent

Hors ligne

Inscrit le: 26 Fév 2014
Messages: 2 069
Localisation: 78
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
essaye de démarrer réservoir ouvert....
(bon aprés si les bougie sont sèches séches...je doute que ça soit juste la mise à l'air...yen aurait forcément un peu)

elle dort ou ta bécane?

tu as viré ton boitier tfi complètement du coup? tout est bien rebranché?

_________________
"winter is coming"

Mon Bob : http://www.forumsportster.com/t26985-Le-Street-Bob-De-Nedstark.htm

Mon EX : http://www.forumsportster.com/redirect1/http://www.forumsportster.com/t1662…
Lun 22 Fév - 16:07 (2016)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 587
Localisation: Tolosa
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Bon, question toute bête... Tu n'as pas "side stand" qui s'affiche sur le compteur???

Pour en avoir le cœur net, dé-béquille la moto et essai de démarrer.

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Lun 22 Fév - 16:07 (2016)
stefd30
Modérateur

Hors ligne

Inscrit le: 15 Sep 2013
Messages: 16 400
Localisation: Home sweet home
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
tant qu'on est là essaye aussi en débrayant Mr. Green
mais une merde a cause du démontage du tfi est possible comme un injecteur débranché

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Lun 22 Fév - 16:11 (2016)
Nedstark
Sportster d'argent

Hors ligne

Inscrit le: 26 Fév 2014
Messages: 2 069
Localisation: 78
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Willynx a écrit:
Oui mais le fil de masse du boitier était déconnecté si je le remettait, la bécane ne démarrait pas non plus et vers 90 km/h ça faisait comme un creux à l'accélération du coup je l'ai enlevé et même quand j'ai ré-essayé avec plus rien...


et ça c'est quand même pas trés normal.....

_________________
"winter is coming"

Mon Bob : http://www.forumsportster.com/t26985-Le-Street-Bob-De-Nedstark.htm

Mon EX : http://www.forumsportster.com/redirect1/http://www.forumsportster.com/t1662…
Lun 22 Fév - 16:13 (2016)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 27 587
Localisation: Tolosa
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
stefd30 a écrit:
tant qu'on est là essaye aussi en débrayant Mr. Green
mais une merde a cause du démontage du tfi est possible comme un injecteur débranché
+ 1200 Okay
Le rapport de cause à effet paraît très vraisemblable. Okay

Nedstark a écrit:
Willynx a écrit:
Oui mais le fil de masse du boitier était déconnecté si je le remettait, la bécane ne démarrait pas non plus et vers 90 km/h ça faisait comme un creux à l'accélération du coup je l'ai enlevé et même quand j'ai ré-essayé avec plus rien...


et ça c'est quand même pas trés normal.....

Quant à ces botiers à la c**... Rolling Eyes Rolling Eyes Ca devrait être interdit ce genre de daube! Mr. Green

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Lun 22 Fév - 16:15 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Bon, j'ai essayé réservoir ouvert à l'instant et rien..
Sans béquille, en débrayant, en accélérant et j'ai vérifier toutes les connectiques... Je sèche
Lun 22 Fév - 16:17 (2016)
Willynx
Sportster

Hors ligne

Inscrit le: 22 Fév 2015
Messages: 39
Localisation: Saint Maixent l'Ecole
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
Reste plus qu'à la passer à la valise quoi....
Lun 22 Fév - 16:19 (2016)
stefd30
Modérateur

Hors ligne

Inscrit le: 15 Sep 2013
Messages: 16 400
Localisation: Home sweet home
Masculin

Message Spet 1200 CB 2013 En panne Répondre en citant
regarde sur le tuto du tfi que je te met en lien voir si t'as bien tout rebranché
http://www.forumsportster.com/t11533-Installation-d-un-Boitier-de-Gestion-d…

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Lun 22 Fév - 16:28 (2016)
Contenu Sponsorisé






Message Spet 1200 CB 2013 En panne

Aujourd’hui à 15:35 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4  >
Page 3 sur 4

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com