Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème démarrage
Aller à la page: <  1, 2
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
Problème démarrage
Auteur Message
Sith
Invité

Hors ligne




Message Problème démarrage Répondre en citant
c'est le relais de demarreur
Mer 24 Fév - 11:36 (2016)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 24 Fév - 11:36 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 9 495
Localisation: à l'usine
Masculin

Message Problème démarrage Répondre en citant
f@bi1 a écrit:
la maladie courante des anciens sportster...


le câble qui casse ... le - souvent ... il s'oxyde et ensuite casse... 



+1
sur les sports des années 90 et même avant , quand les cosses n'étaient pas chapeautées par du termoretractable
et en plus les câbles étaient trop courts

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Mer 24 Fév - 11:55 (2016)
mattbike2351
Sportster

Hors ligne

Inscrit le: 23 Fév 2016
Messages: 25
Localisation: Narbonne
Masculin

Message Problème démarrage Répondre en citant
Alors j'ai rebranché ma batterie et miracle ça marche ! Je vais aller voir un pote pour tester au voltmètre voir si le problème vient pas d'ailleurs, ce qui aurait fait que la batterie se vide.
En ce qui concerne les câbles ils ont été renforcés donc je pense qu'à ce niveau là je suis tranquille. Par contre ouais ils auraient franchement pu mettre 1 ou 2 cm de plus ça serait moins emmerdant.
Merci à tous ceux qui m'ont apporté leur aide
Passez une bonne journée et bonne route
Matt

Ps : je pensais que c'était un condensateur c'est avec ce nom là qu'il est vendu sur big jack.
Mer 24 Fév - 12:41 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 9 495
Localisation: à l'usine
Masculin

Message Problème démarrage Répondre en citant
il faut tester aux bornes de la bactérie que -moteur en marche à 2000T - il y a 14v environ
si 12v , ou si plus de 14v , le régul est HS et c'est ça ton souci

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Mer 24 Fév - 14:22 (2016)
mattbike2351
Sportster

Hors ligne

Inscrit le: 23 Fév 2016
Messages: 25
Localisation: Narbonne
Masculin

Message Problème démarrage Répondre en citant
Bon j'ai fait la vérif cet aprel, c'est bien la batterie qui était à plat. Tout le reste va bien, je suis à 12,7 sans accélérer et des que accélère un peu ça monte jusqu'à 14 donc au pire je changerai la batterie si ça le refait le coup. Me voilà rassuré !
Jeu 25 Fév - 17:29 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 9 495
Localisation: à l'usine
Masculin

Message Problème démarrage Répondre en citant
content pour toi Okay

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Jeu 25 Fév - 19:18 (2016)
Contenu Sponsorisé






Message Problème démarrage

Aujourd’hui à 00:25 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com