Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Rapport vitesse engagée disparait lors grosses accélérations
Aller à la page: 1, 2, 3, 4, 5  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
Rapport vitesse engagée disparait lors grosses accélérations
Auteur Message
ro.nono
Sportster de bronze

Hors ligne

Inscrit le: 23 Juin 2015
Messages: 662
Localisation: 94
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
Salut à tous,

Je vous expose un petit problème dont je me suis rendu compte cet après-midi. Lorsque je suis en 4ème et surtout en 5ème, environ à 2500tr/min et que j'ouvre en grand, le rapport de vitesse engagée disparait du compteur... Symptôme curieux, j'ai la sensation que la bécane se met à patiner lors de ces grosses accélérations uniquement en 4 et 5ème vitesse.
Bon, récemment (-500kms), j'ai emmené ma bécane en révision et ils m'ont mis de l'huile S&S mineral 85W dans la boîte alors qu'auparavant, la moto tournait avec de la motul 7100 20w50 (idem moteur).
De plus, j'ai changé mes commandes (poignée embrayage RSD regulator). J'ai effectué un réglage de la garde externe suite à ce changement de commandes.
Mais bon voilà, cet après-midi, curieuse sensation !

Donc j'ai réglé la garde un peu plus lâche (1mm de plus que lorsque j'ai roulé ce samedi) mais pas encore roulé. Ca donne ça maintenant :



Je verrai bien le résultat ce dimanche mais d'après vous, ça peut venir de quoi de façon la plus probable : embrayage, huile... ?

_________________
Moi : http://www.forumsportster.com/t25317-Vieux-motard-que-jamais-pour-se-pr-senter.htm

Ma moto : http://www.forumsportster.com/t33436-Nouveau-jouet-Breakout-2017-21-04-2017.htm
Dim 28 Fév - 02:10 (2016)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Dim 28 Fév - 02:10 (2016)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 386
Localisation: Home sweet home
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
Shocked je comprend pas bien ou est le probleme ???
La vitesse affichée ? c'est normale , meme que si tu es en sous ou en sur régime la vitesse conseillée se me t à clignoter Mr. Green
De l' huile moteur dans le primaire ???? Rolling Eyes Rolling Eyes ben forcément ta moto après elle t'en veut
Quand tu ouvres(trop) fort ca patine ? Wink Wink Wink Wink Wink Mr. Green Mr. Green Mr. Green Mort de Rire Mort de Rire Mort de Rire Mort de Rire Mort de Rire

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Dim 28 Fév - 07:44 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 9 499
Localisation: à l'usine
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
si ça patine , soit les disques sont nazes , soit les réglages sont à reprendre , soit l'huile ne convient pas
et dans tous les cas , la motul 7100 c'est pour le moteur ... ta 85w c'est 85W avec quelque chose derrière , ça c'est pour une boite sans embrayage

pour résumer tu as
- une lube pour le moteur
- une lube pour la boite ET l'embrayage Cool

a mon avis ton entretien n'as pas été fait par un spécialiste Harley Confused

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Dim 28 Fév - 09:49 (2016)
Moblo
Sportster de bronze

En ligne

Inscrit le: 12 Fév 2016
Messages: 816
Localisation: 27
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
ca m'etonne que l'huile de primaire soit la meme que ton huile moteur. l'huile de primaire est beaucoup plus épaisse. t es sur de toi?
il te faut ca : http://www.bigjack-cycle.com/produit.asp?id_produit=2739
Dim 28 Fév - 10:02 (2016)
Sith
Invité

Hors ligne




Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
Mais si , puisque certains disent que l'huile moteur dans le primaire fait l'affaire Mr. Green
Dim 28 Fév - 10:19 (2016)
ro.nono
Sportster de bronze

Hors ligne

Inscrit le: 23 Juin 2015
Messages: 662
Localisation: 94
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
J'ai cherché sur le forum avant de poster et on voit de tout :

- certains mettent de la 20w50 motul 7100 dans le moteur et dans la primaire/boite/embrayage
- certain mettent de l'huile de boite (comme celle dans la mienne, de la 85W140 pour l'indice qui manquait dans mon précédent message)

Pour le coup, ma moto a roulé de ses 0->16000kms à la motul 7100 (moteur + boite) : révision faite chez le cons.
Et là, depuis 16000kms, elle roule à la S&S Mineral 85W140 : révision chez un gris spécialiste harley sur Paris (très gros bouclard connu de tous les harleytistes de Paris).

Je veux bien changé l'huile de boîte mais bon... je pense pas que ce soit de la mauvaise huile la S&S spéciale boîte...
Tout compte fait, c'est peut être pas de l'huile adaptée car chez S&S, il existe la 85W (primary chain oil) et la 85W140 (gear and chain oil).
Par contre, ici : http://store.road6customs.com/85w-Extreme-Duty-Primary-Oil-r6c310290.htm
Ils indiquent que c'est pour le Big Twin et le Sportster... A n'y rien comprendre !

Sinon, j'ai réglé à nouveau la garde (cf photo ci-dessus). Elle vous semble correctement réglée ?
Quand les disques patinent, le rapport de vitesse engagée disparait sur le compteur ? D'ailleurs, quelqu'un sait comment fonctionne ce fameux indicateur ?

_________________
Moi : http://www.forumsportster.com/t25317-Vieux-motard-que-jamais-pour-se-pr-senter.htm

Ma moto : http://www.forumsportster.com/t33436-Nouveau-jouet-Breakout-2017-21-04-2017.htm

Dernière édition par ro.nono le Dim 28 Fév - 11:34 (2016); édité 1 fois
Dim 28 Fév - 11:00 (2016)
ro.nono
Sportster de bronze

Hors ligne

Inscrit le: 23 Juin 2015
Messages: 662
Localisation: 94
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
stefd30 a écrit:
Shocked je comprend pas bien ou est le probleme ???
La vitesse affichée ? c'est normale , meme que si tu es en sous ou en sur régime la vitesse conseillée se me t à clignoter Mr. Green
De l' huile moteur dans le primaire ???? Rolling Eyes Rolling Eyes ben forcément ta moto après elle t'en veut
Quand tu ouvres(trop) fort ca patine ? Wink Wink Wink Wink Wink Mr. Green Mr. Green Mr. Green Mort de Rire Mort de Rire Mort de Rire Mort de Rire Mort de Rire


Nan la vitesse affichée ne clignote pas, le rapport indiqué disparait, plus rien ne s'affiche autre que le régime moteur.. et dès que je relâche l'accélérateur, la vitesse s'affiche à nouveau !

C'est un sportster 2014, vraisemblablement (mais à confirmer), harley conseille la motul 20w50 qui s'avère être la même que dans le moteur...
Si tu as bien tout lu, je disais qu'avant la révision, elle tourné avec cette huile et que depuis 500 bornes, l'huile a été remplacée par de la S&S 85w mineral.
Celle là en tout état de cause :



_________________
Moi : http://www.forumsportster.com/t25317-Vieux-motard-que-jamais-pour-se-pr-senter.htm

Ma moto : http://www.forumsportster.com/t33436-Nouveau-jouet-Breakout-2017-21-04-2017.htm
Dim 28 Fév - 11:14 (2016)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 386
Localisation: Home sweet home
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
Tu as réglé la garde externe c'est bien
MAIS Si t'as pas refait la garde interne quand tu as changé la poignée c'est normal que tu ais des problèmes
pour le rapport engagé il me semble que l' ECM le donne en fonction de la vitesse et des tr /min ( je vais vérifie sur la RT) donc normal que ca disparaisse quand ca patine comme ca disparaît quand tu débraye

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Dim 28 Fév - 11:16 (2016)
ro.nono
Sportster de bronze

Hors ligne

Inscrit le: 23 Juin 2015
Messages: 662
Localisation: 94
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
samourai21 a écrit:
si ça patine , soit les disques sont nazes , soit les réglages sont à reprendre , soit l'huile ne convient pas
et dans tous les cas , la motul 7100 c'est pour le moteur ... ta 85w c'est 85W avec quelque chose derrière , ça c'est pour une boite sans embrayage

pour résumer tu as
- une lube pour le moteur
- une lube pour la boite ET l'embrayage Cool

a mon avis ton entretien n'as pas été fait par un spécialiste Harley Confused


Du coup, tu as peut être raison, ils m'ont mis de la S&S Mineral Oil 85W, et en cherchant sur le net, j'ai trouvé ça :


Mais en lisant sur le flacon, ils indiquent : "primary chain oil"

Par contre, ici : http://store.road6customs.com/85w-Extreme-Duty-Primary-Oil-r6c310290.htm ils indiquent que c'est pour le Big Twin et le Sportster... A n'y rien comprendre !

Je vais appeler dès demain le garage pour avoir la confirmation mais si c'est ça... Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad

_________________
Moi : http://www.forumsportster.com/t25317-Vieux-motard-que-jamais-pour-se-pr-senter.htm

Ma moto : http://www.forumsportster.com/t33436-Nouveau-jouet-Breakout-2017-21-04-2017.htm

Dernière édition par ro.nono le Dim 28 Fév - 11:35 (2016); édité 1 fois
Dim 28 Fév - 11:16 (2016)
ro.nono
Sportster de bronze

Hors ligne

Inscrit le: 23 Juin 2015
Messages: 662
Localisation: 94
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
stefd30 a écrit:
Tu as réglé la garde externe c'est bien
MAIS Si t'as pas refait la garde interne quand tu as changé la poignée c'est normal que tu ais des problèmes
pour le rapport engagé il me semble que l' ECM le donne en fonction de la vitesse et des tr /min ( je vais vérifie sur la RT) donc normal que ca disparaisse quand ca patine comme ca disparaît quand tu débraye


Oui je sais Embarassed ... mais je n'ai pas de béquille centrale. Je pensais que ça irait mais visiblement, ce n'est pas le cas !
Comme ça ne patine pas en 1ère, 2nde et 3ème (voire même en 4 et 5 si j'envoie pas du gros gaz Mr. Green ), je pensais que c'était OK.
D'autant plus que tout concorde : changement d'huile et poignées... dure dure la vie Rolling Eyes

_________________
Moi : http://www.forumsportster.com/t25317-Vieux-motard-que-jamais-pour-se-pr-senter.htm

Ma moto : http://www.forumsportster.com/t33436-Nouveau-jouet-Breakout-2017-21-04-2017.htm
Dim 28 Fév - 11:21 (2016)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 386
Localisation: Home sweet home
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
pour l' huile de primaire la préco de la RT c'est : " FORMULA+TRANSMISSION AND PRIMARY CHAINCASE LUBRIFIANT" Mr. Green
Quand à ton voyant de rapport engagé il marche comme il faut , si ca patine il s' éteint , et en sous et sur régime il clignotte ( en indiquant la vitesse conseillée )

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Dim 28 Fév - 11:40 (2016)
ro.nono
Sportster de bronze

Hors ligne

Inscrit le: 23 Juin 2015
Messages: 662
Localisation: 94
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
stefd30 a écrit:
pour l' huile de primaire la préco de la RT c'est : " FORMULA+TRANSMISSION AND PRIMARY CHAINCASE LUBRIFIANT" Mr. Green
Quand à ton voyant de rapport engagé il marche comme il faut , si ca patine il s' éteint , et en sous et sur régime il clignotte ( en indiquant la vitesse conseillée )


Bon, je crois qu'il me faut changer d'huile de boîte... mais du coup, je mets laquelle ?
Pour le voyant, OK en cas de patinage. Par contre, il ne clignote pas quand elle est en sous régime.

_________________
Moi : http://www.forumsportster.com/t25317-Vieux-motard-que-jamais-pour-se-pr-senter.htm

Ma moto : http://www.forumsportster.com/t33436-Nouveau-jouet-Breakout-2017-21-04-2017.htm
Dim 28 Fév - 11:45 (2016)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 386
Localisation: Home sweet home
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
faut vraiment etre en sous régime et avoir l' œil rivé dessus pour le voir clignoter
pour l' huile , perso je prend la revtech pour XL ( qui fait boite et primaire ) et pas celle pour BT Mr. Green
http://www.bigtwincity.com/lubrifiants/887-lubrifiant-boite-et-carter-revte…

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Dim 28 Fév - 11:52 (2016)
ro.nono
Sportster de bronze

Hors ligne

Inscrit le: 23 Juin 2015
Messages: 662
Localisation: 94
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
Fait chier, j'ai presqu'autant de frais de port que d'huile Sad
Sinon, quels sont les indices de viscosité de cette huile ?

_________________
Moi : http://www.forumsportster.com/t25317-Vieux-motard-que-jamais-pour-se-pr-senter.htm

Ma moto : http://www.forumsportster.com/t33436-Nouveau-jouet-Breakout-2017-21-04-2017.htm
Dim 28 Fév - 11:55 (2016)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 386
Localisation: Home sweet home
Masculin

Message Rapport vitesse engagée disparait lors grosses accélérations Répondre en citant
Fait un saut à Bagneux , il doit avoir ce qu'il faut chez le gris sur la N20 je sais plus son nom Embarassed

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Dim 28 Fév - 11:59 (2016)
Contenu Sponsorisé






Message Rapport vitesse engagée disparait lors grosses accélérations

Aujourd’hui à 12:11 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4, 5  >
Page 1 sur 5

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com