Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème démarrage XL 53 custom
Aller à la page: 1, 2, 3  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
Problème démarrage XL 53 custom
Auteur Message
Whites
Sportster

Hors ligne

Inscrit le: 17 Mai 2011
Messages: 45
Localisation: Bruxelles
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
Bonjour à tous, et sûrement toutes,

Après 2 petits mois de dodo bien mérité (et je l’avoue mon non envi d’avoir des stalactites sous le nez), j’ai décidé de reprendre ma belle pour repartir sur les routes.
*Pensant qu’elle allait démarrer comme une gazelle, tout fière j’enfourche ma moto, mets le contact, le choke, les deux petits coups d’accélérateur afin de faire arriver l’essence.
Et la patatra, bloup bloup bloup ………. Bannir

Bon je me dis elle a dû prendre, froid, compréhensif en Belgique, je démonte la batterie et repart penaud vers chez moi. Je laisse brancher la batterie et tout content j’attends.
Le lendemain, je rebranche tout, après avoir bien vérifier la charge, la belotte « * » de nouveau rien…

Ne désespérant pas, je me dis aller la batterie est bonne, je vais nettoyer le filtre à air, il est peut-être encrassé. Donc, on démonte, on nettoie, on laisse séché.
Le sur lendemain, je remonte tout, la rebelotte « * » de nouveau rien…

Ne désespérant pas, je vais la pousser au – dessus d’une monté, pour l’engager en descente, en 1ère.
Rien.

On va reparcourir le forum, sûr, je vais trouver,
- les fusibles Arrow Vérifiés. Nickel ;
- l’huile Arrow Vérifiés. Bon niveau ;
- la on doute, on regarde quand même si il te reste de l’essence Arrow Pleins faits ;

On réfléchit aux manipulations avant le dodo.
- Changement de courroie d’entraînement et j'ai roulé avec donc pas soucis avec cela ;
- J’ai remis mes quiet bafles, mes pauvres oreilles n’est pouvaient plus des 80db.

Bon, dernier recourt, on met les câbles et on essaye. (Petite vidéo en lien)
la rerebelotte « * » de nouveau rien…

Je l’avoue là, je sèche. Le pire dans tout cela c’est qu’il annonce encore beau demain puis de la pluie… Faut en profiter en Belgique quand y a du soleil !


Quelqu’un a une idée pourquoi elle fait sa boudeuse ?





_________________
Whites
Mer 16 Mar - 15:45 (2016)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 16 Mar - 15:45 (2016)
f@bi1
Sportster d'or

Hors ligne

Inscrit le: 19 Sep 2013
Messages: 6 197
Localisation: Belgique (Tournaisis)
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
t'as un multi-testeur ?


je parie pour une batterie définitivement morte  Okay

_________________
mon ex 1200 S = clic
mon road king custom = clic

OCOS' life membership / chapter 64 "les Goupils" / n° 3834
Mer 16 Mar - 15:48 (2016)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 16 304
Localisation: Home sweet home
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
t'as ouvert le robinet ? je sais c'est con mais si fréquent Mr. Green

_________________
mon Ex Super CROSS Mon Ex 48

In DIY we Trust
Parfois je diverge, mais le plus souvent je dis Bite
Mer 16 Mar - 15:51 (2016)
nainroux
Sportster de bronze

Hors ligne

Inscrit le: 28 Mai 2015
Messages: 444
Localisation: enclave des papes
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
est ce que le démarreur est entrainé ?
tu as de l’étincelle aux bougies ?
les bougies sont elles sèchent ou humide après essais de démarrage ?
Mer 16 Mar - 15:55 (2016)
samourai21
Modérateur

En ligne

Inscrit le: 24 Juil 2013
Messages: 9 452
Localisation: à l'usine
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
bactérie HS ...

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Mer 16 Mar - 16:41 (2016)
samourai21
Modérateur

En ligne

Inscrit le: 24 Juil 2013
Messages: 9 452
Localisation: à l'usine
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
ou câbles hs

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Mer 16 Mar - 16:42 (2016)
El Penguinno
Modérateur

En ligne

Inscrit le: 01 Jan 2014
Messages: 9 750
Localisation: Mont des cats (59)
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
samourai21 a écrit:
bactérie HS ...



La je dirais antibio Wink



_________________
Mon 12R, My Psychedelic Realm


Mer 16 Mar - 16:50 (2016)
samourai21
Modérateur

En ligne

Inscrit le: 24 Juil 2013
Messages: 9 452
Localisation: à l'usine
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
yaqueça Okay
Mr. Green

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Mer 16 Mar - 17:04 (2016)
chrilouk
Sportster d'Honneur

Hors ligne

Inscrit le: 26 Nov 2010
Messages: 6 669
Localisation: Belgique
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
El Penguinno a écrit:
samourai21 a écrit:
bactérie HS ...



La je dirais antibio Wink



Kilékon Mr. Green Mort de Rire

_________________
>>> ex Iron et little boy ici <<<
>>> Fatboy ici <<<

Mer 16 Mar - 17:08 (2016)
Whites
Sportster

Hors ligne

Inscrit le: 17 Mai 2011
Messages: 45
Localisation: Bruxelles
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
f@bi1 a écrit:
t'as un multi-testeur ?


je parie pour une batterie définitivement morte  Okay


Oui oui j'ai testé, batterie totalement pleine. Par contre te dire l'indice de charge exacte, pas possible. Mon lecteur ne lit pas les 12 V mais bien les 9V.

Je vais essayer de te mettre une photo

_________________
Whites

Dernière édition par Whites le Mer 16 Mar - 21:46 (2016); édité 1 fois
Mer 16 Mar - 21:39 (2016)
Whites
Sportster

Hors ligne

Inscrit le: 17 Mai 2011
Messages: 45
Localisation: Bruxelles
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
stefd30 a écrit:
t'as ouvert le robinet ? je sais c'est con mais si fréquent Mr. Green


J'y ai pensé. 2 mois de dodo mais c'est un fait que je n'oublie jamais. (Après avoir eu l'expérience à 120 km/h sur l'auroute ) Shocked

_________________
Whites
Mer 16 Mar - 21:41 (2016)
Whites
Sportster

Hors ligne

Inscrit le: 17 Mai 2011
Messages: 45
Localisation: Bruxelles
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
nainroux a écrit:
est ce que le démarreur est entrainé ?
tu as de l’étincelle aux bougies ?
les bougies sont elles sèchent ou humide après essais de démarrage ?


Alors la tu m'en pose des très bonnes questions Smile
1- Comment vérifier cela ?
2- Heu très bonne question ?
3- Pas tester pour voir comment elles sont ?

_________________
Whites
Mer 16 Mar - 21:44 (2016)
Whites
Sportster

Hors ligne

Inscrit le: 17 Mai 2011
Messages: 45
Localisation: Bruxelles
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
chrilouk a écrit:
El Penguinno a écrit:
samourai21 a écrit:
bactérie HS ...



La je dirais antibio Wink



Kilékon Mr. Green Mort de Rire


Je vais lui donné du paracétamol, c'est donc ça, elle va repartir de plus belle.
Par contre en poudre en en pilule dissoute ?

_________________
Whites
Mer 16 Mar - 21:45 (2016)
Whites
Sportster

Hors ligne

Inscrit le: 17 Mai 2011
Messages: 45
Localisation: Bruxelles
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
Testeur



_________________
Whites
Mer 16 Mar - 22:56 (2016)
Whites
Sportster

Hors ligne

Inscrit le: 17 Mai 2011
Messages: 45
Localisation: Bruxelles
Masculin

Message Problème démarrage XL 53 custom Répondre en citant
Je me dis quand même que avec des câbles elle aurait du démarrer bon ?

Histoire d'être sur que c'est la batterie avant d'en acheter une nouvelle.

est ce que le démarreur est entrainé ?1- Comment vérifier cela ?

tu as de l’étincelle aux bougies ? 2- Heu très bonne question ?
Mm
les bougies sont elles sèchent ou humide après essais de démarrage ? 3- Pas tester pour voir comment elles sont. Je pense que je vais devoir encore approfondir mes connaissances d auto didacte Very Happy

Et c'est la que tu te rends compte que t'es une le belge ... Pas aussi simple que de faire son entretien et changer son pot...

_________________
Whites
Jeu 17 Mar - 09:12 (2016)
Contenu Sponsorisé






Message Problème démarrage XL 53 custom

Aujourd’hui à 16:21 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com