Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème ? Moteur, carburation ??
Aller à la page: <  1, 2, 3  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
Problème ? Moteur, carburation ??
Auteur Message
Tof851
Sportster d'argent

Hors ligne

Inscrit le: 22 Mar 2013
Messages: 1 673
Localisation: Hourtin
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
Je sais pas pour les boisseaux, mais c'est fou le nombre de pièces d'origine ou sur l'emballage il est écrit "made in china", donc le rapport tarif qualité lié à la provenance... Rolling Eyes

Sanchant qu'en plus, Mikuni ne fabrique très certainement pas ses pièces aux Etats Unis ou au Japon, mais très probablement dans le pays à main d'oeuvre pas chère le plus proche de chez eux, pays qui est...

_________________
Lun 25 Juil - 17:50 (2016)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 25 Juil - 17:50 (2016)
kreatur
Bikeuse

Hors ligne

Inscrit le: 22 Fév 2016
Messages: 2 321
Localisation: DRÔME
Féminin

Message Problème ? Moteur, carburation ?? Répondre en citant
J'aimerai en avoir deux dans les mains pour comparer... scratch
Lun 25 Juil - 18:21 (2016)
Vpc
Sportster

Hors ligne

Inscrit le: 14 Mai 2016
Messages: 45
Localisation: Lorraine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
Yo les gars ! Je reviens vers vous pour une question rapide, j'ai rebouché lé trou que j'avais dans mon diaphragme pour tenter de régler la carburation avant de recevoir le nouveau boisseau (je veux éviter de devoir démonter plusieurs fois avec la membrane neuve).
Le boisseau monte bien quand j'accélère etc... j'avais l'aiguille du kit dynojet sur le clip tout en haut, et maintenant que le boisseau monte et bien ça tourne bien trop riche dans les mi-régimes !
J'ai donc décidé de remettre l'aiguille d'origine avec une petite rondelle pour la remonter, la moto démarre et à l'air d'avoir de la pèche à l’accélération mais par contre à partir du moment ou j'essaye de garder un régime constant la moto fait énormément de ratés, d'accoups, c'est pas roulable ! Je pense que je dois toucher à la vis de richesse pour régler ça mais j'ai l'impression que ça n'aide pas ! Si je ne me trompe pas, ces symptômes viennent d'une vis de richesse réglée trop riche non ?
Mer 27 Juil - 10:42 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 9 499
Localisation: à l'usine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
comprends pas bien ...
t'avais un reglage trop riche de l'aiguille et là tu la remonte Shocked
bin ça sera encore plus riche Neutral

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Mer 27 Juil - 20:03 (2016)
Vpc
Sportster

Hors ligne

Inscrit le: 14 Mai 2016
Messages: 45
Localisation: Lorraine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
Non, j’étais trop riche avec l'aiguille du kit qui est très fine, la je suis repassé à l'aiguille d'origine qui est plus épaisse, j'ai peut être pas été clair désolé.
Mer 27 Juil - 21:09 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 9 499
Localisation: à l'usine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
l'aiguille fine c'est pour les carbus sans pompe de reprise
t'as quoi comme CV40 ?

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Jeu 28 Juil - 13:16 (2016)
Vpc
Sportster

Hors ligne

Inscrit le: 14 Mai 2016
Messages: 45
Localisation: Lorraine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
C'est le carbu d'origine (883 hugger de 89) CV40 avec la pompe de reprise si je ne me trompe pas, mais je pense qu'avant d'aller plus loin je vais attendre le nouveau boisseau, la moto n'est pas roulable avec l'aiguille d'origine...
Avec l'aiguille fine je suppose que la moto est roulable car malgré le fait que le boisseau ne se lève pas assez vu que l'aiguille est fine assez d'essence passe pour que la machine tourne.
Le kit conseillait l'aiguille fine, je ne sais pas
Jeu 28 Juil - 13:58 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 9 499
Localisation: à l'usine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
nan , pompe de reprise donc pas d'aiguille fine
Mets nous des photos de ton carbu car sans on a beau côser , c'est presque un dialogue de sourd

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Jeu 28 Juil - 14:22 (2016)
Vpc
Sportster

Hors ligne

Inscrit le: 14 Mai 2016
Messages: 45
Localisation: Lorraine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
Voila des images du carbu, monté sur la moto pour le moment, malheureusement on ne le voie pas super bien à cause du support du filtre à air que je n'essayerais pas d'enlever pour le moment car les vis qui le tiennent au carbu sont totalement grippées, je ne veux pas forcer.











A gauche l'aiguille d'origine, à droite l'aiguille finie du kit, encore une fois, avec l'aiguille de gauche la moto démarre, prend son ralenti, accélère, mais impossible de rouler à un régime constant...
Avec l'aiguille de droite, la moto roule, normalement mais les mi-régimes paraissent sec, le moteur cogne un peut et semble manquer de couple
Jeu 28 Juil - 15:10 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 9 499
Localisation: à l'usine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
l'aiguille de gauche n'est pas stock
une aiguille stock est de couleur alu . là elle est en laiton
mais je te confirme que l'aiguille de droite va bien pour les carbus sans pompe

tu as quoi comme gicleurs et comme pots ?
ta boite à air est un S&S on dirait

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Jeu 28 Juil - 17:21 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 9 499
Localisation: à l'usine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
tu as vu cette doc ?
==> https://share.orange.fr/#hXFWfhnD64415bfb3003
elle est dans le récap des tutos dont notre ami Broche53 se fait un devoir de tenir a jour Okay
ici ==> http://www.forumsportster.com/t15862-R-capitulatif-Tutoriels-Home-Made-en-c…

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Jeu 28 Juil - 17:29 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 9 499
Localisation: à l'usine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
et montes des BTR métriques pour le cover et la cuve car a voir la tronche qu'elles ont , tu vas pas tarder a être emmerdé Confused

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Jeu 28 Juil - 17:30 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 9 499
Localisation: à l'usine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
en haut l'aiguille stock


_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Jeu 28 Juil - 17:47 (2016)
Vpc
Sportster

Hors ligne

Inscrit le: 14 Mai 2016
Messages: 45
Localisation: Lorraine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
Merci pour les réponses ! Je vais lire tout ça Okay pour les aiguilles, celle de gauche n'est en effet pas stock, c'est une aiguille de rechange que j'avais de coté, je n'avais pas envie d'ouvrir le carbu encore une fois pour sortir l'aiguille mais celle que j'ai semble bien être stock ( le haut est couleur alu). J'ai aussi eu une autre aiguille avec mon kit qui ressemble plus à celle du bas sur ton image (mais avec une légère pointe).

Pour ce qui est des gicleurs j'ai 175 en principal avec le tube d'émulsion d'origine (je crois), et 45 en gicleur de ralenti. Et au passage, le trou du boisseau a été agrandis.

La boite à air est bien une S&S avec un filtre K&N ===> http://www.bikers-store.fr/element-filtrant-sets-sets-bd-ketn,p-7716.html

Pour ce qui est de l'échappement je n'ai aucune idée de la marque ni de sa provenance, c'est l'ancien proprio qui l'a mis donc voila des photos :



Ce à quoi ça ressemble à l'intérieur :


Jeu 28 Juil - 18:38 (2016)
Vpc
Sportster

Hors ligne

Inscrit le: 14 Mai 2016
Messages: 45
Localisation: Lorraine
Masculin

Message Problème ? Moteur, carburation ?? Répondre en citant
Ah oui, j'ai aussi changé les 3 joints de pipe d'admission... je soupçonne toujours une légère fuite au niveau d'un ou des deux collecteurs (mais vraiment très léger) mais je ne pense pas que cela puisse être en cause de mes problèmes...
Jeu 28 Juil - 18:43 (2016)
Contenu Sponsorisé






Message Problème ? Moteur, carburation ??

Aujourd’hui à 13:54 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com