Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
résolu : ma brèle est en panne, problème électrique ?

 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
résolu : ma brèle est en panne, problème électrique ?
Auteur Message
yaka38
Sportster

Hors ligne

Inscrit le: 14 Sep 2016
Messages: 25
Localisation: Grenoble
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
Hello amis bikers,

J’ai ma brèle 48 de 2012 en panne depuis ce matin. Sad

La moto a commencé à avoir des ratés/baisse de régime puis retour normal etc (sur 5km) .... un peu comme une panne d'essence … puis plus rien ! Elle ne voulait plus redémarrer heureusement je n'étais pas trop loin de chez moi pour la ramener à pieds. le démarreur lancé bien le moteur.
J’ai acheté la moto d’occasion il y a deux mois environs. Elle a déjà fait un tour chez HD pour reprendre le fonctionnement de la béquille et m’annonçait que la batterie est HS. J’avais eu une erreur béquille.
Ne pouvant acheter une batterie tout de suite je me suis dit que je pouvais la faire tenir encore un peu avec un chargeur intelligent. Je l’ai sorti de la moto puis chargé toute une nuit.
Il me semble que c’est depuis ce moment-là que tout à déconner mais ce n’est pas certain car j’ai très peu roulé avec et donc peu d’expérience. j'ai du rouler 150 km avec.

Depuis ce matin je l'ai remise dans le garage et remis en charge la batterie sans la démonter, le chargeur indique 80% puis au bout de deux heures 100%.
Elle démarre de nouveau mais s’arrête au bout de quelques minutes. Comme si il n'y avait plus d'essence.
J'ai vérifié les cosses de batterie et serrage (panne de Syruss avec le moins mal serré) mais c'est OK
Est ce qu'elle redémarre car le moteur est moins chaud ... et pas de lien avec la charge de la batterie.
J'ai vérifié également la câbles bougies et bougies : OK, RAS
J'ai commandé une batterie qui devrait arrivé début semaine prochaine mais je vois pas le lien avec la batterie ! En tout cas elle est hs ...
j'entends la pompe à la mise contact également.

Je na sais pas quoi faire Rolling Eyes

J'ai posté également dans la rubrique TFI Zodiac il y a peut être un lien mais ce n'est pas certain.

Je voulais faire un tour avec ma femme en duo avant l'arrivée du froid mais je pense que c'est rappé Sad

Si je ne suis pas dans la bonne rubrique merci de m'indiquer la démarche à suivre.

Merci d’avance pour votre aide. Avez vous d'autres pistes de diagnostique ? ou d'analyses ?

Didier


Dernière édition par yaka38 le Dim 23 Oct - 16:04 (2016); édité 1 fois
Sam 22 Oct - 16:45 (2016)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Sam 22 Oct - 16:45 (2016)
Ed.
Sportster d'or

En ligne

Inscrit le: 19 Sep 2013
Messages: 3 635
Localisation: Midi-Pyrénées
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
La batterie donne du jus pour démarrer la moto...ensuite, le moteur fait tourner un alternateur qui aliment ta moto et recharge la batterie en même temps

si ta moto s'arrête en roulant ça viens d'autre chose.

coté électricité ça peut venir du régulateur ???

_________________
Ed.'48 !
Sam 22 Oct - 16:54 (2016)
yaka38
Sportster

Hors ligne

Inscrit le: 14 Sep 2016
Messages: 25
Localisation: Grenoble
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
merci Ed. pour ton aide, je regarde coté régulateur, je dois pouvoir trouver comment le tester ...
didier
Sam 22 Oct - 19:31 (2016)
benoit
Sportster d'argent

Hors ligne

Inscrit le: 25 Juil 2012
Messages: 2 386
Localisation: Cambrai
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
Je penche aussi pour un probleme de regulateur.

Pour tester le circuit complet d'alternateur c'est simple. Tu charges ta batterie et puis moto tournante (meme si pas longtemps) tu prends le voltage sur position courant continu. Si le regulateur fais son office tu devrais tourner a 14-15 volts aux cosses de la batterie.

Si c'est pas bon, tu passes en mode alternatif et tu branches ton voltmetre en sortie du rotor. Tu debranches et tu prends la tension sur un des connecteurs qui va en entrée du regulateur (peu importe lequel) et le moins de ton voltmetre sur le chassis. En fonction du régime tu devrais avoir 20-40 volts (alternatif). Si c'est le cas ton couple rotor-stator va bien et c'est ton regulateur qui est a changer.

Si t'as 0 en sortie du stator (courant alternatif) c'est la que ca peche. Mais franchement ca m'étonnerai. Pour etre sur que ton stator est bon tu passes en ohm et tu devrais lire 0.5 - 0.6 entre les phases (en te branchant sur les deux fils du connecteur qui sortent du stator)


Sam 22 Oct - 22:24 (2016)
yaka38
Sportster

Hors ligne

Inscrit le: 14 Sep 2016
Messages: 25
Localisation: Grenoble
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
Merci benoit pour la procédure de test c'est vraiment sympa
Je teste tout à l'heure et je fais un retour sur la situation
Dim 23 Oct - 07:03 (2016)
Tomfuel
Sportster de bronze

Hors ligne

Inscrit le: 29 Avr 2016
Messages: 453
Localisation: oise
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
>> Benoit, j'ai "sauvé" ta procedure ici : http://www.forumsportster.com/t31419-Verification-Batterie-alternateur-regulateur.htm#p1133882

si tu veux y apporter des precisions, ne te prive surtout pas ! ça peut servir à tous ! Okay

_________________
yeah !


Dernière édition par Tomfuel le Lun 24 Oct - 11:53 (2016); édité 1 fois
Dim 23 Oct - 08:55 (2016)
yaka38
Sportster

Hors ligne

Inscrit le: 14 Sep 2016
Messages: 25
Localisation: Grenoble
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
J'ai tenté de la démarrer mais pas moyen, hier c'était encore bon quelques secondes vers la fine de journée.
J'ai mis le voltmètre, au départ 12.8, contact 12.4 puis quand elle essaye de démarrer la tension chute j'ai vu passer du 9 V, 11 ...
je poursuis les tests de tension au niveau du régulateur, je dois d'abord reperrer les points de mesure sur la bécane.
suite tout à l'heure
bonne idée tom de partager la procédure Okay
Dim 23 Oct - 10:18 (2016)
fredlsn
Sportster d'or

Hors ligne

Inscrit le: 14 Oct 2010
Messages: 7 760
Localisation: TOULOUSE
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
T'as pas des cables et une autre batterie pour la démarrer?

_________________
Fredlsn
IRON BlackMat

http://www.forumsportster.com/t43-Presentation-des-motos.htm
Dim 23 Oct - 10:33 (2016)
Blacksad
Sportster d'argent

Hors ligne

Inscrit le: 21 Mai 2016
Messages: 1 289
Localisation: dans ma cave au sec
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
yaka38 a écrit:
J'ai tenté de la démarrer mais pas moyen, hier c'était encore bon quelques secondes vers la fine de journée.
J'ai mis le voltmètre, au départ 12.8, contact 12.4 puis quand elle essaye de démarrer la tension chute j'ai vu passer du 9 V, 11 ...
je poursuis les tests de tension au niveau du régulateur, je dois d'abord reperrer les points de mesure sur la bécane.
suite tout à l'heure
bonne idée tom de partager la procédure Okay


batterie RIP

_________________

When my life is over and my time has come to pass, Bury me upside down so the world can kiss my ass (Blackberry Smoke - Son of the Bourbon)
Dim 23 Oct - 10:42 (2016)
benoit
Sportster d'argent

Hors ligne

Inscrit le: 25 Juil 2012
Messages: 2 386
Localisation: Cambrai
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
yaka38 a écrit:
J'ai tenté de la démarrer mais pas moyen, hier c'était encore bon quelques secondes vers la fine de journée.
J'ai mis le voltmètre, au départ 12.8, contact 12.4 puis quand elle essaye de démarrer la tension chute j'ai vu passer du 9 V, 11 ...
je poursuis les tests de tension au niveau du régulateur, je dois d'abord reperrer les points de mesure sur la bécane.
suite tout à l'heure
bonne idée tom de partager la procédure Okay


La batterie etait chargée a bloc ? Si oui, le fait qu'elle donne plus de 12v signifie qu'aucune cellule n'est grillée. Mais il est fort possible que sa capacité soit alterée. Le drame c'est que tu peux pas ouvrir et desulfater. Les batteries HD sont scellées.
Dim 23 Oct - 13:37 (2016)
Tof851
Sportster d'argent

Hors ligne

Inscrit le: 22 Mar 2013
Messages: 1 678
Localisation: Hourtin
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
C'est pas choquant non plus que la tension aux bornes chute lorsqu'on actionne le démarreur, c'est même normal.

_________________
Dim 23 Oct - 14:24 (2016)
yaka38
Sportster

Hors ligne

Inscrit le: 14 Sep 2016
Messages: 25
Localisation: Grenoble
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
Razz je suis heureux la brèle remarche Mr. Green
j'ai chargé la batterie avec un chargeur de voiture en position lente,
et en attendant j'ai commencé a repérer les cosses du régulateur (pour test régulateur) ... j'ai touché les deux autres cosses autour (branchement TFI ?), et j'ai mis un bon coup de W40 de partout et l’intérieur des 3 connecteurs !
la moto est repartie, j'ai fait 20 km avec sans problème ... à suivre ?
en tout cas merci à vous tous pour votre aide Okay Okay
je mets résolu dans le titre
Dim 23 Oct - 16:02 (2016)
tomxl
Sportster de bronze

Hors ligne

Inscrit le: 19 Mar 2016
Messages: 538
Localisation: charente-maritime
Masculin

Message résolu : ma brèle est en panne, problème électrique ? Répondre en citant
si la batterie est "âgée", il va falloir la changer, plutôt ou plus tard...
(en général les batteries de sportster avec l'injection, ne tiennent pas plus que 4/5 ans..)
Dim 23 Oct - 16:36 (2016)
Contenu Sponsorisé






Message résolu : ma brèle est en panne, problème électrique ?

Aujourd’hui à 15:29 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com