Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Le moteur ne se lance pas après long arrêt après accident.
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
Le moteur ne se lance pas après long arrêt après accident.
Auteur Message
Hildr
Sportster de bronze

Hors ligne

Inscrit le: 13 Juin 2014
Messages: 407
Localisation: Marignane (13)
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
Bonjour Very Happy (<- sourire du mec qui vient vous poser une colle en mode WTF, c'est la surprise de nowel)

Vais revenir rapidement sur l'historique de cet année de mon XL883L de 2006:

Début avril, crac boum, mon cerveau se reconnecte dans un virage, je flip, je tire tout droit, je laisse la cheville droite au passage se faire écraser et la moto se retrouve à l'envers sur la route. Je dirais que le choc à du se faire à plus ou moins 30 km/h (j'ai freiné comme un crétin, d'où la perte d'adhérence et le tout droit):
Photos sur la route:


Et zoom sur les dégâts visibles:
Etat général, elle fait la gueule:

Le compteur a bien pris, comme le reste du guidon, mais il fonctionne toujours. Je le remplacerai par un petit 48mm sur le cylindre arrière.


Là où que j'avais mon pied, mais plus important le "poc" dans le carter de distrib:


Bon, puis pour le reste, les amortos et le sissy bar:


Résumé: le guidon et tout l'équipement dessus, amortos arrières, carter de distrib et comande frein arrière out.

En effet, 7 mois après, alors que je coure si bien sur mes béquilles, je commence à voir ce que ça donne. Le carter de distrib est bien féllé, ça a goutté l'huile.
Au démarrage, tout s'allume et fonctionne niveau éclairage, compteur, diodes, le démarreur tourne, ca POT POT avec le démarreur mais le moteur ne se lance pas.

Je m'attèle au changement du carter de distrib, ca me permettra de voir l'état de l'intérieur.
Bien sûr, les axe de came viennent avec le carter:

Démontage des caches culbuteurs, et comme je sens le remontage impossible si je vire juste les axes de leviers, je vire aussi l'étage complet des leviers:


Pour 82000km, je trouve que tout est nickel dedans, je suis assez surpris, c'est comme neuf Very Happy

Arrow Du coup je recale ma distrib tout bien comme il faut et là je vous demande une première vérif, car pour moi c'était la seule manière logique de le remonter, mais bon:

J'ai bon? comme le pignon de l'aac était à une demie dents décallé, j'ai fait au mieux avec les autres.

Bref, du coup j'ai un carter nickel qui ne fuit plus:


Ce qui me permet de faire la vidange complète (oui, tout ça pour ça).

J'en profite pour vidanger la cuve de carbu, mettre un nouveau réservoir, mettre de l'essence propre dans le réservoir ET la cuve du carbu, les gicleur sont propres, la pompe de reprise pisse l'essence quand on l'active, le carbu semble fonctionner nickel.

Batterie à pleine charge, et... exactement la même chose, démarreur tourne, ca semble exploser mais ça ne prend pas. Les bougies font bien une étincelle, j'ai bien tiré le starter, je démarre comme l'hiver quand il fait froid, enfin, j'essais, mais rien, je vide juste la batterie (qui fait des aller-retour entre le garage et l'appart pour se charger).

J'ai démonté pas mal d'elec, et bien tout rebranché, au cas où, je peux revérif certain truc, mais normalement c'est bon de ce côté là. Puis c'est carbu, le démarreur tourne le moteur, l'essence arrive.

Ha si, aussi, quand ca Pot avec le démarreur, ca crache pas mal d'essence par le carbu. D'où ma question encore et toujours, la distrib est bien calée?
Des idées?

Merci en tous cas pour la lecture, j'ai préféré mettre tout les éléments pour être sûr de ne rien oublier.

_________________
Vroum, vrou... Pot pot pot potopot pot pot
Mer 7 Déc - 17:33 (2016)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 7 Déc - 17:33 (2016)
Blacksad
Sportster d'argent

Hors ligne

Inscrit le: 21 Mai 2016
Messages: 1 442
Localisation: dans ma cave au sec
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
edit: j'ai effacé ma connerie Mr. Green

_________________

When my life is over and my time has come to pass, Bury me upside down so the world can kiss my ass (Blackberry Smoke - Son of the Bourbon)
Mer 7 Déc - 17:53 (2016)
Hildr
Sportster de bronze

Hors ligne

Inscrit le: 13 Juin 2014
Messages: 407
Localisation: Marignane (13)
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
Edit: Ok, parce que vu les angle des Vé, je voyais pas comment les aligner, du coup me suis dit que ca devait être des repère de temporisation, pour des moment précis du cycle. Mais c'est vrai qu'à la base, j'aurais plutôt aligné les Vé moi aussi.

_________________
Vroum, vrou... Pot pot pot potopot pot pot
Mer 7 Déc - 17:53 (2016)
Blacksad
Sportster d'argent

Hors ligne

Inscrit le: 21 Mai 2016
Messages: 1 442
Localisation: dans ma cave au sec
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
le calage pour verif



_________________

When my life is over and my time has come to pass, Bury me upside down so the world can kiss my ass (Blackberry Smoke - Son of the Bourbon)
Mer 7 Déc - 17:56 (2016)
Hildr
Sportster de bronze

Hors ligne

Inscrit le: 13 Juin 2014
Messages: 407
Localisation: Marignane (13)
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
Ok, merci, bon, je suis pas très doué pour chercher sur le net apparemment, quad j'ai eu besoin, j'ai galéré à trouvé des photo nettes, et souvent il y avait pas les zero. En gros, j'ai préféré jouer la logique avec mon cerveau xD
Bien de voir qu'il fonctionne correctement. Pas bon de voir que ça ne solutionne pas mon problème -_-


Edit: Meeeeerde!
Désolé, je suis un naze. Mais j'ai calé les soupapes entre elle, et j'ai pas réfléchi que le vilebrequin a aussi un sens, et que c'est pas juste un arbre normal. Bref, fallait bien caller le petit pignon d'entrée.
Bon, bah re-vidange demain et demontage du bordel.
tain, j'espère que j'ai pas pété de la soupape ou du piston... -_-

Une question cependant, l'arbre du vilebrequin, il tournera sans problème avec une clé, ou je dois faire rouler la moto avec une vitesse? Avec ma cheville faiblarde, la seconde solution va être chiante.

Là j'ai vraiment honte Oups

_________________
Vroum, vrou... Pot pot pot potopot pot pot
Mer 7 Déc - 18:02 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 7 097
Localisation: à l'usine
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
ba ouai , c'est le vilo le depart du calage
mais pourquoi tu as dû recaler les cames ? tu les a déposées ?

_________________
mon usine ==> http://www.forumsportster.com/t23510-mon-usine.htm
mon ti8 ==> http://www.forumsportster.com/t12771-le-sports-non-conforme-du-Sam.htm?q=

Mer 7 Déc - 18:32 (2016) Visiter le site web du posteur
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 7 097
Localisation: à l'usine
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
pour positionner le vilo , tu passes la 1ère , tu vires les bougies. , tu lèves la roue AR et tu la tournes pour mettre le repère de vilo et de la cames 2 en face
ensuite tu vires la came 2 , tu montes les autres cames à chaque fois en alignant les repères
et zouuuu

_________________
mon usine ==> http://www.forumsportster.com/t23510-mon-usine.htm
mon ti8 ==> http://www.forumsportster.com/t12771-le-sports-non-conforme-du-Sam.htm?q=

Mer 7 Déc - 18:36 (2016) Visiter le site web du posteur
Hildr
Sportster de bronze

Hors ligne

Inscrit le: 13 Juin 2014
Messages: 407
Localisation: Marignane (13)
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
Bah elles sont venue avec le carter, juste ce qu'il fallait pour les faire sortir des tiges. Pourtant, j'avais bien couché la moto sur le flanc et tout pour éviter, mais rien à faire.

Vous savez si dans ce moteur il y a de la place entre le point mort haut du piston et la soupape sortie? Ou si le moteur est opti et que cette config n'est pas possible sans taper l'un dans l'autre?
Après, j'ai pas entendu de bruit spécial, j'imagine que si ça avait tapé, ça se serait entendu non?

Bon, j'en reviens toujours au même point, il me faut vraiment un lève moto central. Merci pour le conseil.

Edit: Voilà, lève moto acheté, on verra ça la semaine prochaine.

_________________
Vroum, vrou... Pot pot pot potopot pot pot
Mer 7 Déc - 18:37 (2016)
Blacksad
Sportster d'argent

Hors ligne

Inscrit le: 21 Mai 2016
Messages: 1 442
Localisation: dans ma cave au sec
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
Me semblait bien ne pas voir le repere de vilo sur ta photo mais parfois avec les reflets c'est pas evident a voir.

Savoir si piston et soupape ont fait une rencontre, possible......

Par contre que ca ne partait pas cela peut peut-être se comprendre du fait du capteur de position de vilo qui envoyait l'info d'allumage en décalé de la fermeture des soupapes

A voir apres calage correct

SAM, t'en pense quoi ?

_________________

When my life is over and my time has come to pass, Bury me upside down so the world can kiss my ass (Blackberry Smoke - Son of the Bourbon)
Mer 7 Déc - 19:14 (2016)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 7 097
Localisation: à l'usine
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
j'en pense que tout pareil que toi Okay
on ne voit pas le repère sur le vilo . peut être à l'opposé du repère de came 2
bin on saura si les'soupapes ont fait un bisou au piston quand tu feras un essais de démarrage

_________________
mon usine ==> http://www.forumsportster.com/t23510-mon-usine.htm
mon ti8 ==> http://www.forumsportster.com/t12771-le-sports-non-conforme-du-Sam.htm?q=

Mer 7 Déc - 20:22 (2016) Visiter le site web du posteur
Hildr
Sportster de bronze

Hors ligne

Inscrit le: 13 Juin 2014
Messages: 407
Localisation: Marignane (13)
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
Ha oui, ca sera facilement repérable après coup?

_________________
Vroum, vrou... Pot pot pot potopot pot pot
Mer 7 Déc - 21:07 (2016)
Stephanouze
Sportster d'or

Hors ligne

Inscrit le: 29 Avr 2012
Messages: 5 181
Localisation: Cher, 18
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
Mon expérience mécanique est assez faible, mais quand même il y a une chose qui me semble logique :
Si une soupape a rencontré un piston, tu peux peut-être le voir en démontant les deux caches-culbu, et vérifier visuellement si toutes les soupapes ferment bien, ou ne sont pas tordues. Tu peux aussi faire un test de compression si tu as un compressiomètre.

_________________
Jeu 8 Déc - 12:37 (2016)
Don Long Juan
Sportster d'or

Hors ligne

Inscrit le: 01 Déc 2012
Messages: 4 332
Localisation: Pyrénées
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
Quand meme garer son brelon sur le sissi bar,c'est pas vraiment correct...bref,ça le fait pas... Mr. Green
Verifie ton calage distri,effectue une prise des compressions,si ça roule,ben ça roule,tu as de l'étincelle et un carbu,ça devrait le faire Okay

_________________

=> Le 8 carbu alias El Viento
=> Le 72 alias Le Peanut est à vendre
=> Des balades Ici c'est Ailleurs
Jeu 8 Déc - 21:58 (2016)
Stephanouze
Sportster d'or

Hors ligne

Inscrit le: 29 Avr 2012
Messages: 5 181
Localisation: Cher, 18
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
Et tiens nous au courant Okay
J'ai écrit une connerie... Pour peut-être voir l'état de tes soupapes il faut démonter la pipe d'admission et les collecteurs des échappements. Et encore ce n'est peut-être pas gagné... Il faudra sûrement t'aider d'un miroir et d'une bonne lampe de poche.

_________________
Ven 9 Déc - 07:39 (2016)
Don Long Juan
Sportster d'or

Hors ligne

Inscrit le: 01 Déc 2012
Messages: 4 332
Localisation: Pyrénées
Masculin

Message Le moteur ne se lance pas après long arrêt après accident. Répondre en citant
moto retournée => pas bon car gros risque de présence d'huile dans les chambres de combustion,il aurait fallu sortir les 2 bougies avant de faire tourner le moulbif,car l'huile étant incompressible,tu as peut etre foiré un truc du genre qu'il fallait pas...

_________________

=> Le 8 carbu alias El Viento
=> Le 72 alias Le Peanut est à vendre
=> Des balades Ici c'est Ailleurs
Ven 9 Déc - 12:24 (2016)
Contenu Sponsorisé






Message Le moteur ne se lance pas après long arrêt après accident.

Aujourd’hui à 13:02 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Portail | Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com