Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
[Résolu] Plus de clignotants en roulant

 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
[Résolu] Plus de clignotants en roulant
Auteur Message
lenainrouge
Sportster de bronze

Hors ligne

Inscrit le: 15 Nov 2010
Messages: 166
Localisation: Strasbourg
Masculin

Message [Résolu] Plus de clignotants en roulant Répondre en citant
Salut les bikers !

Je candidate pour la panne la plus bizarre. Jugez plutôt. À l’arrêt, les clignotants fonctionnent parfaitement. Je roule, plus de clignotants ! Au feu, si je lève les fesses de la selle, j’ai des clignotants, sinon non. Du coup, j’ai passé les fils des clignotants au niveau de la selle sous le cadre. L’un est un peu écrasé mais sans plus. De toutes manières, il serait coupé, j’aurais plus de cligno du tout non ?

Moto : Iron 883 de 2009, 60 000 km.


Dernière édition par lenainrouge le Lun 4 Sep - 18:05 (2017); édité 1 fois
Mer 23 Aoû - 09:24 (2017)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 23 Aoû - 09:24 (2017)
screwy squirell 34
Sportster

Hors ligne

Inscrit le: 28 Juin 2017
Messages: 33
Localisation: france
Masculin

Message [Résolu] Plus de clignotants en roulant Répondre en citant
Cela sent le faux contact ,le fil coupé ou mauvaise masse ton truc .


Tu vas être bon pour jouer avec le metrix
Mer 23 Aoû - 10:32 (2017)
Baduk
Sportster d'argent

Hors ligne

Inscrit le: 13 Nov 2010
Messages: 1 002
Localisation: Bordeaux
Masculin

Message [Résolu] Plus de clignotants en roulant Répondre en citant
Citation:
Je roule, plus de clignotants ! Au feu, si je lève les fesses de la selle, j’ai des clignotants, sinon non


Ben là, t'as trouvé ta panne ... Sous ton cul ou autour, il y a les files ou la cosses qui ne fait plus contact ou qui touche du métal parce qu'un chouilla nu.

reste trouver où, et là, bon courage

_________________
Mer 23 Aoû - 11:39 (2017)
Skipper
Sportster de bronze

Hors ligne

Inscrit le: 08 Sep 2012
Messages: 493
Localisation: DraG StriP
Masculin

Message [Résolu] Plus de clignotants en roulant Répondre en citant
Lève la selle. Vérifie le cheminement des fils qui vont au clicos ar. Ils passent probablement entre la selle et le cadre. Débranche les cosses, fait cheminer sous le cadre, rebranche et normalement, plus de soucis.

_________________
Je ne fais rien, mais je le fais bien.
Mer 23 Aoû - 18:00 (2017) Visiter le site web du posteur
Blacksad
Sportster d'argent

Hors ligne

Inscrit le: 21 Mai 2016
Messages: 2 015
Localisation: dans ma cave au sec
Masculin

Message [Résolu] Plus de clignotants en roulant Répondre en citant
Skipper a écrit:
Lève la selle. Vérifie le cheminement des fils qui vont au clicos ar. Ils passent probablement entre la selle et le cadre. Débranche les cosses, fait cheminer sous le cadre, rebranche et normalement, plus de soucis.


Voila Okay

_________________

When my life is over and my time has come to pass, Bury me upside down so the world can kiss my ass (Blackberry Smoke - Son of the Bourbon)
Jeu 31 Aoû - 02:25 (2017)
lenainrouge
Sportster de bronze

Hors ligne

Inscrit le: 15 Nov 2010
Messages: 166
Localisation: Strasbourg
Masculin

Message [Résolu] Plus de clignotants en roulant Répondre en citant
Résolu ! C'était un mini fusible de 15A qui était cassé. En changeant de batterie j'ai mal fait cheminer un câble qui appuyait sur le fusible. En fonction de la pression sur la moto, ça faisait contact ou non. C'était tout con. En effectivement, faut bien faire passer les câbles sous le cadre. A 60 000 ils était déjà bien écrasés.
Lun 4 Sep - 18:04 (2017)
Baduk
Sportster d'argent

Hors ligne

Inscrit le: 13 Nov 2010
Messages: 1 002
Localisation: Bordeaux
Masculin

Message [Résolu] Plus de clignotants en roulant Répondre en citant
ça pour une nouvelle, c'est une bonne nouvelle Mr. Green Okay

_________________
Mar 5 Sep - 09:31 (2017)
Contenu Sponsorisé






Message [Résolu] Plus de clignotants en roulant

Aujourd’hui à 23:04 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com