Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème remise en route après changement reservoir
Aller à la page: 1, 2, 3  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
Problème remise en route après changement reservoir
Auteur Message
Johann50
Sportster

Hors ligne

Inscrit le: 20 Aoû 2017
Messages: 11
Localisation: 50000
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
Bonsoir à tous , jai besoins de vos lumières

Je viens de changer Mon reservoir de sportster 2004 pour un reservoir de forty eight . Platine bien montée , robinet d'essence nettoyé avant d'être refixé. Je fais le plein, et au moment de démarrer , Ca veut pas ...

Oui jai bien mis le robinet sur La position ON ...

Je vois parler de dépression , de VOES ... je suis un peu perdu dans cette simplicité, alors que ça fonctionnait avant
Jeu 14 Sep - 21:55 (2017)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 14 Sep - 21:55 (2017)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 11 859
Localisation: à l'usine
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
y a t'ils de l'essence qui gicle dans le carbu ?

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Jeu 14 Sep - 22:10 (2017)
Fabcro
Sportster d'or

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 3 842
Localisation: St Etienne
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
"Je comprend pas, ça marchait très bien avant que j'y touche!!" Mort de Rire Mort de Rire Mort de Rire

Blague à part, peu être une simple question "d'amorçage"?

_________________
"Ils ne savaient pas que c'était impossible, alors ils l'ont fait". Mark Twain
Mon ex - 1200 CA
Jeu 14 Sep - 22:16 (2017)
Johann50
Sportster

Hors ligne

Inscrit le: 20 Aoû 2017
Messages: 11
Localisation: 50000
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
No , quand je mets Mon robinet sur ON sans La Durit rien ne coule.

Jai cette gaine située au milieu de la photo qui part du carbu
http://imageshack.com/a/img923/5861/2BUpyA.jpg

Et arrive de l'autre côté mais reliée à rien , est ce normal jai pas fait attention avant de démonter

Jeu 14 Sep - 22:24 (2017)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 11 859
Localisation: à l'usine
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
c'est la succion du rebico
normalement tu as un robinet à commande par succion
l'aspiration de ton carbu commandé le By pass de ton robico
si tu ne connectes pas cette durite ton robico est fermé malgré sa position sur "ON"

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Jeu 14 Sep - 22:44 (2017)
Johann50
Sportster

Hors ligne

Inscrit le: 20 Aoû 2017
Messages: 11
Localisation: 50000
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
D'accord , saurais tu me dire où il se rebranche , je vois pas du tout
Ven 15 Sep - 07:00 (2017)
XLH1981
Sportster de bronze

En ligne

Inscrit le: 11 Juil 2015
Messages: 448
Localisation: Limoges
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
un autre truc sur la position reserve la depression est shuntée, donc ça coule librement !

_________________
Ven 15 Sep - 07:46 (2017)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 11 859
Localisation: à l'usine
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
tu as une tétine sur le robinet à gauche , et une sur le carbu

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Ven 15 Sep - 09:23 (2017)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 11 859
Localisation: à l'usine
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
et fais moi plaize stp
vires moi la gaine annelée qui fait siphon pour la flotte et qui génère des pannes d'allumage, sur tes câbles de bougies

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Ven 15 Sep - 09:25 (2017)
Zouz
Sportster de bronze

Hors ligne

Inscrit le: 02 Nov 2017
Messages: 173
Localisation: Vienne
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
Johann50 a écrit:
Bonsoir à tous , jai besoins de vos lumières

Je viens de changer Mon reservoir de sportster 2004 pour un reservoir de forty eight . Platine bien montée , robinet d'essence nettoyé avant d'être refixé. Je fais le plein, et au moment de démarrer , Ca veut pas ...

Oui jai bien mis le robinet sur La position ON ...

Je vois parler de dépression , de VOES ... je suis un peu perdu dans cette simplicité, alors que ça fonctionnait avant


Hello
Tu as résolu ton souci?
J'ai exactement le même problème suite au même montage que toi sur un modèle de 2005.
Toutes mes durites sont bien branchées, ma baterrie est peu faiblarde mais logiquement suffisante pour lancer le moteur.
Si t'as des infos, je suis preneur, merci.

_________________
Mon sporty : http://www.forumsportster.com/t35121-Mon-sporty-XL-883-de-2005.htm
Jeu 7 Déc - 22:53 (2017)
MannixxX
Sportster d'or

Hors ligne

Inscrit le: 18 Sep 2013
Messages: 4 677
Localisation: Lutèce / Biarritz
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
La panne classique quand tu as un robinet à dépression et que tu remontes ton réservoir:

Tu branches bien l'arrivée d'essence mais tu oublis de brancher la durite de dépression juste derrière... au dessus Mr. Green ; ou sans faire gaffe au remontage du résé elle se débranche. Là t'es sûr que çà fonctionnera pas !

La panne m'est déjà arrivée 2 fois, diagnostiquée en moins de 1 min..... Un pote a passé 3 jous dessus jusqu'a ce que j'arrive pour lui résoudre en 5 secondes Wink ... il m'a presque idolâtré sur le champ ! Mort de Rire

_________________
♠♠♠♠♠♠♠ le Frisco Chopp'R 30 øZ ♠♠♠♠♠♠♠
*** follow my instagram #SanDiegoChopper ***

Ven 8 Déc - 03:56 (2017) Visiter le site web du posteur
Zouz
Sportster de bronze

Hors ligne

Inscrit le: 02 Nov 2017
Messages: 173
Localisation: Vienne
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
Merci pour la réponse.
Tout semble être bien branché correctement et l’essence arrive bien au carbu quand je mets 2-3 coups d’accélérateur!
Je vais quand même vérifier, sais t on jamais mais ça a pas l’air d’être ça...
Je vais changer les bougies au passage et recharger la batterie
À suivre.

_________________
Mon sporty : http://www.forumsportster.com/t35121-Mon-sporty-XL-883-de-2005.htm
Ven 8 Déc - 09:52 (2017)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 11 859
Localisation: à l'usine
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
il faut aussi vérifier si ça gicle dans le carbu quand tu tournes la poignée 2-3 fois

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Ven 8 Déc - 10:36 (2017)
Zouz
Sportster de bronze

Hors ligne

Inscrit le: 02 Nov 2017
Messages: 173
Localisation: Vienne
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
Ça gicle, je confirme donc à priori l’essence arrive bien à la carburation!

_________________
Mon sporty : http://www.forumsportster.com/t35121-Mon-sporty-XL-883-de-2005.htm
Ven 8 Déc - 10:41 (2017)
Zouz
Sportster de bronze

Hors ligne

Inscrit le: 02 Nov 2017
Messages: 173
Localisation: Vienne
Masculin

Message Problème remise en route après changement reservoir Répondre en citant
Et j’ai de l’étincelle aux bougies!
La batterie est faible et la bécane n’a pas tournée depuis 3 mois.
Ça pourrait justifié qu’elle ne craque pas?
Question bête aussi : les 4 clignos et les feux avt et arrière sont pour l’instant débranchés, est ce que ça pourrait faire masse?
Merci pour votre aide.

_________________
Mon sporty : http://www.forumsportster.com/t35121-Mon-sporty-XL-883-de-2005.htm
Ven 8 Déc - 10:58 (2017)
Contenu Sponsorisé






Message Problème remise en route après changement reservoir

Aujourd’hui à 19:27 (2018)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com