Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Youpi première panne :
Aller à la page: 1, 2, 3, 4, 5, 6  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Youpi première panne :
Auteur Message
Sagoth
Sportster

En ligne

Inscrit le: 13 Sep 2017
Messages: 61
Localisation: Grenoble
Masculin

Message Youpi première panne : Répondre en citant
Salut salut

Bon je n'ai même pas eu le temps de faire de belles photos de mon acquisition récente, car j'ai eu la malchance de tomber en rade ce matin avec mon nightster...

Appel à l'assistance, dépôt chez un petit mécano du coin et maintenant j'attends. J'm'inquiète mais j'attends.

J'ai fait pour rappel l'acquisition d'un nightster de 2008, récupéré la semaine passée, j'ai eu le temps de le ramener chez moi (100 bornes) et de partir bosser ce matin avec (20 bornes). En arrivant pas loin de mon boulot, sensation bizarre, plus de patate, voyant moteur allumé, 50m plus loin BEUUUUUUBEUUUUUUUUUUUUUuuuuuuuhhh...cloc...plus rien.

Impossible de redémarrer, plus de bruit de pompe à essence...puis vidage de la batterie en essayant de repartir. Bref Wink

(petite ellipse temporelle)

Première analyse chez le mécano : pas de fusible grillé, relais démarrage un peu oxydé (on les change/échange), petite recharge rapide batterie, on arrive à faire repartir la pompe à essence (mais pas le moteur).

-> on met le contact on a le gzzzzzzzzgzzzzzzzzzzzi de la pompe
-> on appuie sur démarrer, ça fait cloclocloclocloc puis rien
-> la pompe a essence fait plus gzzzzzzgzzzzzzzzzz mais couine bizarrement comme si elle forçait et se coupe

Soupçons du mécano : pompe fatiguée ou encrassée, donc force au démarrage et se met en sécurité (ce qui coupe le relais ?) et donc pas d'essence pas de démarrage.

Qu'en pensez vous ? Dois je m'attendre à une facture salée ? Est-ce un symptôme connu ? Y a t il d'autres vérifs à faire ?

Si changement de pompe à essence, une idée du prix ? Possible de ne changer que la partie pompe sans tout l'ensemble (j'ai vu des adaptables à pas trop cher) ?

L'ancien proprio n'avait roulé que 250 km en 1 an, une impureté dans le réservoir pourrait il expliquer le souci ?

Bref, voilà voilà je suis à pied ! Okay Twisted Evil Shocked

J.
Mer 20 Sep - 14:34 (2017)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 20 Sep - 14:34 (2017)
Piedalu
Sportster de bronze

Hors ligne

Inscrit le: 29 Mai 2015
Messages: 191
Localisation: Paris
Masculin

Message Youpi première panne : Répondre en citant
Heuuu, j'dis juste ça comme ça, mais t'es certain de ta batterie?
Mer 20 Sep - 15:09 (2017)
Piedalu
Sportster de bronze

Hors ligne

Inscrit le: 29 Mai 2015
Messages: 191
Localisation: Paris
Masculin

Message Youpi première panne : Répondre en citant
SI le voyant moteur s'est allumé il doit y avoir un code erreur enregistré déjà (pour la batterie comme j'avais marqué, ça doit pas être ça vu qu'elle a coupé en route)
Mer 20 Sep - 15:11 (2017)
Sagoth
Sportster

En ligne

Inscrit le: 13 Sep 2017
Messages: 61
Localisation: Grenoble
Masculin

Message Youpi première panne : Répondre en citant
Le mécano m'a dit qu'éventuellement en cas de batterie trop faible + souci d'alternateur (ou régulateur) qui empêche la batterie de charger, on pourrait en effet avoir un pbm de coupure même en roulant. Il a mesuré la tension à la batterie elle était à 11,7V certes faiblarde mais vu que j'ai tenté 3 ou 4 démarrages lorsque la panne est arrivée ça peut expliquer.

Pour les codes d'erreurs, j'avais déroule le DIAG via le compteur de vitesse, il m'a sortie un code U1016 (mais qui peut être faussé car présence d'un boitier TFI Zodiac), donc pas forcément fiable comme diag.
Mer 20 Sep - 15:34 (2017)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 15 881
Localisation: Home sweet home
Masculin

Message Youpi première panne : Répondre en citant
Sagoth a écrit:
Salut salut

En arrivant pas loin de mon boulot, sensation bizarre, plus de patate, voyant moteur allumé, 50m plus loin BEUUUUUUBEUUUUUUUUUUUUUuuuuuuuhhh...cloc...plus rien.

Impossible de redémarrer, plus de bruit de pompe à essence...puis vidage de la batterie en essayant de repartir. Bref Wink

(petite ellipse temporelle)

Première analyse chez le mécano : pas de fusible grillé, relais démarrage un peu oxydé (on les change/échange), petite recharge rapide batterie, on arrive à faire repartir la pompe à essence (mais pas le moteur).

-> on met le contact on a le gzzzzzzzzgzzzzzzzzzzzi de la pompe
-> on appuie sur démarrer, ça fait cloclocloclocloc puis rien
-> la pompe a essence fait plus gzzzzzzgzzzzzzzzzz mais couine bizarrement comme si elle forçait et se coupe

Soupçons du mécano : pompe fatiguée ou encrassée, donc force au démarrage et se met en sécurité (ce qui coupe le relais ?) et donc pas d'essence pas de démarrage.

Qu'en pensez vous ? Dois je m'attendre à une facture salée ? Est-ce un symptôme connu ? Y a t il d'autres vérifs à faire ?

Si changement de pompe à essence, une idée du prix ? Possible de ne changer que la partie pompe sans tout l'ensemble (j'ai vu des adaptables à pas trop cher) ?

L'ancien proprio n'avait roulé que 250 km en 1 an, une impureté dans le réservoir pourrait il expliquer le souci ?

Bref, voilà voilà je suis à pied ! Okay Twisted Evil Shocked

J.


Genre chaotique comme une panne d' essence ou genre une perte de puissance progressive ????
U1016 ca peut etre cohérent avec un problème de TSSM ou de pompe

_________________
mon Ex Super CROSS
Mon Ex 48

In DIY we Trust

Mer 20 Sep - 16:16 (2017)
Sagoth
Sportster

En ligne

Inscrit le: 13 Sep 2017
Messages: 61
Localisation: Grenoble
Masculin

Message Youpi première panne : Répondre en citant
Genre plutôt comme une panne d'essence sur un moteur à carbu...pet pet et beuuuuh puis plus rien.
Mer 20 Sep - 17:42 (2017)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 15 881
Localisation: Home sweet home
Masculin

Message Youpi première panne : Répondre en citant
la pompe ou panne seche Mr. Green

_________________
mon Ex Super CROSS
Mon Ex 48

In DIY we Trust

Mer 20 Sep - 18:27 (2017)
Sagoth
Sportster

En ligne

Inscrit le: 13 Sep 2017
Messages: 61
Localisation: Grenoble
Masculin

Message Youpi première panne : Répondre en citant
Je préfèrerais la panne seche ;-)
Mer 20 Sep - 18:59 (2017)
wolfy
Sportster d'or

Hors ligne

Inscrit le: 12 Juin 2014
Messages: 3 021
Localisation: Gard région st Ambroix
Masculin

Message Youpi première panne : Répondre en citant
Ben t'avais de l'essence au moins ? (sans rire ca peut arriver)

Et moi je dirais batterie morte qui garde pas l'ampérage.
Commencer par faire un test avec une batterie qui tient le jus (voiture + cables).
Si ca marche, c'est la batterie, sinon voir plus loin.
Pas la peine de commencer par démonter la moitié de la moto tant que t'es pas certain d'avoir un allumage correct

_________________
Mer 20 Sep - 23:58 (2017)
Sagoth
Sportster

En ligne

Inscrit le: 13 Sep 2017
Messages: 61
Localisation: Grenoble
Masculin

Message Youpi première panne : Répondre en citant
Panne sèche j aurais eu le voyant d essence allumé et pas le voyant moteur je pense. Mais je vais demander au garage de vérifier qd même ;-)

Pour répondre a un msg plus haut qu est ce que le TSSM?
Jeu 21 Sep - 06:21 (2017)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 15 881
Localisation: Home sweet home
Masculin

Message Youpi première panne : Répondre en citant
c'est le boitier qui gere entre autre l' alarme , les clignos et la pompe

Tant qu'a etre dans les pannes cons : voyant de reserve hs ou flotteur bloqué en position haute Arrow panne seche Mr. Green

_________________
mon Ex Super CROSS
Mon Ex 48

In DIY we Trust

Jeu 21 Sep - 06:59 (2017)
Sagoth
Sportster

En ligne

Inscrit le: 13 Sep 2017
Messages: 61
Localisation: Grenoble
Masculin

Message Youpi première panne : Répondre en citant
OK merci. L alarme et les clignos fonctionnent toujours :-/

Et un souci de régulateur de tension par ex ? J ai eu un pbm avec une ancienne moto ou le regul s était mis en court circuit et coupure moteur assez similaire.
Jeu 21 Sep - 07:23 (2017)
stefd30
Modérateur

En ligne

Inscrit le: 15 Sep 2013
Messages: 15 881
Localisation: Home sweet home
Masculin

Message Youpi première panne : Répondre en citant
ca rejoindrai ce que dit wolfy , c'est aussi une piste plausible mais dans ce cas je pense que tu aurais vu ton compteur jouait au sapin de noel avec des pertes d' intensité d' éclairage

de toute façon , faut y aller du plus simple au plus casse couille donc commencer par vérifier qu'il y est de l'essence Mr. Green

_________________
mon Ex Super CROSS
Mon Ex 48

In DIY we Trust

Jeu 21 Sep - 07:46 (2017)
Sagoth
Sportster

En ligne

Inscrit le: 13 Sep 2017
Messages: 61
Localisation: Grenoble
Masculin

Message Youpi première panne : Répondre en citant
je vais vérifier ça en effet Smile !! pour le régul, on va dire que je psychote mais le matin j'ai eu "l'impression" (mais je me méfie des impressions de ce genre) que la lumière du phare était assez dépendante du régime moteur (ce qui ne devrait pas je pense arriver avec un régul en bon état, sauf si c'est une spécificité du sportster que je ne connais pas Smile ?)
Jeu 21 Sep - 08:03 (2017)
Sagoth
Sportster

En ligne

Inscrit le: 13 Sep 2017
Messages: 61
Localisation: Grenoble
Masculin

Message Youpi première panne : Répondre en citant
News du mécano : ils tentent cet aprem de tester une autre pompe qu'ils ont en stock (car ce matin on entend plus du tout la pompe). Ils vont aussi enlever le boitier TFI Zodiac pour limiter les éléments "perturbateurs". Gros soupçon sur un fil qui ferait masse ou en CC par intermittence....à suivre, donc
Jeu 21 Sep - 13:51 (2017)
Contenu Sponsorisé






Message Youpi première panne :

Aujourd’hui à 18:12 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2, 3, 4, 5, 6  >
Page 1 sur 6

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com