Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
ne démarre plus
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
ne démarre plus
Auteur Message
apalman
Sportster de bronze

Hors ligne

Inscrit le: 14 Mai 2018
Messages: 261
Localisation: ile de la Réunion
Masculin

Message ne démarre plus Répondre en citant
salut,
alors retour de vacances vendredi après une période d'un moi de vacances,
samedi matin je remonte la batterie que j'avais chargé à fond avant de partir et démonté, elle redémarre du premier coup.
je la sort passe un coup d'eau dessus car elle était pleine de poussière et je n'y touche plus jusqu'a ce matin.
donc ce matin je part pour le boulot mais rien!!
le démarreur lance correctement mais elle ne démarre pas.pas le temps de m'en occuper, je prend la voiture.
cette après midi je réessaie toujours rien j'insiste mais sans résultat.
je démonte une bougie elle est plein d'essence. je l'essuie et regarde si y a de l'allumage, j'ai bien vu une étincelle mais pas flagrant
la deuxième idem
voici ma question d’où cela peut bien venir?
-la bobine
-les bougies
autre chose: le coupe circuit ne marche pas. j ai démonté la poignée et dans n'importe quelle position j'ai du passage entre les fils.
je ne pense pas que ça vient de lui.
merci de votre aide

_________________

la vie est trop courte pour ne pas faire ce que l'on a envie
Lun 6 Aoû - 16:44 (2018)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 6 Aoû - 16:44 (2018)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 11 663
Localisation: à l'usine
Masculin

Message ne démarre plus Répondre en citant
t’as de l’essence qui arrive au carbu ?
t’as des etincelles au bougies ?

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Lun 6 Aoû - 20:53 (2018)
apalman
Sportster de bronze

Hors ligne

Inscrit le: 14 Mai 2018
Messages: 261
Localisation: ile de la Réunion
Masculin

Message ne démarre plus Répondre en citant
de l'essence oui les bougies sont noyées
et des étincelles j'en ai vu mais vraiment pas beaucoup

_________________

la vie est trop courte pour ne pas faire ce que l'on a envie
Mar 7 Aoû - 04:46 (2018)
XLH1981
Sportster de bronze

Hors ligne

Inscrit le: 11 Juil 2015
Messages: 394
Localisation: Limoges
Masculin

Message ne démarre plus Répondre en citant
probleme d'eau dans le filtre à air, ou ailleur.
pour etre certain enlève ton filtre et tes bougies, mets un peu d'essence dans les cylindres, toujours sans les bougies, fait tourner le moteur avec le demarreur afin de bien nettoyer le cylindre (attention ça éclabousse) quand plus rien ne sort, laisser reposer (aérer), on met des bougies neuves ou en bon état car si elles etaient humides, c'était sans doute du à l'eau, reconnecte tout, sauf le filtre à air ( car encore chargé d'eau), ça devrait pêter !
car avant lavage tout etait ok. la poussiere s'enleve avec un "nenette" par exemple !
si c'est bien à cause du filtre à air, ne pas le remettre avant de l'avoir bien fait sécher !
une fois sec, il faut le re-huiler, ou en acheter un neuf (c'est le mieux)!

_________________
Mar 7 Aoû - 07:15 (2018)
apalman
Sportster de bronze

Hors ligne

Inscrit le: 14 Mai 2018
Messages: 261
Localisation: ile de la Réunion
Masculin

Message ne démarre plus Répondre en citant
super je vais commencer par suivre tes conseils

_________________

la vie est trop courte pour ne pas faire ce que l'on a envie
Mar 7 Aoû - 11:48 (2018)
apalman
Sportster de bronze

Hors ligne

Inscrit le: 14 Mai 2018
Messages: 261
Localisation: ile de la Réunion
Masculin

Message ne démarre plus Répondre en citant
j'ai aussi vidé la cuve car si l'eau est passé par le filtre il est possible qu'elle ai migré par le carbu.
quelle joint est t'il préférable pour la vis de cuve (carbu S&S)car il y avait un semblant de joint caoutchouc mais en ruine.
cuivre ou torique?

_________________

la vie est trop courte pour ne pas faire ce que l'on a envie
Mar 7 Aoû - 12:38 (2018)
judas
Gueux

Hors ligne

Inscrit le: 02 Déc 2012
Messages: 3 068
Localisation: BZH 22
Masculin

Message ne démarre plus Répondre en citant
joint torique

_________________

Mar 7 Aoû - 12:40 (2018) MSN Skype
XLH1981
Sportster de bronze

Hors ligne

Inscrit le: 11 Juil 2015
Messages: 394
Localisation: Limoges
Masculin

Message ne démarre plus Répondre en citant
y a pas d'eau dans la cuve, mais dans le filtre à air. C'est pour ça que certains filtres à air sont équipés d'une chaussette afin d'eviter de faire entrer de l'eau. sauf si l'eau est rentée dans le reservoir, mais il faut aussi vidanger le reservoir en plus de la cuve du carbu !

_________________
Mar 7 Aoû - 13:22 (2018)
Wla64
Sportster

Hors ligne

Inscrit le: 29 Nov 2016
Messages: 58
Localisation: Anglet
Masculin

Message ne démarre plus Répondre en citant
J'y crois pas trop a l'eau dans le filtre du moins si tu enlève le filtre et sèche les bougies noyés, elle devrait craquer.
De toute façon eau dans le moteur égale bielles dans le sac direct, l'eau est incompressible.
Ça coute rien de regarder aussi le capteur d'allumage ça aime pas l'eau.

_________________
Mon Iron…..Head!


Mar 7 Aoû - 21:47 (2018)
apalman
Sportster de bronze

Hors ligne

Inscrit le: 14 Mai 2018
Messages: 261
Localisation: ile de la Réunion
Masculin

Message ne démarre plus Répondre en citant
j'ai pas encore eu le temps de remonter (elle aura bien aéré) mais je n'ai pas vu d'humidité dans le filtre, donc je ne pense pas que ça venait de sa.
cet après midi en rentrant du boulot je regarderais le capteur.

_________________

la vie est trop courte pour ne pas faire ce que l'on a envie
Mer 8 Aoû - 04:57 (2018)
apalman
Sportster de bronze

Hors ligne

Inscrit le: 14 Mai 2018
Messages: 261
Localisation: ile de la Réunion
Masculin

Message ne démarre plus Répondre en citant
bravo XLH1981 tu devais avoir raison au remontage elle a démarrée du premier coup.
maintenant je sais qu'il ne faut plus que je la lave a grande eau.
par contre autre mésaventure, je suis allé l'essayer elle marchait super bien et au bout de quelques kilomètres elle se coupe d'un coup. plus de contacte.
je regarde et le + qui va du démarreur à la batterie a fondu sur l'échappement.je l'ai poussé sur environ 2 kms (putain c'est lourd en plus ça monte)
arrivé à la maison je répare le câble mais toujours rien. je met le chargeur sur la batterie et il me dit que la batterie est HS .
le faut contacte a du mettre la batterie en cour circuit.
maintenant quand je toucherais à la batterie je vérifierai que les fils passe loin de l’échappement

_________________

la vie est trop courte pour ne pas faire ce que l'on a envie
Mer 8 Aoû - 15:26 (2018)
Bavmorda
Sportster d'argent

Hors ligne

Inscrit le: 22 Aoû 2011
Messages: 2 634
Localisation: tours
Masculin

Message ne démarre plus Répondre en citant
tu dois avoir un fusible qui a du péter avant ta batterie. Enfin normalement

_________________
Ni Dieu Ni Maître
OCOS
Jeu 9 Aoû - 09:27 (2018)
Balthazar
Sportster de Platine

Hors ligne

Inscrit le: 22 Juil 2011
Messages: 29 206
Localisation: Tolosa
Masculin

Message ne démarre plus Répondre en citant
Sinon la bécane aurait pris feu... Mr. Green

_________________

Stage 1.5 (Sorcier Pépito Inside)
- Fuck the stock !
Jeu 9 Aoû - 10:21 (2018)
XLH1981
Sportster de bronze

Hors ligne

Inscrit le: 11 Juil 2015
Messages: 394
Localisation: Limoges
Masculin

Message ne démarre plus Répondre en citant
bon en premier achete une chaussette pour ton carbu, ainsi le filtre à air ne prendra plus l'eau (on met la chaussette quand il pleut ou pour le lavage) . remet un peu d'huile à ton filtre !
pour ta batterie avant de la jeter, il faut verifier les tensions. donc tu la sors et tu regardes combien elle donne, si en dessous ou egale à 10V tu peux la changer.
Elle ne tiendra plus la charge. si elle donne plus de 10V elle peut encore servir, donc niveau d'eau des elements charge lente 14H ! et tu regarde sa tension qui devrait etre de 12,3v mini. si oui tu peux la remettre en place !

apres comme dit plus haut : y a-t-il un fusible ! oui ! est-ce un thermique ou pas ? essaye de demarrer avec une autre batterie, + cablos et batterie auto.
regarde ce que ça donne. il ne faudrait pas que tu ais grillé le regulateur ! donc regarde sortie regul combien cela donne !

_________________
Jeu 9 Aoû - 11:19 (2018)
apalman
Sportster de bronze

Hors ligne

Inscrit le: 14 Mai 2018
Messages: 261
Localisation: ile de la Réunion
Masculin

Message ne démarre plus Répondre en citant
alors il n'y a que quatre gros fusibles (je pense thermique) et n'ont pas l'air grillés enfin en ohmmètre y a de la continuité
et j'ai branché la batterie sur mon chargeur qui lui fait tout un test avant de charger il me dit que la batterie est HS. j'ai mesuré le tension même pas 1V
0.33 il me semble.
je vais essayer de démarrer avec une autre batterie pour voir si pas d'autre dégâts
d’ailleurs a part les quatres gros fusibles je n'en ai aucun autre ce qui me parait bizarre. il n'y a rien qui protège les éléments électriques?

_________________

la vie est trop courte pour ne pas faire ce que l'on a envie
Jeu 9 Aoû - 12:24 (2018)
Contenu Sponsorisé






Message ne démarre plus

Aujourd’hui à 03:13 (2018)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com