Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Démarreur : ne fonctionne qu’a Chaud !!??
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
Démarreur : ne fonctionne qu’a Chaud !!??
Auteur Message
Frantz
Sportster de bronze

En ligne

Inscrit le: 07 Mar 2016
Messages: 356
Localisation: Toulouse
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
Bonjour à tous ,

Comme un problème n’arrive jamais seul , je viens à peine de réparer ma boîte de vitesse que j ai un problème de démarreur !!!

Je ne pense pas que se soit un gros problème , mais je suis à court d idée pour le trouver .

Hier soir , pour rentrer chez moi après le Boulo , je fait ma procédure normalement , et tout se passe bien , contacte/lumière Ok , sauf que le démarreur ne répond pas !

Je démarre donc à la poussette .
En arrivant chez moi , tout refonctionne normalement !

Se matin , ( à froid ) pas de démarreur , démarrage poussette , et en arrivant au Boulo , mon démarreur fonctionne!

Quelqu’un aurrai une expérience sur ce genre de problème ?

Sur quoi je peux intervenir en premier ?

_________________
Mon Bobber 1200 HSR42 : http://www.forumsportster.com/t29337-1200-R-transformation-ON.htm?q=

Mon jap'style en cour de realisation : http://www.forumsportster.com/t35796-Nouveau-sport-s-Avec-du-boulo-avant-le…
Mar 11 Sep - 16:37 (2018)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 11 Sep - 16:37 (2018)
boub
Sportster d'argent

Hors ligne

Inscrit le: 30 Avr 2017
Messages: 1 715
Localisation: 01
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
L'expérience que j'en ai me font tout de suite penser à la batterie. Je te dis ça car j'ai eu le même soucis au début. Après si ta batterie est neuve la les idées sont moins cool. Tu te tapes une sacré série de galère. Je suis de tout cœur avec toi je suis aussi dans une belle série Mr. Green

_________________
Don't forget we are Motorhead and we play Rock and Roll


http://www.forumsportster.com/t34810-pr-sentation-de-Betty.htm?q=
Mar 11 Sep - 16:44 (2018)
Frantz
Sportster de bronze

En ligne

Inscrit le: 07 Mar 2016
Messages: 356
Localisation: Toulouse
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
Aucun signe de faiblesse de la batterie , lorsque le démarreur fonctionne , elle a la pêche , et en toute situation , mes phares sont puissants .

Je ne pense pas à la batterie car absolument rien ne se passe , même pas un petit bruit du démarreur alors que mes phares crachent plein feu !

C est se qui me fait penser a un faux contacte , qui plus est uniquement à froid ...

_________________
Mon Bobber 1200 HSR42 : http://www.forumsportster.com/t29337-1200-R-transformation-ON.htm?q=

Mon jap'style en cour de realisation : http://www.forumsportster.com/t35796-Nouveau-sport-s-Avec-du-boulo-avant-le…
Mar 11 Sep - 16:50 (2018)
boub
Sportster d'argent

Hors ligne

Inscrit le: 30 Avr 2017
Messages: 1 715
Localisation: 01
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
Il faut vraiment de la sauce pour lancer le démarreur et quand tu as roulé tu recharges ta batterie qui de ce fait a du jus pour le démarreur. Pourquoi le faux contact que à froid?

_________________
Don't forget we are Motorhead and we play Rock and Roll


http://www.forumsportster.com/t34810-pr-sentation-de-Betty.htm?q=
Mar 11 Sep - 17:00 (2018)
Frantz
Sportster de bronze

En ligne

Inscrit le: 07 Mar 2016
Messages: 356
Localisation: Toulouse
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
Parce que je connais bien le symptôme de batterie faible , déchargée ou HS sur mon autre sportster (2005 , avec anti démarrage )

Et même avec une batterie faible après plusieurs semaine d’inutilisation, la batterie arrive à faire tourner le moteur jusqu au point de compression .

C est vrai que c est un point sensible sur HD. , et c est pour ça que j ai mis du haut de gamme sur mon bobber .

Sur le chopper , la batterie est soi-disant récente , et ne présentais aucun signe de faiblesse jusqu a encore hier matin .

Mais je te l accorde , point a tester pour en avoir le cœur net !

_________________
Mon Bobber 1200 HSR42 : http://www.forumsportster.com/t29337-1200-R-transformation-ON.htm?q=

Mon jap'style en cour de realisation : http://www.forumsportster.com/t35796-Nouveau-sport-s-Avec-du-boulo-avant-le…
Mar 11 Sep - 17:08 (2018)
Frantz
Sportster de bronze

En ligne

Inscrit le: 07 Mar 2016
Messages: 356
Localisation: Toulouse
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
Ça fait 5 heures que la moto est arrêtée ,

Moteur froid , elle démarre nikel sans aucun signe de faiblesse .

Je doute fort que se soit un problème de batterie , mais ça me fait plutôt penser à un problème de faux contacte ...

Je repart du Boulo à minuit , j en saurai plus tout à l heure .

_________________
Mon Bobber 1200 HSR42 : http://www.forumsportster.com/t29337-1200-R-transformation-ON.htm?q=

Mon jap'style en cour de realisation : http://www.forumsportster.com/t35796-Nouveau-sport-s-Avec-du-boulo-avant-le…
Mar 11 Sep - 21:04 (2018)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 11 883
Localisation: à l'usine
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
peut etre les contacts du solénoïde hs

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Mar 11 Sep - 21:10 (2018)
Frantz
Sportster de bronze

En ligne

Inscrit le: 07 Mar 2016
Messages: 356
Localisation: Toulouse
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
Le solénoïde. , c est ce qu il y a au cul du démarreur , côté droit ?

_________________
Mon Bobber 1200 HSR42 : http://www.forumsportster.com/t29337-1200-R-transformation-ON.htm?q=

Mon jap'style en cour de realisation : http://www.forumsportster.com/t35796-Nouveau-sport-s-Avec-du-boulo-avant-le…
Mar 11 Sep - 21:11 (2018)
samourai21
Modérateur

Hors ligne

Inscrit le: 24 Juil 2013
Messages: 11 883
Localisation: à l'usine
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
c’est là où tu as le + qui arrive
oui c’est a droite du demarreur

_________________
mon usine ==> ICI
mon ti8 ==> ICI
mon canapé ==> ICI
confrérie des Carbus picestout ==> ICI

Mar 11 Sep - 21:34 (2018)
Frantz
Sportster de bronze

En ligne

Inscrit le: 07 Mar 2016
Messages: 356
Localisation: Toulouse
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
Ok merci , en tout cas il est bien serré .

Mais peut être qu il est en fin de vie et fait des siennes !?

_________________
Mon Bobber 1200 HSR42 : http://www.forumsportster.com/t29337-1200-R-transformation-ON.htm?q=

Mon jap'style en cour de realisation : http://www.forumsportster.com/t35796-Nouveau-sport-s-Avec-du-boulo-avant-le…
Mar 11 Sep - 21:36 (2018)
wolfy
Sportster d'or

Hors ligne

Inscrit le: 12 Juin 2014
Messages: 5 017
Localisation: Gard région st Ambroix
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
Vérifie le serrage des écrous sur les cosses batteries et sur le démarreur et le carter.

_________________
Mar 11 Sep - 23:53 (2018)
XLH1981
Sportster de bronze

Hors ligne

Inscrit le: 11 Juil 2015
Messages: 451
Localisation: Limoges
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
je suis aussi de ceux qui pense à une batterie faible. As tu essayé de demarrer avec l'aide d'un booster ?
à chaud ou encore tiede, pas de probleme mais apres un arret long pas assez de patate ! et as tu essayé sans lumiere en fonction ?

_________________
Mer 12 Sep - 20:11 (2018)
Frantz
Sportster de bronze

En ligne

Inscrit le: 07 Mar 2016
Messages: 356
Localisation: Toulouse
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
Même à froid après 12h d arrêt la nuit , elle a démarrer ce matin .

Ce qui fait que c est un problème aléatoire ...

De ce que j ai pu voir rapidement , rien n est desserré au niveau du démarreur. !!

_________________
Mon Bobber 1200 HSR42 : http://www.forumsportster.com/t29337-1200-R-transformation-ON.htm?q=

Mon jap'style en cour de realisation : http://www.forumsportster.com/t35796-Nouveau-sport-s-Avec-du-boulo-avant-le…
Jeu 13 Sep - 19:32 (2018)
XLH1981
Sportster de bronze

Hors ligne

Inscrit le: 11 Juil 2015
Messages: 451
Localisation: Limoges
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
tu n'aurais pas un faux contact !, batterie qui bouge par exemple !

_________________
Ven 14 Sep - 09:12 (2018)
Frantz
Sportster de bronze

En ligne

Inscrit le: 07 Mar 2016
Messages: 356
Localisation: Toulouse
Masculin

Message Démarreur : ne fonctionne qu’a Chaud !!?? Répondre en citant
Je garantis une batterie bien serrée , avec des cosses clean , et bien chargée !

_________________
Mon Bobber 1200 HSR42 : http://www.forumsportster.com/t29337-1200-R-transformation-ON.htm?q=

Mon jap'style en cour de realisation : http://www.forumsportster.com/t35796-Nouveau-sport-s-Avec-du-boulo-avant-le…
Ven 14 Sep - 09:44 (2018)
Contenu Sponsorisé






Message Démarreur : ne fonctionne qu’a Chaud !!??

Aujourd’hui à 01:44 (2018)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com