Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Elle cale quand je béquille
Aller à la page: <  1, 2, 38, 9, 10, 11, 12  >
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
Elle cale quand je béquille
Auteur Message
raven1704
Sportster de bronze

Hors ligne

Inscrit le: 16 Mar 2014
Messages: 214
Localisation: Strasbourg
Masculin

Message Elle cale quand je béquille Répondre en citant
Ça a l air sérieux ... ça pourrait pas juste venir du shuntage d'hier ?
Mar 23 Sep - 06:59 (2014)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 23 Sep - 06:59 (2014)
raven1704
Sportster de bronze

Hors ligne

Inscrit le: 16 Mar 2014
Messages: 214
Localisation: Strasbourg
Masculin

Message Elle cale quand je béquille Répondre en citant
Suite de mes recherches :

J'ai essayer de trouver un éventuel faux contact sans succès

Vérification de la tension au connecteur du capteur de béquille : 5.08V

Je me suis souvenu qu'un gars du boulot avait un Iron 2010 ==> j'ai trouver son N° et la je reviens de chez lui : mon capteur fonctionne correctement sur sa moto.

Ça me gave sérieusement cette histoire de capteur je sent que je vais laisser tomber et continuer a foutre mon cul sur la bête avant de la démarrer Evil or Very Mad
Mar 23 Sep - 10:18 (2014)
Sith
Invité

Hors ligne




Message Elle cale quand je béquille Répondre en citant
Ben qque part y a un coté de rassurant

Tu as bien du 5V et ca c'est plutot positif, parce qu'en dessous de 4.5 ou au dessus de 6 c'est l'ECM qui deconne Mr. Green
Et ton capteur est bon.

Donc je pense que tu peux rester sur ton probleme de faux contact a la prise.

Juste un truc,quand tu as bidouillé la prise et que cela à refonctionné, tu as bidouillé l'ensemble des prises qui sont autour ou juste la prise du capteur...
... parce qu'il y a aussi la connexion du capteur de PM qui traine par la. j'essai de retrouver une photo.

Pour les autres codes erreurs, ils ont du etre generé par le soucis principal lors du shunt, rien de grave a mon sens vu que tu ne les avais pas avant.

Je regarde pour la localisation de la prise du contateur PM
Mar 23 Sep - 10:39 (2014)
raven1704
Sportster de bronze

Hors ligne

Inscrit le: 16 Mar 2014
Messages: 214
Localisation: Strasbourg
Masculin

Message Elle cale quand je béquille Répondre en citant
Ya effectivement une prise juste a côté . Il me semble que j ai secouer les 2 .... mais j ai re secouer les 2 et ça fonctionne pas

Pour les erreurs je pense comme toi d ailleur elles ne sont pas revenus
Mar 23 Sep - 10:47 (2014)
Sith
Invité

Hors ligne




Message Elle cale quand je béquille Répondre en citant
Bon en fait je sais pas pourquoi j'etais parti sur une seconde prise pour le capteur PM, mais il n'y a que celle derriere la poulie, au temps pour moi.
Donc rien a voir.

Lorsque tu as demonté ton capteur, tu n'as pas remarqué de Pb sur la partie fil entre le capteur et la prise. ??? (bon a priori y en a pas si ca a fonctionné chez ton pote.)

A toute fin utile, tu as modifié qque chose dernierement sur la bécane ???

Inspecte "serieusement" la prise du capteur coté faisceau (pincement de fil, jeu dans les broches, oxydation...)

Verifie par acquis de conscience le branchement des prise MAP et TP vu que meme circuit 5V (meme si peux probable, la brele déconnerait une fois démarrée )



Et test la continuité entre la prise faisceau de L'ECM et la prise faisceau du capteur.

R/W en 1 coté capteur et 14 prise ECM
V/M en 2 coté capteur et 9 prise ECM
N en 3 coté capteur et 28 prise ECM


Mar 23 Sep - 11:04 (2014)
Sith
Invité

Hors ligne




Message Elle cale quand je béquille Répondre en citant
Et pour le test de continuité, si tu as qqun sous la main, n'hesite pas a faire bidouillé la prise pour voir si il y a une coupure a un moment ou pas.

Tu peux aussi (toujours a 2) tester les court jus possible

Tu mets le multimetre en mode continuité toujours, R/W avec V/M puis R/W avec N entre la prise ECM et capteur
Normalement tu ne dois pas avoir de continuité. Si en bidouillant la prise, tu en as, => court jus. Y a plus qu'a trouver ou.
Mar 23 Sep - 11:08 (2014)
raven1704
Sportster de bronze

Hors ligne

Inscrit le: 16 Mar 2014
Messages: 214
Localisation: Strasbourg
Masculin

Message Elle cale quand je béquille Répondre en citant
Euhhh j te cache pas que c est du chinois tes explications .

Je vais relire ça au calme ce soir ça ira peut-être mieux lol
Mar 23 Sep - 11:23 (2014)
raven1704
Sportster de bronze

Hors ligne

Inscrit le: 16 Mar 2014
Messages: 214
Localisation: Strasbourg
Masculin

Message Elle cale quand je béquille Répondre en citant
Sith a écrit:

Lorsque tu as demonté ton capteur, tu n'as pas remarqué de Pb sur la partie fil entre le capteur et la prise. ??? (bon a priori y en a pas si ca a fonctionné chez ton pote.)


Non visuellement et extérieurement tout est bon

Sith a écrit:


A toute fin utile, tu as modifié qque chose dernierement sur la bécane ???



alors pour les changements récents :

Support de plaque latérale maison mais avec éclairage d'origine ===> cause très peu probable

Amortisseurs ar 11" ===> cause impossible

Vidange boite et primaire ===> cause impossible

Réglage garde embrayage ===> cause impossible

Pneu arrière ===> cause impossible


demain je vérifierais le branchement des prise MAP et TP mais pour ce qui est du test de continuité entre la prise faisceau de L'ECM et la prise faisceau du capteur je sais pas faire .... en fait je sais pas sur quel position mettre le multimètre
Mar 23 Sep - 22:22 (2014)
Sith
Invité

Hors ligne




Message Elle cale quand je béquille Répondre en citant
Mouaip pour les modifs, pas grand chose qui puisse amener un problème Mr. Green

Pour le multimetre, faut que tu trouves la position ou il bip quand tu mets les 2 touches en contact. (ya pas toujours)

Si y a pas , tu inseres une pile 9V dans le circuit a controler et tu releves le voltage

Fil a Controler => borne + pile => borne - pile => multimetre => autre coté du fil a controler. (peut necessiter du fil pour faire rallonge)

Voltage present => fil ok
Voltage absent => tu te doutes Mr. Green

Et quand t'as pas de multimetre, tu le remplaces par une ampoule
Mer 24 Sep - 06:54 (2014)
raven1704
Sportster de bronze

Hors ligne

Inscrit le: 16 Mar 2014
Messages: 214
Localisation: Strasbourg
Masculin

Message Elle cale quand je béquille Répondre en citant
Bon le multimètre a pas cette fonction ...

J'ai revérifier toutes les connectiques sur toute la brêle ==> rien

J'ai également recontrôler minutieusement le branchement et le câblage du capteur ==> rien

Re test pour le faux contact ==> rien

Vérification des fusibles :

la platine et les fusibles sont comme légèrement oxydées... ca ressemble plus a un dépôt calcaire je pense que ca vient des projections d'eau

Le fusible du milieu tout en haut n 'est pas d'origine et a une drôle de tête ... il est pas mort et ca ressemble assez a un défaut d'usine bref je le remplace

Vérification de tous les fusibles et cassage d'oreilles merci l'alarme ==> ok

Pour les test de continuités ==> pas encore fait je vais voir si on peut pas me prêter un autre multimètre

Je commence sérieusement a croire que le problème vient de la batterie : quand tu actionne le démarreur ton moteur se lance tout de suite ?

Moi il commence a se lancer et s’arrête 1 seconde avant de se lancer normalement. c est comme si le démarreur rencontrait trop de compressions et qu'il était obliger de puiser le max d énergie dans la batterie avant de finalement réussir a lancer le moteur. J'ai également l'impression que depuis que je suis a la recherche de la panne et a force de lancer le moteur c est de pire en pire ... pourtant après chaque essais je rebranche la batterie sur mon chargeur d'entretien .
Mer 24 Sep - 09:29 (2014)
Sith
Invité

Hors ligne




Message Elle cale quand je béquille Répondre en citant
Voit avec ton collegue à l'Iron s'il peut te preter sa batterie pour tester....
Mer 24 Sep - 15:20 (2014)
raven1704
Sportster de bronze

Hors ligne

Inscrit le: 16 Mar 2014
Messages: 214
Localisation: Strasbourg
Masculin

Message Elle cale quand je béquille Répondre en citant
C est pas gagné ... c est le genre de mec ultra carré qui fait les vidanges chez Harley et qui ne conçoit pas faire autrement .

Pour le capteur c était juste une fiche a débrancher ca allait mais pour la batterie ya un peu de démontage et j ose même pas lui demander lol
Mer 24 Sep - 21:17 (2014)
Sportsterge
Sportster de bronze

Hors ligne

Inscrit le: 29 Mai 2014
Messages: 328
Localisation: Var
Masculin

Message Elle cale quand je béquille Répondre en citant
Quand tu démarres ta moto, est ce que tu le fais après l'avoir reculé au point mort puis béquillé ensuite ?
Mer 24 Sep - 21:33 (2014)
raven1704
Sportster de bronze

Hors ligne

Inscrit le: 16 Mar 2014
Messages: 214
Localisation: Strasbourg
Masculin

Message Elle cale quand je béquille Répondre en citant
reculé ? c est a dire ?
Mer 24 Sep - 22:28 (2014)
Sportsterge
Sportster de bronze

Hors ligne

Inscrit le: 29 Mai 2014
Messages: 328
Localisation: Var
Masculin

Message Elle cale quand je béquille Répondre en citant
Je te donne un exemple :
Pour rentrer ta moto dans le garage, tu le fais en marche avant.
Pour la sortir :
Tu remontes la béquille, tu la pousse en marche arrière, tu la remets sur sa béquille et après seulement tu lance le moteur (béquille dépliée)
Jeu 25 Sep - 06:29 (2014)
Contenu Sponsorisé






Message Elle cale quand je béquille

Aujourd’hui à 22:53 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 38, 9, 10, 11, 12  >
Page 9 sur 12

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com