Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Après avoir essayé des silencieux, le moteur ne prend plus
Aller à la page: <  1, 2
 
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Sujet précédent
Sujet suivant
Après avoir essayé des silencieux, le moteur ne prend plus
Auteur Message
Baboun
Sportster d'argent

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 1 476
Localisation: Hermalle-sous-Huy (Belgique)
Masculin

Message Après avoir essayé des silencieux, le moteur ne prend plus Répondre en citant
Hier soir, j'ai remarqué que la batterie était faible évidement à essayer de faire prendre.
Donc j'y ai raccordé l'optimate, on ne sait jamais vu la compression du 1200 Rolling Eyes .
Je vous tiendrai au nouvelles, merci pour vos Idea

_________________

« If Christ comes again, he’ll riding a Harley »
Sam 22 Oct - 10:00 (2011)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Sam 22 Oct - 10:00 (2011)
Baboun
Sportster d'argent

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 1 476
Localisation: Hermalle-sous-Huy (Belgique)
Masculin

Message Après avoir essayé des silencieux, le moteur ne prend plus Répondre en citant
Problème résolu, plus de peur que de mal...
Suite au branchement de l'optimate, le moteur a pris mais à fumé pendant 2 minutes, j'ai été faire un tour d'une bonne trentaine de km, au début je sentais que le moteur ne répondais pas normalement, puis tout est revenu comme avant.
A mon avis, j'ai eu deux problèmes, après le changement de pots la carto avait appauvri le mélange et par la même occasion j'ai vidé la batterie...
En ayant branché le chargeur, j'ai eu une batterie au top, qui lors du démarrage à vaincu la forte compression du 1200, puis en roulant la carto s'est remise à jour avec les pots stocks, quelle mésaventure!!!
Merci encore à tous ceux qui ont voulu m'aider, c'est sympa Okay
Il ne me reste plus qu'à mettre en vente les silencieux Cycle Shack qui font un beau son mais vraiment trop fort à mon goût.

_________________

« If Christ comes again, he’ll riding a Harley »
Sam 22 Oct - 12:08 (2011)
dan la buche
Sportster

Hors ligne

Inscrit le: 21 Oct 2011
Messages: 31
Localisation: belgique
Masculin

Message Après avoir essayé des silencieux, le moteur ne prend plus Répondre en citant
Tu aurais du faire une video pour le bruit. Wink
Sam 22 Oct - 12:16 (2011)
Baboun
Sportster d'argent

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 1 476
Localisation: Hermalle-sous-Huy (Belgique)
Masculin

Message Après avoir essayé des silencieux, le moteur ne prend plus Répondre en citant
dan la buche a écrit:
Tu aurais du faire une video pour le bruit. Wink


Le problème de la vidéo, c'est la restitution du son réel, il suffit d'aller voir sur YouTube.
Ce n'est vraiment pas la puissance que j'ai eu Exclamation Exclamation Exclamation



_________________

« If Christ comes again, he’ll riding a Harley »
Sam 22 Oct - 12:25 (2011)
Coccs
Sportster d'or

Hors ligne

Inscrit le: 12 Mar 2011
Messages: 3 525
Localisation: Oise
Masculin

Message Après avoir essayé des silencieux, le moteur ne prend plus Répondre en citant
c'est vrai que pour les restitutions vidéos ce n'est pas évident de juger.
Mais là pour le coup ça ressemble fortement à ce que j'ai et pour moi je trouve pas ça trop bruyant.

_________________
http://sportster.xooit.com/t1218-Ma-mob.htm
Sam 22 Oct - 13:32 (2011)
colnago4
Sportster de bronze

Hors ligne

Inscrit le: 14 Nov 2010
Messages: 214
Localisation: Bras
Masculin

Message Après avoir essayé des silencieux, le moteur ne prend plus Répondre en citant
bizarre que tu n'ais pas de code d'erreur Rolling Eyes

_________________
sportster 1200 custom
Marseille indépendant !!!!!
Sam 22 Oct - 21:50 (2011)
Baboun
Sportster d'argent

Hors ligne

Inscrit le: 08 Mar 2011
Messages: 1 476
Localisation: Hermalle-sous-Huy (Belgique)
Masculin

Message Après avoir essayé des silencieux, le moteur ne prend plus Répondre en citant
colnago4 a écrit:
bizarre que tu n'ais pas de code d'erreur Rolling Eyes


Non, j'ai fait reset compteur tourné contact, l'aiguille monte et redescend, il affiche DIA9 (DIAG) puis passé tous les postes, none à chaque, aucun code d'erreur Exclamation .

_________________

« If Christ comes again, he’ll riding a Harley »
Sam 22 Oct - 22:12 (2011)
Contenu Sponsorisé






Message Après avoir essayé des silencieux, le moteur ne prend plus

Aujourd’hui à 00:37 (2017)
Montrer les messages depuis:    
Répondre au sujet    Forum Sportster Index du Forum » Technique » Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com