Forum Sportster Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
problème cligno
Aller à la page: 1, 2  >
 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Sujet précédent
Sujet suivant
problème cligno
Auteur Message
mat
Sportster de bronze

Hors ligne

Inscrit le: 14 Juin 2011
Messages: 186
Localisation: eaubonne
Masculin

Message problème cligno Répondre en citant
salut a tous voila j ai un petit problème ,enfaite j ai les cligno de gauche qui ne marche plus ,et j ai ceux de droite qui marche bien!???
tous marché bien avant !pour précisé ceux de l arrière ne sont plus d origine.merci pour votre aide Okay
Dim 29 Jan - 18:44 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Dim 29 Jan - 18:44 (2012)
sega
Sportster d'Honneur

Hors ligne

Inscrit le: 10 Nov 2010
Messages: 10 364
Localisation: charente aquatique.......
Masculin

Message problème cligno Répondre en citant
ca deconne depuis que tu les as change??

_________________
Dim 29 Jan - 18:45 (2012)
mat
Sportster de bronze

Hors ligne

Inscrit le: 14 Juin 2011
Messages: 186
Localisation: eaubonne
Masculin

Message problème cligno Répondre en citant
non je les ai changé il y a longtemps!!
Dim 29 Jan - 18:52 (2012)
Mister Green
Modérateur

Hors ligne

Inscrit le: 05 Déc 2010
Messages: 34 054
Localisation: Levallois-Perret (92)
Masculin

Message problème cligno Répondre en citant
Tu as vérifié les ampoules Question



Mr. Green
Dim 29 Jan - 21:15 (2012)
mat
Sportster de bronze

Hors ligne

Inscrit le: 14 Juin 2011
Messages: 186
Localisation: eaubonne
Masculin

Message problème cligno Répondre en citant
oui tous les fusibles aussi Rolling Eyes
Mar 31 Jan - 00:47 (2012)
Icepik
Sportster d'or

Hors ligne

Inscrit le: 29 Oct 2010
Messages: 5 169
Localisation: Rhone alpes
Masculin

Message problème cligno Répondre en citant
la vérité est ailleurs

_________________
Mer 1 Fév - 09:45 (2012)
Raf
Sportster d'or

Hors ligne

Inscrit le: 27 Sep 2011
Messages: 5 318
Localisation: La brousse dans le 38490 Isère
Masculin

Message problème cligno Répondre en citant
le commutateur de gauche alors.....

_________________
Motorcycle clubs are not street gangs
Mer 1 Fév - 09:54 (2012)
mat
Sportster de bronze

Hors ligne

Inscrit le: 14 Juin 2011
Messages: 186
Localisation: eaubonne
Masculin

Message problème cligno Répondre en citant
le bouton Rolling Eyes je vais vérifié
Merci pour vos réponses
Mer 1 Fév - 23:51 (2012)
pepperwax
Sportster de bronze

Hors ligne

Inscrit le: 16 Fév 2012
Messages: 135
Localisation: montpellier
Masculin

Message problème cligno Répondre en citant
bonjour,
j'ai moi aussi un petit souci de clignots,
j'ai parcouru le forum pour trouver une réponse mais j'ai pas trouvé, s'il y'a déjà quelque chose sur le sujet je veux bien le lien
sinon j'expose mon problème
je viens de changer mers clignots sur mon iron, et quand je les enclenche au début ça fonctionne normalement puis les clignots s'emballent et clignote vite...
j'ai vu sur un autre forum qu'il fallait couper le contact, attendre deux minutes que l'ECM se recalibre et que ca marcherai...
pour ça n'a pas marché, j'imagine que je ne suis pas le premier à qui ça arrive donc si quelqu'un a la solution je suis preneur!
merci d'avance!
Lun 20 Fév - 21:36 (2012)
chti38
Sportster d'Honneur

Hors ligne

Inscrit le: 20 Oct 2010
Messages: 16 725
Localisation: un chti en exil en Isère
Masculin

Message problème cligno Répondre en citant
Qu'as tu mis comme cligno....ampoules ou doiodes ?! Rolling Eyes

_________________
Je préfère être détesté pour ce que je suis plutôt qu'être aimé pour ce que je ne suis pas.
L'intelligence, c'est comme un parachute : quand on n'en a pas, on s'écrase ! - CALL Member 1791
Mar 21 Fév - 08:33 (2012)
pepperwax
Sportster de bronze

Hors ligne

Inscrit le: 16 Fév 2012
Messages: 135
Localisation: montpellier
Masculin

Message problème cligno Répondre en citant
j'ai mis des leds,
devant j'ai bien mis une résistance vu que c'est des ampoules à l'origine.
Mar 21 Fév - 09:06 (2012)
Superman
Sportster d'Honneur

Hors ligne

Inscrit le: 24 Aoû 2011
Messages: 12 238
Localisation: West coast
Masculin

Message problème cligno Répondre en citant
T'es passé de ampoules devant/derrière à leds devant/derrière? T'as installé des résistances à l'avant et à l'arrière?

_________________
Mar 21 Fév - 13:25 (2012) Visiter le site web du posteur
pepperwax
Sportster de bronze

Hors ligne

Inscrit le: 16 Fév 2012
Messages: 135
Localisation: montpellier
Masculin

Message problème cligno Répondre en citant
je suis passé d'ampoule à led devant (j'ai mis des résistances) et de led à led derrière (donc pas de résistance)
sinon j'irai voir mon gris j'ai entendu dire qui fallait mettre un boitier...
Mar 21 Fév - 19:34 (2012)
sega
Sportster d'Honneur

Hors ligne

Inscrit le: 10 Nov 2010
Messages: 10 364
Localisation: charente aquatique.......
Masculin

Message problème cligno Répondre en citant
le boitier c est une resistance Okay

_________________
Mar 21 Fév - 19:41 (2012)
pepperwax
Sportster de bronze

Hors ligne

Inscrit le: 16 Fév 2012
Messages: 135
Localisation: montpellier
Masculin

Message problème cligno Répondre en citant
ah d'accord... logique en même temps... du coup ça résout toujours pas mon problème...
Mar 21 Fév - 19:43 (2012)
Contenu Sponsorisé






Message problème cligno

Aujourd’hui à 18:54 (2017)
Montrer les messages depuis:    
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum Sportster Index du Forum » Technique » Electricité et électronique Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Forum Sportster. Traduction par : phpBB-fr.com